Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
547 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  problème overcloking Q9650

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

problème overcloking Q9650

n°2317271
jfrax023
Posté le 28-10-2013 à 10:22:57  profilanswer
 

Bonjour alors voila j ai un pc a la maison que je souhaite overcloker pour apprendre surtout ce n ai pas mon pc principale ça l ete avant mais depuis je travaille en déplacement a la semaine et il ne me sert plus que le week-end  et me sert surtout du portable, j ai regarder les tuto a droite a gauche pour apprendre mais franchement j ai peur de faire des conneries , le cpu est un core 2 quad Q9650 a 3ghz , dans les tuto j ai vu qu un overcloking de 10% ne demander pas de modification de voltage est autre juste le fsb (je me trompe peut etre) le tuto suivit est celui ci http://www.jmax-hardware.com/guide [...] -1-2.html.
Donc voila la config du pc qui je pense est largement bonne pour overcloker.
 
cpu : Intel q9650
socket : 775
fréquence : 3 ghz
fréquence du bus system : 333 mhz
coefficient multiplicateur : 9
finesse de gravure : 45nm
 
carte mere : Asus P5Q Pro
chipset P45
 
ram DDR2  800MHz PC2-6400 4Go
refroidissement : watercooling  Swiftech H2O-220 Ultima HD
alimentation : advanced 750 watt  
 
donc voila alors des que j augmente le fsb a 360 le pc ne boot pas et j ai un message failed overcloking et on me demande de remettre les valeur part défaut donc je suppose que j ai des réglage a faire mais je ne sais pas comment m orienter j espérer trouver de l aide ici merci d avance.

mood
Publicité
Posté le 28-10-2013 à 10:22:57  profilanswer
 

n°2317274
aster
Chaotic Neutral
Posté le 28-10-2013 à 10:35:06  profilanswer
 

Quand tu montes le FSB, ça fait monter aussi la fréquence RAM.
Quelle est ta RAM? A combien tourne-t'elle quand ton CPU est à 3GHz?
 
Si ce n'est pas la RAM, augmente un peu le Vcore (+0.05V)

n°2317312
gea2402
Posté le 28-10-2013 à 13:42:41  profilanswer
 

jfrax023 a écrit :

alimentation : advanced 750 watt


 :hello:  
A changer par une vraie alim avant de faire brûler ta config.
 
Pour ton OC, passe ta ram @667 au lieu de 800 dans le bios (ou 333 au lieu de 400 selon la configuration de ton bios), ensuite tu remets ton fsb @360. Tu bloques ton pci-e @100mhz et essaie de fixer ton vcore à son vid par exemple (à voir avec coretemp).
 
 :jap:


---------------
[VDS] 2600 Pro AGP https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°2317331
jfrax023
Posté le 28-10-2013 à 15:41:33  profilanswer
 

les ram tourne a 333 mhz les timing son 5.5.5.15 sur cpuz mais gea2402 je pense que oui tu a mis le doit sur quelque chose la car quand je fait des réglage dans le bios et que je redémarre il s allume se reteint toute suite et repart et trouver pas ça normal le truc c est quelle alim comme j ai dit il me sert que le week end même si une bonne alim me fera longtemps si je part sur une base a 70 euro vous me conseillez quoi?

n°2317334
aster
Chaotic Neutral
Posté le 28-10-2013 à 15:54:38  profilanswer
 

Le double-POST, c'est pas l'alim, c'est le fonctionnement normal de la carte-mère quand tu changes des réglages.
 
Ton alim est cependant merdique, et pour 70€, t'as plein de modèles de qualité, BeQuiet, Seasonic, Corsair, etc...

n°2317466
ClokeStone
Posté le 29-10-2013 à 00:43:58  profilanswer
 

gea2402 a écrit :


 :hello:  
A changer par une vraie alim avant de faire brûler ta config.   ..voire ta maison ...
 
Pour ton OC, passe ta ram @667 au lieu de 800 dans le bios (ou 333 au lieu de 400 selon la configuration de ton bios), ensuite tu remets ton fsb @360. Tu bloques ton pci-e @100mhz et essaie de fixer ton vcore à son vid par exemple (à voir avec coretemp).
 
 :jap:


 
 
+5
 
Ce n'est pas à prendre à la légère .....
 
http://www.x86-secret.com/dossier- [...] oname.html

n°2317488
jfrax023
Posté le 29-10-2013 à 08:25:10  profilanswer
 

J ai entendu vos conseille je m occupe de changer cette alim avant de revenir vers vous pour entrer dans le vif du sujet merci a bientôt

n°2326870
jfrax023
Posté le 22-12-2013 à 13:47:50  profilanswer
 

Bonjour tous le monde je revient vers vous avec pas mal de retard mais j ai été pas mal occuper , et donc je n ai pas eu le temps de remettre le nez dans l overclocking  .Donc voila j ai changer mon alim j ai opter pour une  
Seasonic M12II Modulaire - 520W et veut donc me remettre a apprendre l overclocking .J ai donc repris les deux niveau du très bon tutoriel de jmax-hardware mais a vrais dire j ai un peu de mal , j ai compris le principe mais me retrouve bloquer dans la monter de mon fsb et de mes ram j ai un point surtout qui me bloque c est le ratio des ram que je ne trouve pas dans le bios de ma asus p5q pro , si j ai bien suivit le tuto sa sert a se mettre syncro avec le fsb du cpu , bon apres je débute donc peut être que j ai tout mal compris enfin bref je bloque a 427 mhz pour mes ram et a 3180 mhz pour le cpu pas formidable tous ça .Donc si je pouvait obtenir de l aide se serai bienvenu , je ne veut pas qu on me donne tous les paramètre a modifier pour que sa fonctionne mais qu on m oriente quand je suis un peu perdu en vous remercient d avance (:

n°2326877
ClokeStone
Posté le 22-12-2013 à 14:12:31  profilanswer
 

jfrax023 a écrit :

Bonjour tous le monde je revient vers vous avec pas mal de retard mais j ai été pas mal occuper , et donc je n ai pas eu le temps de remettre le nez dans l overclocking  .Donc voila j ai changer mon alim j ai opter pour une  
Seasonic M12II Modulaire - 520W et veut donc me remettre a apprendre l overclocking .J ai donc repris les deux niveau du très bon tutoriel de jmax-hardware mais a vrais dire j ai un peu de mal , j ai compris le principe mais me retrouve bloquer dans la monter de mon fsb et de mes ram j ai un point surtout qui me bloque c est le ratio des ram que je ne trouve pas dans le bios de ma asus p5q pro , si j ai bien suivit le tuto sa sert a se mettre syncro avec le fsb du cpu , bon apres je débute donc peut être que j ai tout mal compris enfin bref je bloque a 427 mhz pour mes ram et a 3180 mhz pour le cpu pas formidable tous ça .Donc si je pouvait obtenir de l aide se serai bienvenu , je ne veut pas qu on me donne tous les paramètre a modifier pour que sa fonctionne mais qu on m oriente quand je suis un peu perdu en vous remercient d avance (:


 
 
Salut.
 
"je bloque a 427 mhz pour mes ram"
 
Normal si leur voltage et leurs timings sont laissés par défaut !
 
Mais essayes déjà à 9 X 400   (3.6 Ghz), donc une fréquence acceptable pour tes barrettes.
Si ce n'est pas stable, augmentes légèrement:
-le Vcore
-la tension du North Bridge
-la tension des RAM

n°2326880
jfrax023
Posté le 22-12-2013 à 14:40:47  profilanswer
 

yop pour les Ram le timing est 5,5,5,15,52 la j viens de faire un essai en descendant a 667 mhz comme tu l avait conseiller avec une tension pour les Ram a 2.00 v et 1.35 pour le Vcore ça passe a un fsb de 375 aucune erreur apres 30 min de test occt température max 44° donc j ai essayez de monter le fsb a 400 par palier de 5 et des que je passe 400 j ai l écran bleu la tension du North Bridge et en auto pour l instant est ce que je doit augmenter encore un peu le Vcore et la tension Ram et j vais regardez aussi le North bridge (:

mood
Publicité
Posté le 22-12-2013 à 14:40:47  profilanswer
 

n°2326894
jfrax023
Posté le 22-12-2013 à 15:56:04  profilanswer
 

Donc la j ai augmenter la tension du North Bridge elle est a 1,18 j ai mis la tension Ram a 2,10 et je n ai pas augmenter le Vcore qui est donc a 1.35 donc la quand je pass la barre des 400 donc fsb a 401 pas d écran bleu jusqu’à ce que je lance occt qui plante au bout d 1, 30 min quand il sollicite le cpu a 100 % j ai donc redescendu a 390  3500 mhz a peut prés la il fait le test complet sans aucune erreur aussi j ai eu un bruit de canard quand il a planter a 401 lol puis un bourdonnement avec l ecran bleu , vers quoi je doit m orienter j ai vu que sur certain forum ou le sujet est traiter le _FSB Strap to North Bridge est monter chez moi il est en auto ou faut il augmenter la tension Vcore et peut etre aussi celle du North Bridge j vais essayez de fouiner pour me documenter de mon coter savoir ou je peut comprendre ce qui le fait planter :)

n°2326917
ClokeStone
Posté le 22-12-2013 à 17:34:43  profilanswer
 

jfrax023 a écrit :

Donc la j ai augmenter la tension du North Bridge elle est a 1,18 j ai mis la tension Ram a 2,10 et je n ai pas augmenter le Vcore qui est donc a 1.35 donc la quand je pass la barre des 400 donc fsb a 401 pas d écran bleu jusqu’à ce que je lance occt qui plante au bout d 1, 30 min quand il sollicite le cpu a 100 % j ai donc redescendu a 390  3500 mhz a peut prés la il fait le test complet sans aucune erreur aussi j ai eu un bruit de canard quand il a planter a 401 lol puis un bourdonnement avec l ecran bleu , vers quoi je doit m orienter j ai vu que sur certain forum ou le sujet est traiter le _FSB Strap to North Bridge est monter chez moi il est en auto ou faut il augmenter la tension Vcore et peut etre aussi celle du North Bridge j vais essayez de fouiner pour me documenter de mon coter savoir ou je peut comprendre ce qui le fait planter :)


 
Essayes en relâchant les timings (augmentes de 1 les 3 premiers et de 2 le 4ème), soit 6-6-6-17

n°2326946
jfrax023
Posté le 22-12-2013 à 20:19:52  profilanswer
 

J ai essayez mettre les timing comme dit j ai eu un message erreur 4 est plantage ensuite à 401 je reprendrez les testes demain merci de m accordez du temps en tout cas j ai déjà progressé un peu donc déjà content :)

n°2326947
ClokeStone
Posté le 22-12-2013 à 20:29:52  profilanswer
 

jfrax023 a écrit :

J ai essayez mettre les timing comme dit j ai eu un message erreur 4 est plantage ensuite à 401 je reprendrez les testes demain merci de m accordez du temps en tout cas j ai déjà progressé un peu donc déjà content :)


 
O.K.   :)
 
Il faudra regarder de plus près les spécifications "fabricant" des barrettes en fonction de leur fréquence.

n°2327001
jfrax023
Posté le 23-12-2013 à 11:01:33  profilanswer
 

slt donc j ai regardez un peu sur les barrette y a pas grand chose de marquer a part pc2-6400 4GB 800MhZ bref j ai regardez sur le net avec le numéro de série pas trouver mieux donc voila ce que me dit Everest , et cpu z  
 
@ 400 MHz 6-6-6-18  (CL-RCD-RP-RAS) / 24-51-3-6-3-3  (RC-RFC-RRD-WR-WTR-RTP)
@ 333 MHz 5-5-5-15  (CL-RCD-RP-RAS) / 20-43-3-5-3-3  (RC-RFC-RRD-WR-WTR-RTP)
@ 266 MHz 4-4-4-12  (CL-RCD-RP-RAS) / 16-34-2-4-2-2  (RC-RFC-RRD-WR-WTR-RTP)
Voltage du module SSTL 1.8
Taux de rafraîchissement Réduit (7.8 us), Self-Refresh
Donc tu m avait marquer (je me permet de te tutoyer ) 6-6-6-17  
et dans les timing de Everest il y a 6-6-6-18  
je vais donc faire un essai avec ses timing mais et ce que je doit modifier autre chose a coter ou ça modifiera automatiquement (333 MhZ a 400 MhZ) ou ça n a rien a voire du moins pas a prendre en conte ?

n°2327002
ClokeStone
Posté le 23-12-2013 à 11:06:04  profilanswer
 

jfrax023 a écrit :

slt donc j ai regardez un peu sur les barrette y a pas grand chose de marquer a part pc2-6400 4GB 800MhZ bref j ai regardez sur le net avec le numéro de série pas trouver mieux donc voila ce que me dit Everest , et cpu z  
 
@ 400 MHz 6-6-6-18  (CL-RCD-RP-RAS) / 24-51-3-6-3-3  (RC-RFC-RRD-WR-WTR-RTP)
@ 333 MHz 5-5-5-15  (CL-RCD-RP-RAS) / 20-43-3-5-3-3  (RC-RFC-RRD-WR-WTR-RTP)
@ 266 MHz 4-4-4-12  (CL-RCD-RP-RAS) / 16-34-2-4-2-2  (RC-RFC-RRD-WR-WTR-RTP)
Voltage du module SSTL 1.8
Taux de rafraîchissement Réduit (7.8 us), Self-Refresh
Donc tu m avait marquer (je me permet de te tutoyer ) 6-6-6-17  
et dans les timing de Everest il y a 6-6-6-18  
je vais donc faire un essai avec ses timing mais et ce que je doit modifier autre chose a coter ou ça modifiera automatiquement (333 MhZ a 400 MhZ) ou ça n a rien a voire du moins pas a prendre en conte ?


 
 
Salut.
 
"je me permet de te tutoyer" : bien sûr, c'est l'usage sur les Forums d'entr'aide.
 
Pour les barrettes: tu as juste à entrer les timings pour 400 Mhz (6-6-6-18) et le voltage : 1.8v  et ça devrait être bon !

n°2327012
jfrax023
Posté le 23-12-2013 à 13:34:08  profilanswer
 

donc j ai passer les timing a 6-6-6-18 et essayez avec une tension Ram a 1.8 toujours plantage des que je passe le fsb au dessus de 400 j ai réessayer avec une tension plus élever des Ram 2.0 pareille j ai donc décider de faire un essai occt a un fsb de 395 ça passe impeccable pas d erreur donc peut être une sécurité qui bloque l augmentation ??  
J ai éplucher les rapport d occt la température max et 45° par contre la tension (voltage ) cpu fait de grosse osiliation elle passe de 0,950 a 1,26 en continu (monte et décent ainsi de suite ) est ce normal ??  

n°2327023
babaa
Yippee-kai
Posté le 23-12-2013 à 15:21:42  profilanswer
 

colle autre chose comme ram !
j'avais 4*1Go de PC8500 pi en gskill avec un Q6600 et elles prenaient 556Mhz


Message édité par babaa le 23-12-2013 à 15:22:07

---------------
Ooups
n°2327030
jfrax023
Posté le 23-12-2013 à 15:54:33  profilanswer
 

ça c bien possible mais la DDR 2 est hors de prix de nos jours et j ai bien de la Corsair CM2X 1 GB en pc-6400 mais que 4 GB en tout et je fait régulièrement tourner plusieurs machine virtuelle en même temps et la ça va bloquer 4 GB , mais bon j veut pas non plus exploser le record de perf se n est pas mon but juste gagner un peut si déjà j arrive a me rapprocher des 4 GHz je serai satisfait et aussi ça me permet d apprendre de nouvelle chose :) J vais faire un essai avec les Corsair voir  

n°2327046
ClokeStone
Posté le 23-12-2013 à 17:59:51  profilanswer
 

jfrax023 a écrit :

donc j ai passer les timing a 6-6-6-18 et essayez avec une tension Ram a 1.8 toujours plantage des que je passe le fsb au dessus de 400 j ai réessayer avec une tension plus élever des Ram 2.0 pareille j ai donc décider de faire un essai occt a un fsb de 395 ça passe impeccable pas d erreur donc peut être une sécurité qui bloque l augmentation ??  
J ai éplucher les rapport d occt la température max et 45° par contre la tension (voltage ) cpu fait de grosse osiliation elle passe de 0,950 a 1,26 en continu (monte et décent ainsi de suite ) est ce normal ??  


 
Peut-être aussi la tension du N.Bridge qui est insuffisant ....
 
Pour les variations de Vcore, tu as bien activé le Load Line Calibration ?

n°2327127
jfrax023
Posté le 24-12-2013 à 10:54:42  profilanswer
 

slt donc j ai augmenter la tension du North bridge a 1.26 pas de changement si se n est la température qui monte a 53 ° (N.B) pour ce qui est de Load Line Calibration il est bien sur enabled donc bien activer, j ai vraiment l impression  que c plus une sécurité ou un truc dans le genre qui bloque j dit ça car en suivant le tuto j max j avait fait le test pour le max stable de la RAM et  427 MhZ ça planter la elle est a 393 MhZ quand je fait mon test occt en étant régler dans le bios a un fsb de 493 j ai pas eu le temps de faire un teste de plus de 30 min mais je doit partir entre midi et 14 h et je conter le faire tourner 2 h se qui serait déjà un peu mieux savoir si déjà il tien a un fsb 393 ce temps la :) .
En regardent aussi d autre post j ai vu plusieurs chose dont souvent le _FSB Strap to North Bridge pas en auto mais a une fréquence donner bon après je sais que chaque OC est différent donc ?? bref aussi avant de commencer l OC j avait les 4 slot de RAM de remplis avec de Corsair en plus que j ai enlever pour l oc même si c la même fréquence j me suis dit que pour le début se serai peut être mieux mais j ai laisser les deux autre dans les deux premiers slot est ce que les mettre une par rang deux deux (slot 1 et 3 ) donc a une importance ou du tout ho la j ec ris un roman la stop ça fait déjà beaucoup de question lol :)

n°2327132
ClokeStone
Posté le 24-12-2013 à 11:55:09  profilanswer
 

jfrax023 a écrit :

slt donc j ai augmenter la tension du North bridge a 1.26 pas de changement si se n est la température qui monte a 53 ° (N.B) pour ce qui est de Load Line Calibration il est bien sur enabled donc bien activer, j ai vraiment l impression  que c plus une sécurité ou un truc dans le genre qui bloque j dit ça car en suivant le tuto j max j avait fait le test pour le max stable de la RAM et  427 MhZ ça planter la elle est a 393 MhZ quand je fait mon test occt en étant régler dans le bios a un fsb de 493 j ai pas eu le temps de faire un teste de plus de 30 min mais je doit partir entre midi et 14 h et je conter le faire tourner 2 h se qui serait déjà un peu mieux savoir si déjà il tien a un fsb 393 ce temps la :) .
En regardent aussi d autre post j ai vu plusieurs chose dont souvent le _FSB Strap to North Bridge pas en auto mais a une fréquence donner bon après je sais que chaque OC est différent donc ?? bref aussi avant de commencer l OC j avait les 4 slot de RAM de remplis avec de Corsair en plus que j ai enlever pour l oc même si c la même fréquence j me suis dit que pour le début se serai peut être mieux mais j ai laisser les deux autre dans les deux premiers slot est ce que les mettre une par rang deux deux (slot 1 et 3 ) donc a une importance ou du tout ho la j ec ris un roman la stop ça fait déjà beaucoup de question lol :)


 
 
Bonjour.
 
Alors là, je ne comprends plus.
 
Avec ma P45, j'avais pu monter le FSB à 500 .....et mon proc n'était qu'un Q 9400 !
 
Pour les barrettes , c'est bien les slots 1 et 3 si tu n'en mets que 2.
 
Ce sont sans doute elles qui limitent.
 
Desynchronises pour, tout en laissant le FSB à 400, diminuer la fréquence des ram.

n°2327171
jfrax023
Posté le 24-12-2013 à 17:17:02  profilanswer
 

yop en effet il et maintenant sur que se sont bien mes RAM qui bloque du moins j ai fait un essai j ai ouvert la bête pour lui mettre les 4 GB de Corsair XMS2 pc-6400 j ai pu passer le fsb  jusqu’ à  408 sans qu il plantes donc j en déduit que ce sont bien les RAM qui me bloque !! Pour ce qui est de "désynchronises"  si j ai bien compris le tuto jmax ça équivaut a modifier le ratio des RAM ?? Je ne trouve pas dans mon bios de paramètre qui me permette de modifier ce ratio ??

n°2327176
ClokeStone
Posté le 24-12-2013 à 17:41:55  profilanswer
 

jfrax023 a écrit :

yop en effet il et maintenant sur que se sont bien mes RAM qui bloque du moins j ai fait un essai j ai ouvert la bête pour lui mettre les 4 GB de Corsair XMS2 pc-6400 j ai pu passer le fsb  jusqu’ à  408 sans qu il plantes donc j en déduit que ce sont bien les RAM qui me bloque !! Pour ce qui est de "désynchronises"  si j ai bien compris le tuto jmax ça équivaut a modifier le ratio des RAM ?? Je ne trouve pas dans mon bios de paramètre qui me permette de modifier ce ratio ??


 
 
Et pourtant, il y a obligatoirement un paramètre.
 
Au lieu d'un ratio, c'est peut-être directement les fréquences .....

n°2327214
jfrax023
Posté le 25-12-2013 à 01:39:43  profilanswer
 

oky donc a defaut de la decendre l augmenter peut etre ?? j vais etudier ça demain aprem et sur ce joyeux NOEL  ): ): ): ):

n°2327215
jfrax023
Posté le 25-12-2013 à 01:40:53  profilanswer
 

le lourd trop bu (: (: (: (: c etait ça que je voulait

n°2327217
ClokeStone
Posté le 25-12-2013 à 02:45:37  profilanswer
 

jfrax023 a écrit :

le lourd trop bu (: (: (: (: c etait ça que je voulait


 
 
Normal, c'est le réveillon !  :)
 
Non, il faut baisser la fréquence des ram, pas l'augmenter !
 

n°2327353
jfrax023
Posté le 26-12-2013 à 12:31:46  profilanswer
 

Slt bon j ai fait un tour dans le bios et sur le net rien trouver concernant le ratio des Ram je te met un post d une autre personne sur un autre forum qui détail tous les réglage de mon bios (ce ne sont pas mes réglage c prix sur le net mais c les même option ) si ça peut aider on sait jamais :
Main :
Storage configuration:
• Sata config = AHCI
• Config Sata as = AHCI
• Hard disk write Protect = Disabled
• IDE detect time out = 35
 
AI Tweaker menu :
AI overclock tuner = manuel
CPU ratio setting = 8
FSB frequency = 455
Pcie frequency = 100
FSB strap to North Bridge = auto
Dram frequency = auto
Dram Timing control = auto
 
1ST Information = 5 – 5 – 5 – 15 - auto
2nd Information = auto
3rd Information = auto
 
Dram static read control = disabled
Dram read training = disabled
MEM. OC charger = auto
AI clock Twister = auto
AI Transaction Booster = auto
 
CPU voltage = 1,28750 V
CPU GTL reference = auto
CPU PLL voltage = 1,54 (Maxi: 1,6v)
FSB Termination Voltage = 1,26 (Maxi: 1,3v)
Memory voltage = 2, 20
North Bridge Voltage = 1,24 (Maxi: 1.3v)
South Bridge Voltage = auto
PCIE Sata voltage = auto
 
Load line calibration = enabled
CPU spread spectrum = disabled
Pcie spread spectrum = disabled
CPU clock skew = auto
NB clock skew = auto
CPU margin enhancement = optimized  
 
Advanced :
CPU configuration :
• CPU ratio setting = 8
• C1E support = disabled
• Max CPUID value limit = enabled
• Intel virtualization tech = enab
• CPU TM function = enab
• Execute-disable Bit Capability = enab
• Intel SpeedStep = disab
• Intel C-state tech = disab
Chipset :
• North Bridge config :
• Memory Remap feature = enab
• Memory Hole = disab
• Initiate Graphic Adapter = pci/peg
• Onboard Device configuration :
• High definition Audio = enab
• Front panel type = HD audio
• J-Micron eSATA/PATA control = disab
• Atheros gigabit Lan = enab
• Lan boot rom = disab
• Onboard 1394 controller = disab
Power :
Hardware Monitor :
• CPU Q-Fan profile = standard
• CPU fan control = enab
• Chassis Q-Fan profile = turbo
• Chassis fan 2 control = enabled
 
Tools :
Express Gate = disab
Drive Xpert Mode = last setting normale mode
AI Net 2 :
• Atheros Post Check LAN cable = disad

n°2327355
ClokeStone
Posté le 26-12-2013 à 12:45:44  profilanswer
 

jfrax023 a écrit :

Slt bon j ai fait un tour dans le bios et sur le net rien trouver concernant le ratio des Ram je te met un post d une autre personne sur un autre forum qui détail tous les réglage de mon bios (ce ne sont pas mes réglage c prix sur le net mais c les même option ) si ça peut aider on sait jamais :
Main :
Storage configuration:
• Sata config = AHCI
• Config Sata as = AHCI
• Hard disk write Protect = Disabled
• IDE detect time out = 35
 
AI Tweaker menu :
AI overclock tuner = manuel
CPU ratio setting = 8
FSB frequency = 455
Pcie frequency = 100
FSB strap to North Bridge = auto
Dram frequency = auto
Dram Timing control = auto
 
1ST Information = 5 – 5 – 5 – 15 - auto
2nd Information = auto
3rd Information = auto
 
Dram static read control = disabled
Dram read training = disabled
MEM. OC charger = auto
AI clock Twister = auto
AI Transaction Booster = auto
 
CPU voltage = 1,28750 V
CPU GTL reference = auto
CPU PLL voltage = 1,54 (Maxi: 1,6v)
FSB Termination Voltage = 1,26 (Maxi: 1,3v)
Memory voltage = 2, 20
North Bridge Voltage = 1,24 (Maxi: 1.3v)
South Bridge Voltage = auto
PCIE Sata voltage = auto
 
Load line calibration = enabled
CPU spread spectrum = disabled
Pcie spread spectrum = disabled
CPU clock skew = auto
NB clock skew = auto
CPU margin enhancement = optimized  
 
Advanced :
CPU configuration :
• CPU ratio setting = 8
• C1E support = disabled
• Max CPUID value limit = enabled
• Intel virtualization tech = enab
• CPU TM function = enab
• Execute-disable Bit Capability = enab
• Intel SpeedStep = disab
• Intel C-state tech = disab
Chipset :
• North Bridge config :
• Memory Remap feature = enab
• Memory Hole = disab
• Initiate Graphic Adapter = pci/peg
• Onboard Device configuration :
• High definition Audio = enab
• Front panel type = HD audio
• J-Micron eSATA/PATA control = disab
• Atheros gigabit Lan = enab
• Lan boot rom = disab
• Onboard 1394 controller = disab
Power :
Hardware Monitor :
• CPU Q-Fan profile = standard
• CPU fan control = enab
• Chassis Q-Fan profile = turbo
• Chassis fan 2 control = enabled
 
Tools :
Express Gate = disab
Drive Xpert Mode = last setting normale mode
AI Net 2 :
• Atheros Post Check LAN cable = disad


 
 
"FSB strap to North Bridge = auto"
Quand cette option n'est pas sur auto, quels sont les choix ?

n°2327494
jfrax023
Posté le 27-12-2013 à 12:06:18  profilanswer
 

slt donc j ai regardez donc voici ce que ça donne (je met aussi les option fréquence RAM qui change en fonction de la fréquence du strap NB  
 
strap 200MhZ les fréquence RAM dispo sont 1311MhZ et 1572MhZ  
strap 266MhZ les fréquence RAM dispo sont 985MhZ 1182MhZ 1575MhZ
strap 333MhZ les fréquence RAM dispo sont 787MhZ 1047MhZ 1179MhZ
strap 400MhZ les fréquence RAM dispo sont 786MhZ 1047MhZ 1179mHz
 
Mais je me tate la j ai regardez un peut sur le net j ai vu de la Gskill DDR2 Kit 2x2go PC8500 CL5 4GBPK sachant que j en ai déjà une de 2 GB la même mais que 1 je sais pas si j me crack a ton avis ça vaudrait le coup ou pas j en ai vu a 50 euro après j aurai juste a vendre celle que j ai .. ??

n°2327512
ClokeStone
Posté le 27-12-2013 à 14:27:37  profilanswer
 

jfrax023 a écrit :

slt donc j ai regardez donc voici ce que ça donne (je met aussi les option fréquence RAM qui change en fonction de la fréquence du strap NB  
 
strap 200MhZ les fréquence RAM dispo sont 1311MhZ et 1572MhZ  
strap 266MhZ les fréquence RAM dispo sont 985MhZ 1182MhZ 1575MhZ
strap 333MhZ les fréquence RAM dispo sont 787MhZ 1047MhZ 1179MhZ
strap 400MhZ les fréquence RAM dispo sont 786MhZ 1047MhZ 1179mHz
 
Mais je me tate la j ai regardez un peut sur le net j ai vu de la Gskill DDR2 Kit 2x2go PC8500 CL5 4GBPK sachant que j en ai déjà une de 2 GB la même mais que 1 je sais pas si j me crack a ton avis ça vaudrait le coup ou pas j en ai vu a 50 euro après j aurai juste a vendre celle que j ai .. ??


 
 
Parfait: testes avec le strap à 400 et la fréquence ram à 786 Mhz.

n°2327642
jfrax023
Posté le 28-12-2013 à 11:40:09  profilanswer
 

j ai fait l essai toujours pareille donc j ai cracker j ai choper de la pc 8500 donc je l ai aurai certainement mardi ou mercredi donc reprendrez les test des quelles sont arriver :)

n°2327643
ClokeStone
Posté le 28-12-2013 à 12:02:15  profilanswer
 

jfrax023 a écrit :

j ai fait l essai toujours pareille donc j ai cracker j ai choper de la pc 8500 donc je l ai aurai certainement mardi ou mercredi donc reprendrez les test des quelles sont arriver :)


 
 
O.K !  Ça roule...   :)

n°2328483
jfrax023
Posté le 03-01-2014 à 10:38:41  profilanswer
 

Bien le bonjour et bonne et heureuse année :) , donc je viens de recevoir mes barrette de RAM a l instant je viens de les mettre en place donc je vais recommencer les teste je met les info des RAM qu on reparte sur de bonne base :) . A aussi dans le coup j ai aussi changer le GPU car un gars a qui j avait monter un pc avez soit disant des souci avec ... Chez moi marche parfaitement (mais entre nous je vais pas le forcer lol au vu du GPU ) Saphire HD 7970 GHz Edition - Vapor X - 3 Go
je le marque car je sais pas si ça change quelque chose pour l OC . Apres je pense que le CPU doit un peut la limiter je pense , bon je m égard voila les spécification RAM :  
 
Nom du module Kingston HyperX DDR2 PC8500 1066Mhz 4 x 2 GB
Type de mémoire DDR2 SDRAM
@ 400 MHz 5-5-5-18  (CL-RCD-RP-RAS) / 23-51-3-6-3-3  (RC-RFC-RRD-WR-WTR-RTP)
@ 266 MHz 4-4-4-12  (CL-RCD-RP-RAS) / 16-34-2-4-2-2  (RC-RFC-RRD-WR-WTR-RTP)
@ 200 MHz 3-3-3-9  (CL-RCD-RP-RAS) / 12-26-2-3-2-2  (RC-RFC-RRD-WR-WTR-RTP)
 
 
Voilou la elle sont mise a 685 MHZ si je me trompe pas par contre cpu z me les marque en pc 6400 ??

n°2328512
ClokeStone
Posté le 03-01-2014 à 13:09:32  profilanswer
 

jfrax023 a écrit :

Bien le bonjour et bonne et heureuse année :) , donc je viens de recevoir mes barrette de RAM a l instant je viens de les mettre en place donc je vais recommencer les teste je met les info des RAM qu on reparte sur de bonne base :) . A aussi dans le coup j ai aussi changer le GPU car un gars a qui j avait monter un pc avez soit disant des souci avec ... Chez moi marche parfaitement (mais entre nous je vais pas le forcer lol au vu du GPU ) Saphire HD 7970 GHz Edition - Vapor X - 3 Go
je le marque car je sais pas si ça change quelque chose pour l OC . Apres je pense que le CPU doit un peut la limiter je pense , bon je m égard voila les spécification RAM :  
 
Nom du module Kingston HyperX DDR2 PC8500 1066Mhz 4 x 2 GB
Type de mémoire DDR2 SDRAM
@ 400 MHz 5-5-5-18  (CL-RCD-RP-RAS) / 23-51-3-6-3-3  (RC-RFC-RRD-WR-WTR-RTP)
@ 266 MHz 4-4-4-12  (CL-RCD-RP-RAS) / 16-34-2-4-2-2  (RC-RFC-RRD-WR-WTR-RTP)
@ 200 MHz 3-3-3-9  (CL-RCD-RP-RAS) / 12-26-2-3-2-2  (RC-RFC-RRD-WR-WTR-RTP)
 
 
Voilou la elle sont mise a 685 MHZ si je me trompe pas par contre cpu z me les marque en pc 6400 ??


 
Bonne année à toi aussi.   :)
 
Pour tes barrettes, ne t'inquiètes pas pour la "reconnaissance" de CPUZ.
 
Par contre, j'ai un doute sur tes paramètres...
 
Tes barrettes sont prévues pour 533 Mhz sans overclocking, ce qui est suffisant, même si tu fixes le FSB à 500.
 
Comment peux-tu atteindre 685 Mhz ?
 
Pour moi, elles sont à 342,50 Mhz (à vérifier).

n°2328516
jfrax023
Posté le 03-01-2014 à 13:18:10  profilanswer
 

lol erreur de ma part nan c était réglage dans le bios la elle tourne a 394 MhZ j me suis mal exprimer et en plus c est se que j avait vu au premier demarage dans le bios mais desormait la valeur est de 786 comme mes autre barette

n°2328532
ClokeStone
Posté le 03-01-2014 à 14:16:20  profilanswer
 

jfrax023 a écrit :

lol erreur de ma part nan c était réglage dans le bios la elle tourne a 394 MhZ j me suis mal exprimer et en plus c est se que j avait vu au premier demarage dans le bios mais desormait la valeur est de 786 comme mes autre barette


 
O.K ! Mais dans ce cas, pourquoi avoir acheté de la 1066 Mhz ?

n°2328546
jfrax023
Posté le 03-01-2014 à 15:19:16  profilanswer
 

Bah pour pouvoir pousser l oc un peu plus après il est vrais que je capte pas tous le fonctionnement d un oc donc après la en faite on peut regler les RAM un peu plus élever en  MhZ ?? J ai fait un test occt a 3,8 GhZ 422 fsb ça a marcher un test entier 30 min et le deuxième a planter .

n°2328554
jfrax023
Posté le 03-01-2014 à 15:49:24  profilanswer
 

bon apparemment doit y avoir une erreur on verra tous ça ensemble car j ai pas le temps se soir ok

n°2328556
ClokeStone
Posté le 03-01-2014 à 15:50:51  profilanswer
 

jfrax023 a écrit :

Bah pour pouvoir pousser l oc un peu plus après il est vrais que je capte pas tous le fonctionnement d un oc donc après la en faite on peut regler les RAM un peu plus élever en  MhZ ??
Et oui !  Sans risques jusqu'à 500 Mhz
 
J ai fait un test occt a 3,8 GhZ 422 fsb ça a marcher un test entier 30 min et le deuxième a planter .
Il faut aussi augmenter légèrement le voltage du NorthBridge......
 
 
 


mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  problème overcloking Q9650

 

Sujets relatifs
sabertooth Z87 probleme branchement ventilateurs 12VOvercloking d'un proco Intel non K
Problème fréquence de base GTX570probleme 4770k/ram 1600/ecran bleu
[AIDE] Probléme flux watercooling et conseilsProbleme overclok auto avec AI suite 3
Overcloking Q9550 Conseil + de 3.5GHZ ?Problème ventirad et O/C i5 750
Problème PC après OC automatiqueProblème mémoire 2400 sur X79-UD3
Plus de sujets relatifs à : problème overcloking Q9650


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR