Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
977 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  problème bus asus p5b

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème bus asus p5b

n°1603337
cydji
The world is yours.......
Posté le 05-08-2007 à 18:42:50  profilanswer
 

Salut à tous !
 
désolé de refaire un nouveau topic sur un sujet que j'ai déjà exposé, mais c'est pour que ce soit plus clair et comme ça je résume ce que j'ai fait !
 
Tous d'abord mon matos :  
proco : c2d e4300 (OC à 2.6 Ghz (333x8))
carte mère : asus p5b
ram : G.Skill PC6400
 
Mon problème c'est que je n'arrive pas à monter mon bus à plus de 333Mhz (je suis déjà arrivé lus mais ça à marché qu'une fois)
J'ai essayé de le mettre à 360, 370, 380 .....401, 410 et ça marche pas ! (en testant avec tous les coef)
J'ai testé la ram en la désynchronisant et en la mettant à 416 Mhz alors que le bus était à 333 et la ça marchait !
 
Donc j'en conclu que le problème vient de la carte mère !
 
Mais j'arrive pas à le résoudre, donc ça serait cool si quelqu'un pourrait m'aider dans ma mysère :)
 
Merci !


Message édité par cydji le 05-08-2007 à 18:43:08
mood
Publicité
Posté le 05-08-2007 à 18:42:50  profilanswer
 

n°1603346
flagadadim
harley quinn fanboy
Posté le 05-08-2007 à 19:17:01  profilanswer
 

Comment tu peux mettre la ram à 416MHz avec un bus cpu à 333?
 
 
Si tu rentres 333 en fsb cpu, la carte ne te propose que ddr800-ddr667 pour la vitesse ram


Message édité par flagadadim le 05-08-2007 à 19:18:29

---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°1603347
cydji
The world is yours.......
Posté le 05-08-2007 à 19:19:17  profilanswer
 

be je l'ai désyncronisée , elle est à 833 en fait !
C'était pour la tester


Message édité par cydji le 05-08-2007 à 19:19:38
n°1603348
flagadadim
harley quinn fanboy
Posté le 05-08-2007 à 19:21:32  profilanswer
 

Et si tu augmentes les timing de ta ram?


---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°1603352
cydji
The world is yours.......
Posté le 05-08-2007 à 19:24:13  profilanswer
 

ben j'ai déjà essayé !
mais la j'lai ai remis en 4.4.4.12 !
mais j'pense pas que ça vienne de la ram vu qu'elle tourne à 833Mhz en désyncro, donc elle marche bien !

n°1603353
flagadadim
harley quinn fanboy
Posté le 05-08-2007 à 19:24:40  profilanswer
 

Vcore cpu?


---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°1603354
cydji
The world is yours.......
Posté le 05-08-2007 à 19:25:56  profilanswer
 

1.350

n°1603361
flagadadim
harley quinn fanboy
Posté le 05-08-2007 à 19:30:20  profilanswer
 

T'es stable a 2.6GHz (occt 30minutes min)?


---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°1603362
cydji
The world is yours.......
Posté le 05-08-2007 à 19:34:05  profilanswer
 

ben avant de désyncro les ram j'était stable, mais j'ai pas testé après la désyncro (mais j'ai pas de bug avec mon pc en tout cas !)

n°1603363
flagadadim
harley quinn fanboy
Posté le 05-08-2007 à 19:36:22  profilanswer
 

Temperature à 2.6GHz? en full sous TAT


---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
mood
Publicité
Posté le 05-08-2007 à 19:36:22  profilanswer
 

n°1603365
cydji
The world is yours.......
Posté le 05-08-2007 à 19:38:07  profilanswer
 

j'ai pas regardé ! j'vais fait le test OCCT c'était à 65° !
mais j'ai jamais fait sous tat

n°1603416
cydji
The world is yours.......
Posté le 05-08-2007 à 21:14:04  profilanswer
 

la j'ai réussi à le faire démarrer en 370X6, j'ai fait un test de 30 min sous OCCT et c'est stable !
mais que je le redémarre il veut plus démarrer .... -__-"
help please ...

n°1603422
flagadadim
harley quinn fanboy
Posté le 05-08-2007 à 21:27:03  profilanswer
 

Comment ca il veut plus demarrer?


---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°1603427
cydji
The world is yours.......
Posté le 05-08-2007 à 21:35:28  profilanswer
 

ben enfait il démarre qu'une fois, et après si je l'éteint ou si j'le redémarre ça marche plus et j'suis obligé de redessendre le bus !
 
j'ai remarqué que le rad qui est sur le chipset de la CM (la ou ya marqué asus) et très chaud (j'me brule presque) c'est normal ?

n°1603432
flagadadim
harley quinn fanboy
Posté le 05-08-2007 à 21:58:48  profilanswer
 

il te dit quoi asusprob sur la temp du chipset?


---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°1603445
cydji
The world is yours.......
Posté le 05-08-2007 à 22:09:29  profilanswer
 

j'ai pas ce prog......
ben je l'instal et jte dit

n°1603452
cydji
The world is yours.......
Posté le 05-08-2007 à 22:21:19  profilanswer
 

si c'est la température à coté de "MB" (mother board je pense)
ben c'est 30°....

n°1603531
cydji
The world is yours.......
Posté le 05-08-2007 à 23:54:12  profilanswer
 

un p'tit UP avant d'aller me coucher :)
 

n°1604792
cydji
The world is yours.......
Posté le 07-08-2007 à 21:39:58  profilanswer
 

up please :)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  problème bus asus p5b

 

Sujets relatifs
Quel ventirad pour une Asus striker extreme?Enlever le ventilo chipset de l'Asus A8N?
Coolpipe pour Asus A8N-EProblème CPU mort....
probleme lecture de bios strickere extreme et E6850Probleme Oc x2 3800+
problème d'échauffement ?Quel refroidissement pour Asus EAX1800 XL ?
Problème O/C sur Asus P5BProblème o/c E6600 avec asus P5B
Plus de sujets relatifs à : problème bus asus p5b


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR