Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
896 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  OC i5 2500k sur P8Z77-V [à partir du milieu page 3]

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4
Page Précédente
Auteur Sujet :

OC i5 2500k sur P8Z77-V [à partir du milieu page 3]

n°2504622
antionn
2500k Best CPU Ever Made
Posté le 19-12-2018 à 23:39:17  profilanswer
 

Bonjour-bonsoir à tous,
je suis nouveau sur le forum et je ne sais pas trop comment expliquer mon problème, alors je m'excuse d'avance si c'est un peu brouillon/pas très clair ou un peu brut dans ma présentation.
 
Voici ma config:
Core 2 Quad 9650 3.0 ghz
Asus P5Q-E (LGA775, chip P45)
G-Skill DDR2 1066 5-5-5-15
Powercolor RX480 Red Devil (un peu (sur)puissante par rapport au reste...)
Thermaltake TPG "RGB" 750W (largement suffisante normalement)
 
Voici mon problème : j'ai remarqué par deux fois que lorsque je faisais un oc plutôt stable (au moins 30min d'OCCT) et de surcroit pas trop poussé par rapport au capacité qu'avait l'air de pouvoir donner ce type de config, ma machine était parfaitement stable durant une semaine (elle encaissait d'ailleurs parfaitement DOOM 2016 à fond, qui est loin d’être tendre avec les composants puisque les poussant à fond en permanence, ce qui est en soit un bon stress-test) et devenait ensuite peu à peu instable en une journée environ. Et je n'arrive pas à m'expliquer d’où cela vient ...  
 
La première fois,où j'avais simplement monté le vcore du Cpu à 1.3V, le FSB à 400 (CPU à 3.6 ghz donc) et laissé la RAM à 800 (marqué 801 dans le bios mais bien affiché comme "400" dans CPU-Z ou HWiNFo64) et son fsb-strap à 333 (son réglage d'origine). Ça a donc une tenue une bonne semaine avant de devenir instable : BSOD, freeze ... je l'avais fait en Juillet-Aout puis abandonné un peu par désespoir (j'ai entre temps changé l’alim pour celle indiqué, la précédente étant une 450-500W, que je soupçonnais insuffisante).
La seconde fois, c’était il y a 1 bonne semaine, ou après avoir refait le tour des forums pendant plusieurs semaines, j’étais reparti confiant. Cette fois-ci je suis allé un peu plus loin en poussant les tensions en plusieurs essais et en suis venu au réglage suivant : FSB 400, DRAM 801, strap 333, timing d'origine, Vcore 1.325V, FSB 1.3V, Vnorthbridge 1.3V. Mais voila, encore une fois au bout d'une semaine, des crassh sont survenus ... je suis donc de nouveau repassé avec les paramètres par défaut de la mobo, car ayant peur de continuer avec ces réglages.
 
 
Alors voilà, à quoi cela peut être dû, des tensions pas assez fortes sur la CM ? (le cpu lui semble stable et de plus, le pc crash quand même lorsque l'on le laisse à sa fréquence d'origine en descendant le ratio multiplicateur...) Un matériel qui s'endommage et ne tient plus dû à son age ( ce qui me parait un peu surprenant, certains ayant poussé plus fort ce tye de config) ...
 
J'ai désormais peur de tenter de monter les tensions plus hautes, pouvant peut être endommager la CM, surtout qu'il est difficile de trouver des infos précises (et qui fassent consensus) sur les tensions max d'une mobo en P45. De plus, au delà du désir de réussir cette oc récalcitrant, une simple explication ou des propositions qui pourraient m'aider à y voir plus clair me suffiront, car je trouve étrange que des réglages soit stable un si court laps de temps avant devenir instable, et nécessite de tant augmenter les tensions pour être stable de nouveau, un court laps de temps seulement ...
 
Merci d'avance à tout ce qui me viendront en aide et désolé encore si je n'ai pas réussi à être clair, mais n'hésitez pas à me le dire !


Message édité par antionn le 08-02-2019 à 07:49:38
mood
Publicité
Posté le 19-12-2018 à 23:39:17  profilanswer
 

n°2504631
juan1972
Posté le 20-12-2018 à 06:33:09  profilanswer
 

:hello: Ationn
Tout d'abord bienvenu sur HFR. ;)
 
As tu fais des tests sur ta ram? (Memtest)
Sur le Vnorthbridge, tu peux mettre jusqu'à 1.40 sur cette mobo.
Test déjà @ 1.35 pour commencé.
Pas de précision sur les température en full (CoreTemp)
Quel cooling en place?
Comment se présente ta ram? nombre de barrettes, 4x1 ou 2x4, enfin tu vois le truc.
Pour tes tests de ram, cherche aussi à trouver un éventuel port défectueux.  
Pense à faire un screen du défaut en question en cas de BSOD.
Pas de crash @ stock?


---------------
Achats/V€nt€s / G€€k Room by Juan
n°2504686
antionn
2500k Best CPU Ever Made
Posté le 20-12-2018 à 19:34:11  profilanswer
 

Merci pour ta réponse juan1972  :)  !
 
En effet j'ai oublié de préciser pour le nombre de barrettes : 4x2go
Je viens de rapidement faire des passes de Memtest (la version s’exécutant sur le bureau Windows), et c'est R.A.S. A priori la mobo devrait être en bonne état elle aussi de ce coté-ci (ça me ferait ch***, j'ai justement du la changer il y qque mois pour puisque ma précédente avait les slots de ram qui devenaient défectueux les uns après les autres  :pfff:  
 
La température n'a jamais dépassé les 65° sur le core le plus chaud en pratique à 1.325V, sinon pas plus de 60° @stock.  
Le ventirad est un Zalman CNPS9500 que je laisse en passif :il fait un ABOMINABLE bruit de sèche cheveux ! "En actif", je gagne 4-5° en @stock sur le core le plus chaud.
Néanmoins le boitier (CM HAF922) est ventilé par deux 200mm en intake et un 120mm plus un 200mm en exhaust.
 
Généralement, les BSOD sont accompagnés du message suivant : Kernel Security Check Failure (et un autre dont je ne me souviens plus), où le pc freeze le plus souvent et ne redémarre pas de lui-même ...
D'autre fois il freeze simplement et c'est tout (sans BSOD) ... il faut alors le redémarrer manuellement.
 
Le PC est parfaitement stable en @stock
De plus, lors de la deuxième tentative d'OC, j'avais appliqué les paramètres que j'avais indiqué, puisqu'il état impossible de tenir plus d'une minute sous OCCT avec les paramètres du premier oveclock (c'est bien par nécessité que j'avais du augmenter les tensions). Ainsi, lors de la deuxième tentative, il m' a bien refait la même chose que lors de la première tentative : c'est à dire, stable avec des réglages durant une semaine, puis instable de nouveau.  
Autre petit oubli, à chaque fois, la Loadline Calibration était sur "Enable" (pas d'autre réglage possible autre que "Disable" )
 
Pas besoin d'augmenter la tension du rail FSB ? (qui etait à 1.3V lors du second essai)


Message édité par antionn le 20-12-2018 à 20:08:17
n°2504692
juan1972
Posté le 20-12-2018 à 20:33:24  profilanswer
 

A 400 de FSB, tu peux laisser la valeur du VFSB sur auto.
Test avec VNB  @ 1.35 si ce n'est pas encore fait.
Ce qui est rassurant, c'est juste un problème d'OC.
 
Sur quel OS tu tourne?
 
Un bonne piste: https://neosmart.net/wiki/kernel-security-check-error/


---------------
Achats/V€nt€s / G€€k Room by Juan
n°2504701
antionn
2500k Best CPU Ever Made
Posté le 20-12-2018 à 21:47:51  profilanswer
 

Ok je vais tester ça alors, je te tiens au courant
 
Sous Windows 10 1809, à jour
La Radeon est aussi à jour, tout comme le bios de la mobo
 

n°2504704
antionn
2500k Best CPU Ever Made
Posté le 20-12-2018 à 22:30:24  profilanswer
 

Testé sans succès  
 
Deux tentatives de passe OCCT, crash en moins de 10 secondes à chaque fois ...
La première fois, écran noir puis redémarrage  
La seconde Bsod puis freeze, avec ce message d'erreur : System Service Exception (le deuxième message d'erreur dont je parlais)
 
J'ai juste changé le VNB comme tu m'as dit (à 1.36V, on peut pas rentrer 1.35, le pas est de 0.02) et laissé les paramètre comme dans ma seconde tentative, c'est à dire :
Ratio : auto
FSB : 400
PCIE : 100
FSB Strap : 333
DRAM : 801 (plus petite valeur possible)
Timing : auto
 
Vcore : 1.325
VNB : 1.36 (que j'ai donc changé là)
VRam : 2.00 (bien qu'elle soit stable à 1.8, elle a 2.0-2.1 indiqué dessus, je joue la "sécurité" )
VFSB : 1.3 (si ça avait fonctionné, je l'aurait rabaissé comme tu me l'as indiqué)
 
Loadline Calibration : Enable
Les "Specrtum" : Disable
CPU Margin Enhancement : Performance Mode (je sais pas à quoi ça sert, mais j'avais sur un forum allemand qu'il fallait le mettre sur performance lorsqu'on a un C2Q)
 
Tout ce que je n'ai pas indiqué est resté en auto
 
 
Je pousse plus haut les tensions ? Ou faut-il abandonner dés maintenant (vu le peu de marge restant) car l'issue serait déjà prévisible ?

n°2504706
juan1972
Posté le 20-12-2018 à 22:39:24  profilanswer
 

Test déjà avec le strap @ 400.
Et si c'est toujours pas bon, vnb @ 1.40
Vcore @ 1.35
 
Pas d'oc sur la ram, reste sur la plus petite valeur comme tu fais.


Message édité par juan1972 le 20-12-2018 à 22:40:36

---------------
Achats/V€nt€s / G€€k Room by Juan
n°2504708
antionn
2500k Best CPU Ever Made
Posté le 20-12-2018 à 22:47:10  profilanswer
 

Ok, mais je pense déjà connaitre l'issue : j'avais testé le strap à 400 il y a longtemps et BSOD direct ...
Mais j'essaye quand même direct avec le VNB à 1.40, quitte à rebaisser par la suite
 
DRAM à 800


Message édité par antionn le 20-12-2018 à 22:51:26
n°2504710
aster
Chaotic Neutral
Posté le 20-12-2018 à 23:05:44  profilanswer
 

Salut,
 
Tu as quoi comme ventirad ? Si par hasard c'est un WC AIO, l'étage d'alim de la carte mère pourrait souffrir de l'absence de ventilation.
 
Sinon, je pensais à un OS corrompu. Sans OC c'est redevenu stable ?
 
Tu fais bien d'être prudent sur le Vnb, j'ai de mauvais souvenirs de ces générations :/

n°2504711
antionn
2500k Best CPU Ever Made
Posté le 20-12-2018 à 23:08:53  profilanswer
 

Comme je le pensais crash direct, après un peu plus de 10 secondes sur la passe OCCT avec les réglages modifié que tu m'as donné ...
BSOD avec le même message d'erreur, et freeze
 
C’est étrange un Q9650 et une mobo P45 qui refuse de monter comme ça ?

mood
Publicité
Posté le 20-12-2018 à 23:08:53  profilanswer
 

n°2504712
antionn
2500k Best CPU Ever Made
Posté le 20-12-2018 à 23:13:23  profilanswer
 

Salut aster,
 
Le Ventirad est un CNPS9500, un design tout cuivre en turbine, ça prend pas trop de place à vrai dire.
 
J'avais installé L'OS (W10 Pro) en aout sur un SSD neuf.
 
Sans OC, la machine est parfaitement stable

n°2504713
aster
Chaotic Neutral
Posté le 20-12-2018 à 23:18:19  profilanswer
 

Pardon, j'ai survolé tes messages, je n'ai pas vu que tu avais déjà donné le modèle
En passif, je pense que c'est impossible de stabiliser ton Q9650@3.6
Même si les températures semblent OK. A mon avis, il y a un truc louche à ce niveau, j'ai du mal à croire que le mode actif ne fasse gagner que 5°C
 
Ton OS pourrait être corrompu si le PC a tourné trop longtemps en étant instable, mais si tu dis que sans OC ça tient, ce n'est pas ça

n°2504714
aster
Chaotic Neutral
Posté le 20-12-2018 à 23:19:10  profilanswer
 

Une suggestion : passe à 2 barettes de RAM, le temps de tester

n°2504717
antionn
2500k Best CPU Ever Made
Posté le 20-12-2018 à 23:27:41  profilanswer
 

Je vais tenter ça en effet
Mais ce qui m'intrigue le plus c'est qu'il tient une semaine OC, puis refuse obstinément de poursuivre comme ça. Si j'y étais allé comme un gueudin pendant longtemps je comprendrais ... mais là :/

n°2504721
antionn
2500k Best CPU Ever Made
Posté le 20-12-2018 à 23:44:23  profilanswer
 

Petite question : il vaut mieux passer en single channel ou je reste en dual avec seulement mes deux barrettes ?
 
EDIT : je lance un test en dual channel


Message édité par antionn le 21-12-2018 à 00:07:43
n°2504731
antionn
2500k Best CPU Ever Made
Posté le 21-12-2018 à 01:31:26  profilanswer
 

Test effectué et ... c'est passé  :ange: !!
 
Comme préconisé, j'ai retiré deux barrettes, rebranché le CNPS9500, et appliqué les réglages suivant:
Ratio : auto
FSB : 400
PCIE : 100
FSB Strap : 333
DRAM : 801 (plus petite valeur possible)
Timing : auto
 
Vcore : 1.35
VNB : 1.4  
VRam : 2.00 (bien qu'elles soient stable à 1.8V, elle ont 2.0-2.1V indiqués sur leurs "radiateurs", je joue la "sécurité" )
VFSB : 1.3 (toujours à valeur de test, à baisser si possible plus tard)
 
Loadline Calibration : Enable
Les "Specrtum" : Disable
CPU Margin Enhancement : Performance Mode
 
 
En effet au niveau des températures, avec ce Vcore, j'ai pas dépassé 59°, et suis resté aux alentours de 53-55° (pas moi hein, le cpu) sur le core le plus chaud.  
En effet loin des 65° en jeu en passif à 1.325V (de mémoire sous OCCT, j'avais eu un pic à 74°, mais une "moyenne" (au pifométre) bien à 65°)
Sous HWiNFO64 et Open Hardware Monitor, les autres températures sont restées proches des valeurs @stock
 
Voilà qui est encourageant ... ce pc n'est pas foutu ! (ou du moins, condamné à rester @stock, je commençais vraiment à perdre espoir)
Je referais un test demain avec les 4 barrettes et le CNPS9500 branché pour voir d'où vient le pb : trop de ram ou température


Message édité par antionn le 21-12-2018 à 01:37:14
n°2504737
juan1972
Posté le 21-12-2018 à 06:27:27  profilanswer
 

:hello:
Fais un test avec 400 de fsb et 8 pour ratio, juste histoire de voir.


---------------
Achats/V€nt€s / G€€k Room by Juan
n°2504757
aster
Chaotic Neutral
Posté le 21-12-2018 à 14:47:50  profilanswer
 

Pour stabiliser avec tes 4 barrettes, il faut de la tension au Vnb et Vfsb (essaye 1,40V)
Vpll autour de 1,50 - 1,55V
Je pense que ton Vcore est trop élévé; ça passe à 1.25V ?

 

Je ne sais plus exactement comment se comportent les GTL, mais il faut peut être les augmenter un peu


Message édité par aster le 21-12-2018 à 14:53:46
n°2504772
antionn
2500k Best CPU Ever Made
Posté le 21-12-2018 à 20:07:51  profilanswer
 

Bonjour à vous deux  :) ,
 
Je viens de refaire deux tests, avec à chaque fois le ventirad de branché et les quatre barrettes.
Exécuté avec les paramètres suivants :
Ratio : auto ou 8
FSB : 400
PCIE : 100
FSB Strap : 333
DRAM : 801 (plus petite valeur possible)
Timing : auto
 
Vcore : 1.35
VNB : 1.4  
VRam : 2.00
VFSB : 1.4
 
Loadline Calibration : Enable
Les "Specrtum" : Disable
CPU Margin Enhancement : Performance Mode  
 
Le premier test n'a pas été concluant, crash au bout d'une dizaine de secondes (écran noir puis reboot), malgré le Vfsb poussé à 1.4
Le second a été concluant, j'ai pu aller au bout de la passe de 30 min d'OCCT, la seule différence était que j'avais baissé le ratio CPU à 8 (j'aurais pas cru que ça changerait quelque chose)
 
A chaque fois les températures sont restés comme lors du précédent test, pas plus de 58°, une moyenne à 53° (vérifié avec HWiNFO64)
 
Pour le VCore, je pense que 1.25 sera trop faible, @stock il est déjà à 1.24; 1.30 devrait suffire je pense, mais à verifier plus tard ?
Je n'ai pas encore touché au Vpll ( c'est bien "CPU PLL Voltage" dans le bios ?)  
 
Ni au GTL : il y en a trois dans le bios, deux appelés "CPU GTL Voltage Reference" mais avec à la fin du premier (0/2) , et (1/3) pour le second
le troisiéme concerne le northbridge : NB GTL Reference
Il me semble que j'avais lu qu'il y avait une question de multiple par rapport au voltage pour les régler, mais aucune idée du fonctionnement...
 
Du coup, maintenant, un troisième test serait de refaire comme le premier mais en montant le CPU PLL Voltage à 1.55 ? C'est pas risqué ? j'avais lu quelque part que ce paramètre là était dangereux je crois.
Vous en pensez quoi ?


Message édité par antionn le 21-12-2018 à 20:11:47
n°2504782
juan1972
Posté le 21-12-2018 à 23:04:25  profilanswer
 

[:taill]  
Dans la pratique lors d'un OC, on cherche dans un premier temps le FSB max en ne touchant que le Vcore et celui ci avec le coef mini.
Clear cmos, 450 x 6  
Puis 475 x 6 jusqu'à ce que ça ne puisse plus, peaufine le tout par incrément de 10Mhz sur la fin,  ensuite tu verras. ;)


Message édité par juan1972 le 21-12-2018 à 23:11:03

---------------
Achats/V€nt€s / G€€k Room by Juan
n°2504788
antionn
2500k Best CPU Ever Made
Posté le 22-12-2018 à 00:16:59  profilanswer
 

Oui c'est vrai, j'avais oublié que c'était la règle de base, j'ai pas bien appris ma leçon  :whistle:  
 
Donc :
-je repasse tous les réglages en @stock (sauf pour les SATAs, j'ai un RAID1)
-puis je monte les fréquences comme tu m'as dit
-je touche juste au Vcore, et pas au Vnb ni Vfsb ?
 
Pour la RAM, j'utilise mes 4 barrettes, ou seulement deux ?


Message édité par antionn le 22-12-2018 à 00:17:54
n°2504789
aster
Chaotic Neutral
Posté le 22-12-2018 à 00:55:19  profilanswer
 

Deux pour commencer et déterminer les réglages nécessaires pour fsb 400. Tu mets un vcore à 1.3 et tu cherches les autres tensions
Ensuite tu peux passer à 4 barrettes et tu stabilises, tu ne touches toujours pas au vcore
Et seulement après tu remontes le coef du cpu progressivement en augmentant le vcore si ça devient instable


Message édité par aster le 22-12-2018 à 00:57:55
n°2504792
juan1972
Posté le 22-12-2018 à 09:13:21  profilanswer
 

[:taill]  
Juste Vcore @ 1.30 comme dit Aster, voir 1.35 le temps de déterminer le fsb max.
Juste deux barrettes dans un premier temps.
En premier, on ne cherche que le fsb max, puis dans un second temps la fréquence max.
 
Pour te donné un petit ordre d'idée: https://www.hardware.fr/myocdb.com/processeur461.html


Message édité par juan1972 le 22-12-2018 à 09:14:49

---------------
Achats/V€nt€s / G€€k Room by Juan
n°2504820
antionn
2500k Best CPU Ever Made
Posté le 22-12-2018 à 18:32:16  profilanswer
 

Bonjour à vous deux  :hello: ,
 
Comme vous me l'avez dit, j'ai commencé à pousser le FSB pour voir ce qu'il a dans le ventre,
Avec deux barrettes et le ventirad de branché.
1.3V au Vcore, le strap à 333 et la mémoire toujours sur la plus petite valeur, Ratio à 6 et le reste en @stock (sauf mémoire fixé à 2.10V)
 
Premier test réussi à 400 de FSB (CPU à @2400)
je n'ai pas eu besoin de toucher à quoi que ce soit
 
Le second test à 420 de FSB (CPU à @2520)
Le PC a crashé (écran noir puis reboot) un peu avant une minute de la passe d'OCCT
J'ai augmenté le VNb à 1.2V et c'est passé, pas touché au reste
 
Troisième test à 450 de FSB (CPU à @2700)
Le pc a crashé (BSOD puis reeboot, il n'a pas freeze pour une fois !) dés que j'ai voulu lancer OCCT (le programme, pas la passe)
Au reboot il a eu qque difficulté à faire la liste des disques
 
J'en déduis donc qu'il faut encore augmenter le Vnb ?  
Je commence à toucher au Vfsb ou je peux encore attendre ?


Message édité par antionn le 22-12-2018 à 18:36:09
n°2504823
juan1972
Posté le 22-12-2018 à 19:33:09  profilanswer
 

Test quand même @ 475 de FSB, en cas de fsb Hole.
Vnb et Vfsb avec +0.15 de la valeur par défaut.


---------------
Achats/V€nt€s / G€€k Room by Juan
n°2504825
antionn
2500k Best CPU Ever Made
Posté le 22-12-2018 à 20:11:16  profilanswer
 

Je viens de refaire le test à @450 avec les paramètres que tu m'a donné (soit Vfsb et Vnb à 1.26V) : crash au bout de dix secondes sous OCCT
 
J'ai donc passé directement le FSB à 475 en haussant les paramètres du Vfsb et Vnb à 1.3V : le pc n'a même pas booté et j'ai eu le message "Préparation à la Réparation de Windows"
 
Redémarrage manuel et suis repassé @stock
Ça a booté et là il a l'air d’être stable ...
 
 
EDIT : je vais réessayer ces fréquences de FSB mais avec les Vfsb et Vnb à 1.4, histoire de voir si c'est "juste" un manque de tension ou simplement la mobo qui peut pas aller plus haut
je réessayerai aussi un test à @400 mais avec la mémoire à 961mhz, pour voir si le fait qu'elle ne soit pas sur une valeur "certifié" et synchronisé la rend instable
 
Le message d'erreur windows m'a quand même fait flipper


Message édité par antionn le 22-12-2018 à 21:08:01
n°2504831
antionn
2500k Best CPU Ever Made
Posté le 22-12-2018 à 23:47:08  profilanswer
 

Je viens d'effectuer quelques tests, et il semblerait que les instabilités du test précédent soient causés par les fréquences en rapports avec les mémoires.
Je suis toujours avec deux barrettes lors de ces tests.
 
Je m'explique :
 
En étant à FSB @400, Vcore 1.3V, Ratio à 6 et les mémoires toujours à leur tension de certification maximal, soit 2.1V
-lorsque je les règles sur un Strap et/ou une fréquence qui n'est pas "d'origine", j’obtiens un crash quelque soit les tensions du Vnb et Vfsb
→ exemple : lorsque jai mis le Strap à 333, mais la mémoire à 961 mhz, que les tensions Vfsb ou Vnb soit @stock ou "@full" (soit 1.4V), j'obtiens un crash en une dizaine de seconde avec OCCT
→ pareille si je changeais le Strap à 400, mais laissais les mémoires à 800mhz ...
 
 
Vous en pensez quoi ?


Message édité par antionn le 22-12-2018 à 23:48:53
n°2504834
juan1972
Posté le 23-12-2018 à 10:10:57  profilanswer
 

:hello:
Au saut du lit pour ma part, c'est un peu chaud à comprendre.
Je  attendre deux, trois cafés. :D


---------------
Achats/V€nt€s / G€€k Room by Juan
n°2504835
niklos00
Posté le 23-12-2018 à 10:57:30  profilanswer
 

Perso, j'ai aussi eu des soucis à partir du moment où j'ai OC la mémoire. J'ai donc remis la mémoire@stock et j'ai plus de soucis !

n°2504853
antionn
2500k Best CPU Ever Made
Posté le 23-12-2018 à 18:04:49  profilanswer
 

Salut à tous  :) ,  
 
En effet dés que je touche aux paramètres de la mémoire → crash
 
Sans même overclocker, dés que la fréquence de fonctionnement des mémoires s’éloigne de 800 ou 1066 (l'entre-deux n'est même pas supporté), ça devient instable même à 2.1V
Pareillement si je touche au Strap, il ne supporte que 333 et aucun autre, et ce que les tensions Vnb et Vfsb soit à 1.1V (@stock) ou à 1.4V
 
Il me semble donc qu'il devient impossible à cause de cette limitation de pousser le FSB au delà de 420 : les fréquences sur le strap d'origine s'éloigne alors trop des valeurs "supportés", et comme il est impossible  de toucher au strap pour les y remettre ...
 
 
 
 
 
 
 

n°2504857
juan1972
Posté le 23-12-2018 à 19:41:00  profilanswer
 

Tu ne peux pas faire de test avec le strap sur Auto?


---------------
Achats/V€nt€s / G€€k Room by Juan
n°2504858
antionn
2500k Best CPU Ever Made
Posté le 23-12-2018 à 19:47:01  profilanswer
 

Si, et le paramétre DRAM aussi,
Tu veux que j'essaye en laissant sur auto et en réglant le FSB sur 400 ?

n°2504859
juan1972
Posté le 23-12-2018 à 19:57:46  profilanswer
 

C'est bien ça.


---------------
Achats/V€nt€s / G€€k Room by Juan
n°2504861
antionn
2500k Best CPU Ever Made
Posté le 23-12-2018 à 20:56:04  profilanswer
 

J'ai effectué deux tests : le premier avec les tensions Vnb et Vfsb @stock, le second avec ces tensions à 1.4V,  
dans les deux cas Vcore 1.3V, Ratio 6 et Vram 2.1V
comme demandé : DRAM et Strap sur auto
 
Premier cas : crash avec BSOD et freeze
Deuxième cas : la passe de 30mins a réussi
 
selon CPU-Z, à chaque fois j'étais à 400mhz pour les RAMs, et synchronisé (1:1), mais je sais pas pour le strap, il est indiqué nul part

n°2504862
juan1972
Posté le 23-12-2018 à 21:04:14  profilanswer
 

Retest le second cas avec le FSB @ 450 cette fois histoire de voir.


---------------
Achats/V€nt€s / G€€k Room by Juan
n°2504864
antionn
2500k Best CPU Ever Made
Posté le 23-12-2018 à 22:45:10  profilanswer
 

test effectué et crash au bout d'une trentaine de secondes: BSOD (KMODE Exception Not Handled) puis freeze
 
selon CPU-Z, j'étais à 450mhz pour les RAMs, et synchronisé (1:1)


Message édité par antionn le 23-12-2018 à 22:53:22
n°2504873
juan1972
Posté le 24-12-2018 à 06:55:02  profilanswer
 

antionn a écrit :

J'ai effectué deux tests : le premier avec les tensions Vnb et Vfsb @stock, le second avec ces tensions à 1.4V,  
dans les deux cas Vcore 1.3V, Ratio 6 et Vram 2.1V
comme demandé : DRAM et Strap sur auto
 
Premier cas : crash avec BSOD et freeze
Deuxième cas : la passe de 30mins a réussi
 
selon CPU-Z, à chaque fois j'étais à 400mhz pour les RAMs, et synchronisé (1:1), mais je sais pas pour le strap, il est indiqué nul part


[:taill]  
Post les graphs OCCT stp pour qu'on puisse voir les tensions.


---------------
Achats/V€nt€s / G€€k Room by Juan
n°2504905
antionn
2500k Best CPU Ever Made
Posté le 24-12-2018 à 15:13:01  profilanswer
 

:hello:  
 
3.3V  https://drive.google.com/file/d/1EH [...] sp=sharing
5V https://drive.google.com/file/d/121 [...] sp=sharing
12V https://drive.google.com/file/d/1fZ [...] sp=sharing
Vcore https://drive.google.com/file/d/1rx [...] sp=sharing
Vin1 https://drive.google.com/file/d/1OX [...] sp=sharing
Vin6 https://drive.google.com/file/d/1ex [...] sp=sharing
 
Bus FSB https://drive.google.com/file/d/1vn [...] sp=sharing
 
Par contre j'ai des tensions affichés dans OCCT qui ne sont pas les mêmes que dans HWiNFO64
Qui dont-on croire ?  
 
Mon Alim : https://www.tomshardware.com/review [...] ,4928.html
(ca gêne pas que le lien soit celui d'un site "concurrent" ? )
 
J'ai pos trouvé/compris comment mettre des images, donc solution de fortune, désolé :/

Message cité 1 fois
Message édité par antionn le 24-12-2018 à 16:42:32
n°2504918
juan1972
Posté le 24-12-2018 à 17:06:14  profilanswer
 

antionn a écrit :

:hello:  
 
3.3V  https://drive.google.com/file/d/1EH [...] sp=sharing
5V https://drive.google.com/file/d/121 [...] sp=sharing
12V https://drive.google.com/file/d/1fZ [...] sp=sharing
Vcore https://drive.google.com/file/d/1rx [...] sp=sharing
Vin1 https://drive.google.com/file/d/1OX [...] sp=sharing
Vin6 https://drive.google.com/file/d/1ex [...] sp=sharing
 
Bus FSB https://drive.google.com/file/d/1vn [...] sp=sharing
 
Par contre j'ai des tensions affichés dans OCCT qui ne sont pas les mêmes que dans HWiNFO64
Qui dont-on croire ?  
 
Mon Alim : https://www.tomshardware.com/review [...] ,4928.html
(ca gêne pas que le lien soit celui d'un site "concurrent" ? )
 
J'ai pos trouvé/compris comment mettre des images, donc solution de fortune, désolé
:/


[:taill]  
C'est quand même plus pratique en image direct
https://reho.st/   ou celui ci   https://hebergeur-images.com/fr


---------------
Achats/V€nt€s / G€€k Room by Juan
n°2504921
antionn
2500k Best CPU Ever Made
Posté le 24-12-2018 à 17:50:28  profilanswer
 

Et voilà !
 
https://reho.st/medium/self/c87a9d8cb4ab30339964e80d64fc4a5022f0fb60.png
https://reho.st/medium/self/81a3fe8ca7c767fa5552c437bba645a4140e7079.png
https://reho.st/medium/self/f52e873d307d5e0e8f142c21c344b31f66562e26.png
https://reho.st/medium/self/cace178482135df36f692a90169b3f54b23ab3d4.png
https://reho.st/medium/self/990197659cb3114bcaf3f5ac0dba4f507678b658.png
https://reho.st/medium/self/de89dc5b60137a1456d57c6ffd3a521563181292.png
https://reho.st/medium/self/ab6df5e13a4b70235fa24700bda777b2f9d7be1d.png

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  OC i5 2500k sur P8Z77-V [à partir du milieu page 3]

 

Sujets relatifs
Premier overclocking[Aide] Overclocking Crash au premier démarrage puis stable
Besoin d'aide pour overclocking CPU i9-7980XEAide Overclocking RAM et Carte Graphique
[Pas sûr] Overclocking écrannécessité et automaticité de l'overclocking de mon i5 3570k
Besoin conseils overclocking i5 3570K+ram DDR3 8gooverclocking core i3 7350k
Overclocking 980 TI Help !!!Aide overclocking alienware 17 i7 4910mq
Plus de sujets relatifs à : OC i5 2500k sur P8Z77-V [à partir du milieu page 3]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR