Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3356 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  clock e6600 p5kc pas facile à +3ghz

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

clock e6600 p5kc pas facile à +3ghz

n°1676023
glakenick
Posté le 13-01-2008 à 16:18:32  profilanswer
 

salut
 
je viens juste d'acquérir une p5kc, sur pas mal de forum, cette cm
me semblait bien pour clock un e6600 à 3.2. Et là surprise impossible de franchir la barrière des 3.00 avec occt ou cpu stress, sinon tout baigne avec super PI. Quelqu'un a t'il une idée
ASUS p5kc
E6600
2*1ddr400 twinmos
dd 7200 sata 320G°
alim cooler master 650w extrème power
merci de votre aide
 
ce cpu à été clocker sur une gigabyte p35 ds4
à 3.2 avec la même mémoir à 5.5.5.15
merci pour votre aide

mood
Publicité
Posté le 13-01-2008 à 16:18:32  profilanswer
 

n°1676046
Profil sup​primé
Posté le 13-01-2008 à 16:42:57  answer
 

dit nous ne plus sur t reglages , ce que tu as essailler et ce qui as pas marcher

n°1676050
Pho3nX
Posté le 13-01-2008 à 16:51:16  profilanswer
 

Oui parceque il faut tripatouiller un peu les voltages  :bounce:

n°1676786
glakenick
Posté le 14-01-2008 à 18:06:27  profilanswer
 

rien ne marche et à tous les voltages.
j'ai tenté 1.5 pour le cpu
2.1 pour la ram
1.45 norhtbridge
1.4 fsb
et cela ensemble et impossible de tenir plus de 5 minutes sous occt
 
voilà, j'ai bien peur que l'étage d'alim de la CM soit plus que pourrie.
c'est nul, sinon cette carte boot dans tous les sens et supporte des fsb sympa mais des que le cpu passe les 3ghz badaboum!!
Sinon si vous voyez une autre solution, comme passez la carte par la fenêtre!!!

n°1676793
flagadadim
harley quinn fanboy
Posté le 14-01-2008 à 18:15:44  profilanswer
 

freq pci et pci-x bloquées?
 
Test OK à 356MHz X 6 ?


---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°1676831
glakenick
Posté le 14-01-2008 à 18:55:04  profilanswer
 

Salut
oui bien sur pcie bloquée
je fais tranquile du 7*400 à 5.5.5.15, mais je suis à 2.8
La je tourne en 9*333 tension 1.375v et mémoir 4.4.4.12 à 1.8v
northbridge 1.2v

n°1676839
Profil sup​primé
Posté le 14-01-2008 à 19:04:29  answer
 

c ta memoire laisse la en auto avec 2.2v et tente

n°1676841
glakenick
Posté le 14-01-2008 à 19:05:58  profilanswer
 

bon je vais essayer

n°1676925
glakenick
Posté le 14-01-2008 à 20:29:17  profilanswer
 

ça marche pas du tout. erreur sous occt à peine plus d'une minute

n°1676938
Profil sup​primé
Posté le 14-01-2008 à 20:55:27  answer
 

c une erreure temperature ou une erreure de vcore ?

mood
Publicité
Posté le 14-01-2008 à 20:55:27  profilanswer
 

n°1676940
glakenick
Posté le 14-01-2008 à 20:57:15  profilanswer
 

c'est une erreur de vcore

n°1676941
glakenick
Posté le 14-01-2008 à 21:02:53  profilanswer
 

quand je monte le vcore à 1.5 dans le bios je tiens 4minutes sous occt. Mais bon 1.5 ç'est déjà beaucoup et je crois pas très bon d'essayer plus

n°1676972
Profil sup​primé
Posté le 14-01-2008 à 22:04:01  answer
 

heu ton ventilo c koi ?

n°1676979
glakenick
Posté le 14-01-2008 à 22:08:58  profilanswer
 

un noctua nh u12f, je pense pas que le problème soit ici.
la température atteint 60° mais au bout de 2 minutes.

n°1676980
glakenick
Posté le 14-01-2008 à 22:09:21  profilanswer
 

en full

n°1676981
glakenick
Posté le 14-01-2008 à 22:10:24  profilanswer
 

sinon 55° max capot fermé à 3ghz et pendant 1 heure sous occt

n°1676998
glakenick
Posté le 14-01-2008 à 22:40:05  profilanswer
 

20° en idle
c'est peu je pense

n°1677402
glakenick
Posté le 15-01-2008 à 18:07:25  profilanswer
 

Je vais tenter à nouveau 356*9, mais j'y crois pas trop

n°1677609
Profil sup​primé
Posté le 15-01-2008 à 23:24:47  answer
 

meme moi avec mon e6600 je suis limité pars ma ram  et sa me gonfle elle prend quasiment pas d oc ;/ de 333 je peus la mettres la 349 max et encore vus que je peus que tester 1go de ma ram je suis pas sur a 100%
 
c bizzard que avec un noctua tu as 55 degres  enfin tout dépend aussi de ta venti la cote je suis a 42 avec 3.2ghz .
 
ta ram c est bien de la 6400 ?  je serais toi j essaille 400*8 avec un vcore de 1.35 ou 1.37 avec  tout en auto pour ta ram et dit nous

n°1677959
glakenick
Posté le 16-01-2008 à 17:48:32  profilanswer
 

Pour la température c'est mon boitier wave master qui malgré tout le bien qu'il en a été dit, est complètement dépassé avec les config récentes. Un ventilateur de 8cm à l'arrière ça n'évacue rien du tout. J'ai une autre config avec un boitier nine hundred de chez antec et un E6850 @3.6ghz 400*9, 19° en idle et 55° grand max après 1 heure de occt.(avec un zalman 9700)
J'ai déjà essayé 400*8 avec tous les voltages possibles de 1.35v à 1.5v et ram en 5.5.5.15 et ça crashe. A 1.5v je tiens 5 minutes sous occt à 63°.(c'est beaucoup)

n°1678166
glakenick
Posté le 16-01-2008 à 21:22:33  profilanswer
 

Bon je fais mon méaculpa. Cette histoire de température me taraudait, j'ai démonter mon noctua et j'ai constaté que j'avais merdé sur la pate thermique. j'ai tout nettoyé et remontage, là surprise, boitier ouvert je suis à 14° en idle et 31° sous occt 8*400 en 4.4.4.12,1.4v dans bios et nickel chrome 30 minutes. Maintenant je vais tester 1 ou 2 heures avec cpustress.
Quand j'ai fait mon montage vendredi, j'étais ultra speed et sur de moi et ça me gonflait de vérifier mon rad. avec ces t° je pense même pouvoir atteidre 3.4 ou 3.6ghz avec certe des voltages plus haut, mais bon là j'suis quand même content.
Merci pour tout et je te tiendrais au courant pour mes tentatives futur
@+

n°1678387
Maduk
Where is my life?-l +w
Posté le 17-01-2008 à 10:47:37  profilanswer
 

perso j'ai eu une P5KC avec un e6600 et ça tournai @ 3.6 facile
 
La ram dans les ports noire synchro avec le FSB (ratio 1:1)
 
FSB400
vcore 1.50 bios (pour etre sur que ça boot)
 
Timming memoire 5-5-5-15 =2.10v(pour etre large aussi)


---------------
Feed-Back/
n°1678979
glakenick
Posté le 17-01-2008 à 23:25:02  profilanswer
 

salut maduk
 
vcore 1.50v dans le bios je trouve que c'est beaucoup. Mais bon pourquoi pas,
mais j'hésite à utiliser des tensions pareil. Au fait pourquoi la ram dans les ports noires
et pas les jaunes.

n°1679025
Maduk
Where is my life?-l +w
Posté le 18-01-2008 à 00:23:53  profilanswer
 

je ne sais pas en faite mais les ports jaunes etait instable sur la mienne et je ne suis pas le seul a avoir vu ça...
 
1.50v bios = 1.48 un truk comme ça
 
pas de quoi avior peur
 
1.62 en air j'ai deja fais et rien a cramé...
e6600 super pi en air 4.0ghz 1.62v sur P5KC avec noctua
 
pense au vdrop mode indispensable sur p5KC (avec un crayon)


---------------
Feed-Back/
n°1679181
glakenick
Posté le 18-01-2008 à 11:32:15  profilanswer
 

pense au vdrop mode indispensable sur p5KC (avec un crayon)
 
Je vois ce que tu veux dire par ça. Merci d'éclairer ma lanterne.
Pour le voltage pas mal de post n'incite pas à dépasser les 1.5v, donc je voulais pas tout cramer. mais c'est vrai que confronter l'expérience de chacun ça permet d'avancer.
Si tu repasses par là explique moi le vdrop  
Merci @+

n°1679182
glakenick
Posté le 18-01-2008 à 11:33:06  profilanswer
 

correction : "je vois pas ce que tu veux dire par ça"

n°1679310
Maduk
Where is my life?-l +w
Posté le 18-01-2008 à 14:34:01  profilanswer
 

le vdrop
c'est la difference entre la tension avec le cpu idle et actif
quand le cpu travail la tension baisse
pour limité cette effet on peu passer du crayon sur les P5KC.
 
résultat garantie  
 
(ça permet de mettre moins de tension dans le bios et resté stable)
 
1.64 en air sur un e6600 c'est pas du delire si c'est juste pour teste le max du cpu quelques secondes


---------------
Feed-Back/
n°1679389
glakenick
Posté le 18-01-2008 à 17:04:03  profilanswer
 

Oui mais du crayon à quel endroit sur la carte, et question idiote du crayon à papier ?
Et quelle rôle joue l'alimentation dans le vdrop

n°1679475
glakenick
Posté le 18-01-2008 à 19:07:02  profilanswer
 

J'ai trouvé pour le crayon, impressionant totalement stable sous occt, je tente de descendre le vcore, je suis à 1.4v et toujours stable après 30minutes de burn. Je vais continuer à tester.
Ma question sur l'alim, tu conseilles quoi comme modèle et quelle puissance  
sachant que j'ai une 8800gts 640M°.
@+

n°1679687
glakenick
Posté le 19-01-2008 à 00:01:44  profilanswer
 

B'soir Maduk
descendu le vcore à 1.35v et test ok 3H occt
super cool, demain je tente d'aller plus loin
@+

n°1679887
Maduk
Where is my life?-l +w
Posté le 19-01-2008 à 14:35:30  profilanswer
 

on dit merci qui? pour l'alim j'ai une roxxeuse qui prend un Q66 @ 4500mhz avec 2 HD3870  
 
elle sufit donc pour tout le monde je pense
 
Antec 550w


---------------
Feed-Back/
n°1679939
glakenick
Posté le 19-01-2008 à 16:10:36  profilanswer
 

Oui, j'ai oublié de dire merci
encore une question, que penses tu de 1.4v pour le fsb et le northbridge, certain post parle de tout cramer en utilisant ces voltages?

n°1680404
Maduk
Where is my life?-l +w
Posté le 20-01-2008 à 13:03:49  profilanswer
 

hum tout dépend si c'est en boitier ou sans boitier avec un ventilo de 120mm posé dessus c'est good.
 
Non plus serieusement pour une petit OC @ 3.6 tu peux tout laisser en automatique la carte pourra faire le reste (jusque 4200mhz sur P5KC je reste en auto :D)


---------------
Feed-Back/
n°1681177
glakenick
Posté le 21-01-2008 à 17:29:37  profilanswer
 

Salut
 
que penses tu de ce post sur les p5kc surtout la partie réglage du bios
http://rips.lescigales.org/wordpress/archives/32

n°1681209
Maduk
Where is my life?-l +w
Posté le 21-01-2008 à 18:44:22  profilanswer
 

http://rips.lescigales.org/wordpre [...] cguide.JPG
 
cette image oui le reste je suis pas séduit


---------------
Feed-Back/
n°1681283
glakenick
Posté le 21-01-2008 à 20:12:59  profilanswer
 

Sur, à part l'image y a rien sur le reste. Mais ça me met le doute.
je suis à 1.35v sur vcore avec ces réglages et 1.4v avec fsb et northbridge en auto. je cherche la meilleure optimisation possible. Mais du coup je bloque. Rien ne me permet d'apprécier le meilleur réglage, qu'en penses tu ?

n°1681304
Maduk
Where is my life?-l +w
Posté le 21-01-2008 à 20:34:25  profilanswer
 

tu arrive pas a monté?


---------------
Feed-Back/
n°1681315
glakenick
Posté le 21-01-2008 à 20:43:19  profilanswer
 

je veux pas spécialement explosé les perfs, mais je trouver la meilleure optimisation ratio freq/volt/plus basse consommation possible. Les perfs de l'extrème m'intéresse pas plus que ça. Mais je veux clocker avec la plus basse conso possible.

n°1681335
Maduk
Where is my life?-l +w
Posté le 21-01-2008 à 21:07:17  profilanswer
 

:)
alors reste @ 333 de vsb et baisse au maxi la tension
ça fera comme si tu avai un E6850


---------------
Feed-Back/
n°1681687
ismqel
upgrade your life !
Posté le 22-01-2008 à 15:36:18  profilanswer
 

pas de cold boot sur ta p5kc ?

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  clock e6600 p5kc pas facile à +3ghz

 

Sujets relatifs
E6600 @ 3.15ghz maxi ???Quelle ram en 2*1go sur DS4 et e6600 ?
Problème bench O/C E6600 sur P5B-E et 3DMark05o/c E2180 @ 3Ghz
vcore e4500 à 3GhzO/C de E6600
P4E 3Ghz Prescott silencieuxRésultat OV WC 3dmark2006 : E6600 + 8800 GTS
Problème température E6600Watercooling e6600 sur Gigabyte GA-P35-DS4 rev 2.0
Plus de sujets relatifs à : clock e6600 p5kc pas facile à +3ghz


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR