Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1772 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  O/C Q6600 sur Striker Extreme

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4
Page Précédente
Auteur Sujet :

O/C Q6600 sur Striker Extreme

n°1653720
Alf15000
Posté le 25-11-2007 à 12:40:59  profilanswer
 

Bonjour,
 
Pour mon premier overclocking, je n'ai apparemment pas choisi la facilité...
Après avoir lu beaucoup de tutos, de forums et autres documentations, j'arrive à overclocker mon CPU, mais je n'arrive pas à dépasser 2.8 GHz stables sous OCCT (comme beaucoup de monde, d'après les forums que j'ai pu voir ici ou là).
 
Voici ma config :
 
Alim OCZ GameXstream 600W
Asus Striker Extreme (BIOS Flashé)
Q6600 (G0) o/c à 2.8 (pour l'instant)
Zalman CNPS 9700 LED
2 x 1Go Crucial Ballistix Tracer
GeForce 8800 GT 512
Windows Vista Ultimate
 
J'ai essayé beaucoup de choses : O/C automatique (mauvaise idée, et en plus les gains sont minimes), augmentation des tensions à des valeurs relativement élevées, entrer les timings mémoires au lieu de les laisser en "auto"...
Les résultats sont variables : écran noir au boot, "freeze" sur le POST (le proc est détecté...mais le boot n'avance plus), "freeze" au boot windows, BSOD...Je crois que j'ai tout eu...
 
Voici mes réglages BIOS :
 
PCIEx16_1 Frenquency (MHz).................100
PCIEx16_2 Frenquency (MHz).................100
PCIEx16_3 Frenquency (MHz).................100
SPP<->MCP Ref Clock MHz.....................Auto
 
FSB Memory Clock Mode .......................Unlinked
FSB (QDR) (MHz)..................................1250
Mem (DDR) MHz....................................800
 
CPU Multiplier.......................................9
Memory Timing Settings.........................Tout sur "Auto"
Spread Spectrum Control.......................Tout sur "Disabled"
CPU Internal Control..............................Disabled
Limit CPUID Maxval...............................Disabled
Enhanced C1 (C1E)..............................Disabled
Execute Disable Bit..............................Disabled
Virtualization Technology......................Enabled
Enhanced Intel Speedstep....................Disabled
LDT Frequency...................................5x
 
VCore...............................................1.325
Memory............................................1.850
1.2 HT Voltage...................................1.2
NB Core............................................1.2
SB Core............................................1.5
CPU VTT Voltage................................1.2
DDRII Controller Ref Voltage.................Auto
DDRII Channel A Ref Voltage................Auto
DDRII Channel A Ref Voltage................Auto
 
J'aimerai pouvoir monter à 3 voire 3.2 GHz (ce qui me semble raisonnable en comparison de certaines personnes qui montent à 3.6 stables  :ange: )
Si quelqu'un a une config équivalente à la mienne, et que cette personne arrive à monter à plus de 3 GHz, ce serait gentil de me donner les réglages bios, car là, je sèche...(J'ai quand même réussi à booter à 3.3 en baissant le coef du processeur, mais le PC a planté au bout de 2 mintutes  :D)
 
Merci d'avance pour vos conseis de pros  ;)  

mood
Publicité
Posté le 25-11-2007 à 12:40:59  profilanswer
 

n°1653788
vivelechri​stroi
Posté le 25-11-2007 à 16:22:31  profilanswer
 

Bonjour,
 
J'overclocke un Q6700 (10*266) sur une Striker Extreme depuis 2 jours (après un E6850), donc j'espère pouvoir vous aider un peu.  
Soyons clair, cette carte mère n'a vraiment pas bonne réputation pour l'O/C des quad-cores, et si vous n'avez jamais fait d'O/C, c'est vrai que ce n'est pas le plus simple.
 
Pourriez-vous préciser la version du bios utilisée ? Pour ma part, j'ai mis le 1301 car il semble que le tout dernier, le 1305, soit un peu moins performant, malgré les dires d'Asus, pour l'O/C.
 
Après pas mal de tests, je confirme que cette carte a des "FSB holes" énormes, à savoir qu'entre ~ 350 à 420 de FSB (donc de 1400 à 1700 dans le bios, en gros), je n'arrive même pas à démarrer dans la plupart des cas, même avec un coefficient multiplicateur au plus bas.
 
Voici une première configuration stable sous OCCT chez moi:
 
PCIEx16_1 Frenquency (MHz).................100
PCIEx16_2 Frenquency (MHz).................100
PCIEx16_3 Frenquency (MHz).................100
SPP<->MCP Ref Clock MHz.....................Auto
 
FSB Memory Clock Mode .......................Unlinked
FSB (QDR) (MHz)..................................1300
Mem (DDR) MHz....................................800
 
CPU Multiplier.......................................10  avec un Q6600, vous serez limité à 9
Memory Timing Settings.........................Tout sur "Auto"
Spread Spectrum Control.......................Tout sur "Disabled"
CPU Internal Control..............................Disabled
Limit CPUID Maxval...............................Disabled
Enhanced C1 (C1E)..............................Disabled
Execute Disable Bit..............................Disabled
Virtualization Technology......................Disabled
Enhanced Intel Speedstep....................Disabled
LDT Frequency...................................3x
 
VCore...............................................1.425
Memory............................................1.875
1.2 HT Voltage...................................1.25
NB Core............................................1.3
SB Core............................................1.5
CPU VTT Voltage................................1.3
DDRII Controller Ref Voltage.................Auto
DDRII Channel A Ref Voltage................Auto
DDRII Channel A Ref Voltage................Auto
 
Avec coefficient 10, j'arrive déjà à 3.25 Ghz, mais avec le coefficient 9 du Q6600, vous arriverez à 2.925 Ghz. Je vous conseille donc de mettre:
 
FSB (QDR) (MHz)..................................1333
 
avec les mêmes voltages pour le reste, afin d'obtenir un 3 Ghz tout rond.
 
Avec le coefficient 10, voici mes réglages stables maximum, pour le moment:
 
PCIEx16_1 Frenquency (MHz).................100
PCIEx16_2 Frenquency (MHz).................100
PCIEx16_3 Frenquency (MHz).................100
SPP<->MCP Ref Clock MHz.....................Auto
 
FSB Memory Clock Mode .......................Unlinked
FSB (QDR) (MHz)..................................1360
Mem (DDR) MHz....................................800
 
CPU Multiplier.......................................10
Memory Timing Settings.........................Tout sur "Auto"
Spread Spectrum Control.......................Tout sur "Disabled"
CPU Internal Control..............................Disabled
Limit CPUID Maxval...............................Disabled
Enhanced C1 (C1E)..............................Disabled
Execute Disable Bit..............................Disabled
Virtualization Technology......................Disabled
Enhanced Intel Speedstep....................Disabled
LDT Frequency...................................3x
 
VCore...............................................1.4375
Memory............................................1.875
1.2 HT Voltage...................................1.25
NB Core............................................1.3
SB Core............................................1.5
CPU VTT Voltage................................1.3
DDRII Controller Ref Voltage.................Auto
DDRII Channel A Ref Voltage................Auto
DDRII Channel A Ref Voltage................Auto
 
soit 3.4 Ghz.
 
 
Etant donné le "trou FSB" mentionné plus haut, et afin de pouvoir le passer, j'essaye de stabiliser depuis ce matin un 3.6 Ghz à partir de 8*450. Je démarre le PC très bien, mais je n'arrive pas à le stabiliser, pour l'instant (!), sous OCCT.
 
Pourriez-vous préciser le type de refroidissement utilisé ? sur le processeur, la carte mère etc. ... ?
 
Bon courage pour les 3 Ghz, vous n'en êtes plus très loin...  :bounce:

n°1653796
Alf15000
Posté le 25-11-2007 à 16:39:34  profilanswer
 

Merci beaucoup pour votre réponse, ça va (peut-être) m'aider ;)
 
Pour le bios, j'utilise la dernière version...donc : la 13.05 (j'ai flashé hier)
Pour les refroidissements : un Zalman CNPS 9700 LED pour le processeur et le refroidissement de base pour la carte mère (à savoir : les radiateurs et caloducs fixés d'origine sur la carte mère)
 
J'ai refait des tests tout à l'heure...j'arrive à passer le POST sans problème à 3GHz mais Windows ne veut rien savoir : soit j'ai un écran noir, soit il charge pendant plusieurs minutes avant de "freezer" tout simplement...et quand j'arrive enfin à aller sous windows, j'ai un bel écran bleu au bout de 2 minutes !
J'ai aussi un message qui revient régulièrement au chargement de Windows : "Le point d'entrée de procédure TrackMouseEvent est introuvable dans la bibliothèque de liens dynamiques USER32.dll". Pour éviter de l'avoir, je dois rebooter avec mon dernier bios "stable", rebooter le pc, recharger avec mon bios "instable" à 3 GHz pour arriver sous windows et finir avec un BSOD !
Bref, c'est pas stable, mais j'arrive à passer le POST avec une fréquence de 3GHz...

n°1653799
vivelechri​stroi
Posté le 25-11-2007 à 17:06:11  profilanswer
 

Il me semble avoir eu le message que vous évoquez, une fois seulement. Il est possible que le bios 1305 ne soit pas vraiment indiqué pour le moment: je suis passé directement au 1301 car la lecture des messages sur différents forums ne m'a pas rassuré sur le 1305. Il y a peu de temps, j'avais eu le même problème sur une P5N32-E SLI, ou le bios 1203 était bien mieux pour l'O/C que le bios 1205: ça doit faire la même chose avec la Striker, les deux cartes étant similaires.
 
Pour ma part, je n'ai plus le refroidissement d'origine sur la carte mère, j'ai des dissipateurs (avec ou sans ventilo) Thermalright ou Thermaltake qui me permettaient, au moins sur ma carte mère précédente, des montées en voltage moins problèmatiques...
 
Autre petite précision par rapport au précédent message, sur la ligne:
 
Spread Spectrum Control.......................Tout sur "Disabled"
 
je n'avais pas fait attention mais en fait j'ai laissé ces options telles qu'elles étaient à l'origine, à savoir certaines sur Auto et une sur Disabled. J'avoue ne pas savoir dans quelle mesure cela peut jouer sur l'O/C.
 
 
Je suis actuellement à 3.6 Ghz, avec des voltages pas énormes, je vais faire tout de suite un test sous OCCT.
 
A plus tard.

n°1653808
Alf15000
Posté le 25-11-2007 à 17:23:33  profilanswer
 

J'ai refait des tests...Résultat : le POST se passe bien avec :
 
FSB Memory Clock Mode .......................Unlinked
FSB (QDR) (MHz)..................................1360
Mem (DDR) MHz....................................680
 
VCore...............................................1.45
Memory............................................2
1.2 HT Voltage...................................1.5
NB Core............................................1.5
SB Core............................................1.5
CPU VTT Voltage................................1.5
 
Le processeur tourne à 3.06 mais Windows veut pas se lancer (écran noir)...
J'ai essayé avec vos réglages et un FSB QDR à 1333 : Le POST "freeze" avant de détecter le processeur. Même chose à 1310, 1315 et 1320.
Au delà  de 1340, toujours la même chose : Windows refuse de booter.
 
Si j'ai le courage, je reflasherai avec le 13.01 et je referai des tests...Mais avant que mon ordinateur n'ai raison de ma santé mentale, je vais arrêter pour ce w-e (j'y suis depuis hier :) )
 
J'ai remarqué quand même que le POST se passe beaucoup mieux avec un coef de 8 (et un FSB beaucoup plus haut, bien sûr)...Mais Windows persiste : toujours les mêmes symptômes...


Message édité par Alf15000 le 25-11-2007 à 17:26:50
n°1653809
vivelechri​stroi
Posté le 25-11-2007 à 17:29:07  profilanswer
 

Les voltages que vous avez mis sont bien trop élevés par rapport à la fréquence, surtout le 1.2HT (!), et c'est normal que Windows ait du mal à démarrer...
 
Avec :
 
1.2 HT Voltage...................................1.3  
NB Core............................................1.3
SB Core............................................1.3
 
vous ne pouvez pas booter à un FSB QDR de 1360 ?

n°1653810
Alf15000
Posté le 25-11-2007 à 17:35:40  profilanswer
 

J'ai fait tellement de tests, que je me souviens plus...Je crois qu'avec ces voltages, le POST freeze après avoir détecté le processeur...Je vais réessayer...

n°1653811
vivelechri​stroi
Posté le 25-11-2007 à 17:37:16  profilanswer
 

Il faut noter les voltages à chaque fois, sinon vous allez tourner en rond...  ;)

n°1653813
Alf15000
Posté le 25-11-2007 à 17:40:47  profilanswer
 

C'est ce que je fais, mais comme c'est mon premier O/C...Je sais pas trop où je vais...C'est-à-dire : quand le POST freeze, par exemple, est-ce que ca vient du FSB, ou des tensions ? Quand windows veut pas se lancer ou qu'il freeze : c'est pareil...FSB ? Tensions ?

n°1653814
vivelechri​stroi
Posté le 25-11-2007 à 17:43:28  profilanswer
 

L'important au début est d'y aller très progressivement, en faisant des modifs de voltages minimes, jusqu'à obtenir la stabilité sous OCCT.
 
Il est vrai que vous n'êtes pas aidé avec les FSB holes de cette carte...

mood
Publicité
Posté le 25-11-2007 à 17:43:28  profilanswer
 

n°1653819
Alf15000
Posté le 25-11-2007 à 17:49:55  profilanswer
 

C'est clair...
J'ai procédé comme vous le dites pour monter jusqu'à 2.8 GHz
Et en continuant, j'ai réussi à passer le POST au dessus de 3GHz mais pas à booter sous Windows...

n°1653840
Alf15000
Posté le 25-11-2007 à 18:58:04  profilanswer
 

Merci beaucoup pour cette aide précieuse...
 
J'ai refait une batterie de tests et j'avance !!
 
FSB Memory Clock Mode .......................Unlinked
FSB (QDR) (MHz)..................................1360
Mem (DDR) MHz....................................680
 
VCore...............................................1.45
Memory.............................................2
1.2 HT Voltage...................................1.25
NB Core............................................1.25
SB Core............................................1.50
CPU VTT Voltage................................1.30
 
Ca boote bien, Windows aussi (miracle !) mais OCCT freeze au bout de 4 minutes (les températures sont pourtant pas si élevées - aux alentours de 60 °).
CPU Tests sous 3DMARK 2006 : ça freeze aussi au bout de quelques secondes
CPU Tests sous 3DMARK 2003 : ça passe nickel
 
Comme j'utilise mon PC essentiellement pour jouer, je me demande si  je devrais pas passer outre ces freezes (qui ont lieu en pleine charge - chose qui n'arrive jamais dans les jeux) ou si je dois me contenter de mon 2.8 GHz ?
Sinon, d'où pourrait bien venir ces freezes ? Tout boote normalement, je peux me servir de mon PC pour les tâches "normales"...Alors : qu'est-ce donc ? :)


Message édité par Alf15000 le 25-11-2007 à 18:58:33
n°1653843
vivelechri​stroi
Posté le 25-11-2007 à 19:06:58  profilanswer
 

Si ça freeze sur 3Dmark06, vous risquez d'avoir aussi du mal sous Crysis...
 
30mn d'OCCT restent donc un bon test de stabilité général, par expérience.
 
Par rapport à vos voltages, je mettrai au moins 1.30 pour le NB Core, et si ça ne vas pas mieux, en mettant 1.35 au NB et au CPU VTT, je ne vois pas pourquoi ça ne serait pas stable, a priori.
 
De mon côté, OCCT a planté quelques minutes avant d'avoir fini, j'y ai vraiment cru  :cry:  
 

n°1653850
Alf15000
Posté le 25-11-2007 à 19:17:04  profilanswer
 

Justement, c'est surtout pour Crysis que j'overclocke (même si il tourne déjà plus que bien :) - ceux qui me lisent vont me prendre pour un fou :) )
 
je vais essayer ces réglages...
Et courage pour votre o/c, vous y êtes presque ;)

n°1653887
vivelechri​stroi
Posté le 25-11-2007 à 20:30:13  profilanswer
 

C'est fait !  :pt1cable:

 

3.6 Ghz stable avec mon Q6700 sur une Striker Extreme !

 

Voilà le bios :

 

PCIEx16_1 Frenquency (MHz).................100
PCIEx16_2 Frenquency (MHz).................100
PCIEx16_3 Frenquency (MHz).................100
SPP<->MCP Ref Clock MHz.....................Auto
 
FSB Memory Clock Mode .......................Unlinked
FSB (QDR) (MHz)..................................1800
Mem (DDR) MHz....................................800
 
CPU Multiplier.......................................8  
Memory Timing Settings.........................5-5-5-12 et le reste sur Auto
Spread Spectrum Control....................... pas changé les paramètres d'origine
CPU Internal Control..............................Disabled
Limit CPUID Maxval...............................Disabled
Enhanced C1 (C1E)..............................Disabled
Execute Disable Bit..............................Disabled
Virtualization Technology......................Disabled
Enhanced Intel Speedstep....................Disabled
LDT Frequency...................................3x
 
VCore...............................................1.55
Memory............................................1.9
1.2 HT Voltage...................................1.3
NB Core............................................1.6
SB Core............................................1.5
CPU VTT Voltage................................1.4
DDRII Controller Ref Voltage.................Auto
DDRII Channel A Ref Voltage................Auto
DDRII Channel A Ref Voltage................Auto
 

 

C'était le voltage du NB qui devait poser problème, ce qui paraît logique vu la fréquence élevée du FSB dans une configuration 8*450. J'ai rajouté un petit ventilo 9cm pour souffler sur le NB, on ne sait jamais...
Je referai le test cette semaine en baissant un peu le Vcore, genre 1.5375, je pense que ça devrait passer.

 

Là je viens de redémarrer en mettant la mémoire synchro avec le FSB:

 

FSB Memory Clock Mode .......................Linked  Synchro Mode
FSB (QDR) (MHz)..................................1800
Mem (DDR) MHz....................................900

 

et

 

Memory............................................ 2

 

et Windows fonctionne bien...

 

Je fais tout de suite un 3DMark06 et je poste le résultat, si c'est concluant, sur le topic correspondant.

 

Bonne continuation !  :bounce:


Message édité par vivelechristroi le 04-12-2007 à 21:12:45
n°1653891
Alf15000
Posté le 25-11-2007 à 20:39:00  profilanswer
 

Bon ben résultats...
 
FSB Memory Clock Mode .......................Unlinked
FSB (QDR) (MHz)..................................1360
Mem (DDR) MHz....................................680
 
VCore...............................................1.45
Memory.............................................2
1.2 HT Voltage...................................1.25
NB Core............................................1.30
SB Core............................................1.65
CPU VTT Voltage................................1.30
 
J'ai essayé NBcore à 1.35 et CPU VTT à 1.35 et windows ne boote pas.
 
3DMARK 2006 stable (12375 pts contre 11797 sans O/C)
Par contre, OCCT freeze au bout de 8 minutes :(
 
J'arrete pour ce soir.
 
Merci encore pour votre aide, je referai des tests la semaine prochaine...
Bonne soirée


Message édité par Alf15000 le 25-11-2007 à 20:40:38
n°1672335
Attipa2
Posté le 07-01-2008 à 12:39:40  profilanswer
 

Salut
j'avais le même problème qu'Alf15000 avec mon Q6600 impossible de dépasser les 2.8ghz j'ai donc suivit les conseils de vivelechristroi : j'ai flashé mon bios en 1301 il était en 1305 d'origine et là ohhhhhhhhhhhhhhh miracle ça marche :) j'ai passé la barre des 3ghz aisément :) je vais pousser un peu plus haut dans quelques jours , pour le moment fsb a 1360 soit 3.06ghz le tout stable sous OCCT :) merci vivelechristroi :)

n°1672492
b0ul3tbill
Blond'O'Platine
Posté le 07-01-2008 à 18:24:04  profilanswer
 

Si je peux me permettre, je vous conseille d'O/C en mode [LINKED] ! bien moins de probleme de trou de FSB est autre ;) ayant un n650i SLI, j'en est passer un paquet de CPU dessu, et des bios pareil :) donc surtout, sur Striker, rester en bios 1301 et utiliser le mode LINKED :) choisissez le SyncMode pour tester le FSB max et ensuite, utiliser les Ratio 3:2 ou 5:4 pour stabilisé votre RAM a une fréquence supérieur :jap:
 
J'espere que ca vous aidera ! meme si les Nforce + Quad en O/C, c'est tout une histoire :lol:


---------------
~* Upping Is Not A Crime *~  
n°1672497
Attipa2
Posté le 07-01-2008 à 18:32:57  profilanswer
 

Merci pour l'info b0ul3tbill ;)

n°1672500
b0ul3tbill
Blond'O'Platine
Posté le 07-01-2008 à 18:34:49  profilanswer
 

Je suis de prés tout ca car je risque d'avoir une Striker avec un Quad :D donc je voudrais pas trop avoir de probleme du genre :)


---------------
~* Upping Is Not A Crime *~  
n°1672601
Sam84
Posté le 07-01-2008 à 20:35:19  profilanswer
 

reprise de mon topic
http://forum.hardware.fr/hfr/Overc [...] 4750_1.htm
 
 
 
Salut a tous voici ma config!! âpres je vous détaille mon problème !!
 
 
 
ASUS striker extrême Nforce 680i
Q6600 B0 avec un Zalamn 9500 led
4 X 1GO de corsair dominator PC6400
SLI 8800 GTX 625/1000
X-Fi platinium
R0 de 2 seagate 7200.10
Alim Toughpower 1000W
 
Mes réglages
Vcore 1.35V
Memory voltage 2.1V
1.2 HT Voltage 1.25V
NBvoltage 1.3V
SBvoltage 1.5V
CPU VTT 1.30V
Donc voila avec ça il mes impossible de dépasser les 2.7Ghz (9X1200) stable 1H de OCCT en idle 40° et en full 65°
J’ai testé à
Vcore 1.45V
Memory voltage 2.1V
1.2 HT Voltage 1.25V
NBvoltage 1.4V
SBvoltage 1.5V
CPU VTT 1.30V
A 8X1400 ça boot mais écran bleu et a 8X1600 pas de boot et meme a 9X1250 !!!!!!!
Je ne comprends pas pourtant c est un BO
Avec mon ancien E6600 j été stable a 3.3GHZ pour les mêmes réglages
AVIS AU SPECIALISTE MERCI
 
 
Désolé je sais qu il doit y avoir d autre topic la dessu mais j ai rien trouvé qui m Intéressais

n°1672603
Attipa2
Posté le 07-01-2008 à 20:35:31  profilanswer
 

lol je comprends ton intérêt boul :)
j'ai établit pratiquement les même réglages que vivelechristroi pour passer mon q6600 @3.6ghz ça fonctionne
 
FSB Memory Clock Mode .......................Unlinked
FSB (QDR) (MHz)..................................1800
Mem (DDR) MHz....................................800
CPU Multiplier.......................................8  je l'ai baissé pour atteindre les 3.6 ghz
 
pas de bug particulier sous windows mais occt me détecte une erreur des le debut du test , ça c'est pas tres bon  en plus la memoire est unlinked j'ai tenté de la linked mais ça passe pas, je pense que je vais redescendre en fréquence.

n°1672609
Attipa2
Posté le 07-01-2008 à 20:40:00  profilanswer
 

Sam c'est quoi la version de ton bios ? avec le 1305 pratiquement rien ne passait avec le 1301 nickel

n°1672626
Sam84
Posté le 07-01-2008 à 20:53:32  profilanswer
 

1305 !!

n°1672651
Attipa2
Posté le 07-01-2008 à 21:08:58  profilanswer
 

essais de le reflasher en version 1301, c'est ce que j'ai fait et j'ai pu passer la barre des 3ghz en fait j'ai suivit les conseils de "vivelechristroi"

n°1675810
david1980
Posté le 13-01-2008 à 04:59:13  profilanswer
 

Bon apparament certains ont peut être eu le problème,
j'avais tout d'abord la version 1.303 du bios, je l'ai flashé en 1.305 sans aucuns problemes mais bon voila,
overclocking réduit a mort, pas réussi a passé les 2.7Ghz quelque soit les voltage (il montait a 2.7ghz avec les voltage d'origine).
Donc en fouillant un peu, je vois que la 1.305 pose problemes pour l'oc, donc je me dis, je vais faire comme tout le monde et mettre la 1.301.
Du coup je vais dans le bios, je remet tout d'origine a 2.4Ghz, je flash sous windobe en 1.301, je reboot, normal et là ... Black screen (Ecran noir).
Je me dis merde j'ai bipppppppppppppppppp le pc.
je check les forum et dans ma tete, je me dis: bon un pti clear cmos et ca repart.
Je regarde quand meme sur le lcd derriere la tour et je vois CPU INIT.
chouette, tout le monde a le probleme un clear cmos et c'est bon, je le fais comme sur le site d'asus.
Et là, ca s'allume, mais, oh grand malheur je peux rien  faire le pc freeze au screen de démarrage, pas la peine d'aller dans le bios ca marche pas.
Je check le LCD et ca me met Test mem.
je check les forum et je tombe sur un post ou la personne parlait des voltage mémoire. Je me dis, j'espere que c'est pas ca sinon c'est pour ma pomme. Et je vois un post qui dit que la personne a pris la barrete d'un ami pour essayer .
je fais de meme, je prends une barette a mon frere :p (merci frero tu m'as sauver la vie), je la met, et hop ca boot, je force le voltage a 1.9v, et je remet mes barettes et ca boot. GENIAL !!!
et là je suis a 3Ghz avec la memoire a 1.9v et le reste d'origine.
 
Donc:
 
CPU: Q6600@3Ghz
FSB: 1333
MEM: 800 (unlinked)
 
j'ai laissé tout en auto sauf la memoire, j'ai fait un test d'OCCT d'1 heure et ca n'a pas freeze.
tout ca avec ventilo d'origine, je testerais demain voir a quel temperature le proc monte et si je peux monter encore.
 voila
 
Si vous avez des questions, etc... faites signes
 
 
Liens intéréssants chez Asus: (désolé tout est en anglais)
http://vip.asus.com/forum/view.asp [...] uage=en-us   <== guide pour la ram
http://vip.asus.com/forum/view.asp [...] uage=en-us <== probleme CPU INIT
http://vip.asus.com/forum/view.asp [...] uage=en-us <=== faq striker extreme
 
 
 
 
 
Premiere question: dois-je forcer les volrage cpu, vtt, etc... meme si ca chauffes pas trop?
deuxieme: A votre avis est-ce que je peux pousser plus? :) car j'ai essayer a 1600 de fsb ca bootais pas, donc j'ai remis lol
troisieme: quelqu'un a essayer le bios 1.401 ? :D lol  ftp://ftp.asus.com.tw/pub/asus/mb [...] SE1401.zip

n°1709717
david1980
Posté le 25-02-2008 à 20:02:54  profilanswer
 

Hello, bon ba ............; nouveau bios: 1503 pour la striker extreme.
 
Pas trop le temps de parler dessus sinon ... appars que ...
suis monté a 3.6Ghz avec le vcore a 1.4, la memoire a 2.1  et suis bien arrivé sous windows, pas eu le temps de faire des tests, j'ai remis a 3ghz car je suis avec le ventilo d'origine, du coup j'vais mettre en place mon aircooling :D, vu que je monte difficilement au dessus de 50degrés en FULL.
si quelqu'un a le temps d'essayer en profondeur le temps que je mette mon aircooling, termalright (je sais plus lequel) et noctua nf s12

n°1709739
Pho3nX
Posté le 25-02-2008 à 20:47:51  profilanswer
 

Heu... moins de 50° en FULL avec le ventilo d'origine...  :lol:  :lol:  :lol:  
 
J'ai envie de voir ca


Message édité par Pho3nX le 25-02-2008 à 20:47:59

---------------
AnTeC 9 HunDreD InTeL Q6600 G0@3.6Ghz Thermalright 120 Extreme@vec 2x12*12 Scyphe S-FLEX SFF21F Crucial Ballistix Tracer 8500 4x1Go@1066Mhz NVIDIA 8800GT 512@730/1730/2000
n°1709825
david1980
Posté le 25-02-2008 à 23:41:31  profilanswer
 

j'etais a 52 degrés.

n°1713096
david1980
Posté le 02-03-2008 à 17:15:27  profilanswer
 

Hello, bon
Thermalright Ultra 120 Extreme + Noctua NF-S12
CPU: 3.6Ghz
FSB: 1600 (400)
RAM: 800 ( 4-4-4-12 )
Motherboard: Asus striker extreme , bios 1503
 
J'ai le cpu qui monte a 74 en full avec OCCT, est-ce de trop?
voila un screenshot:
http://img131.imageshack.us/img131/5122/occtiu4.jpg
 

n°1713141
vivelechri​stroi
Posté le 02-03-2008 à 18:16:10  profilanswer
 

david1980 a écrit :

Hello, bon
Thermalright Ultra 120 Extreme + Noctua NF-S12
CPU: 3.6Ghz
FSB: 1600 (400)
RAM: 800 ( 4-4-4-12 )
Motherboard: Asus striker extreme , bios 1503
 
J'ai le cpu qui monte a 74 en full avec OCCT, est-ce de trop?
voila un screenshot:
http://img131.imageshack.us/img131/5122/occtiu4.jpg


 
C'est un peu chaud, même en air-cooling, mais ça peut quand même aller, car en charge "réelle" lors de programmes réels, le processeur n'est pas autant utilisé que lors d'OCCT.
 
Je vois que vous avez réussi 3.6 Ghz avec le nouveau bios 1503, avec lequel j'ai beaucoup de soucis depuis que je l'ai installé hier. J'ai beau modifier le FSB et le ratio FSB:RAM dans le bios, ce n'est pas pris en compte lors du boot suivant. Seules les modifications de voltages sont pris en compte.
 
Avez-vous eu également des problèmes ?
Pourriez-vous nous communiquer les voltages et les options de votre bios, correspondants à l'écran ci-dessus ?
 
 

n°1713320
david1980
Posté le 02-03-2008 à 23:08:22  profilanswer
 

vivelechristroi a écrit :


 
C'est un peu chaud, même en air-cooling, mais ça peut quand même aller, car en charge "réelle" lors de programmes réels, le processeur n'est pas autant utilisé que lors d'OCCT.
 
Je vois que vous avez réussi 3.6 Ghz avec le nouveau bios 1503, avec lequel j'ai beaucoup de soucis depuis que je l'ai installé hier. J'ai beau modifier le FSB et le ratio FSB:RAM dans le bios, ce n'est pas pris en compte lors du boot suivant. Seules les modifications de voltages sont pris en compte.
 
Avez-vous eu également des problèmes ?
Pourriez-vous nous communiquer les voltages et les options de votre bios, correspondants à l'écran ci-dessus ?
 
 


 
 
hello, j'ai baissé un poil les voltages pour descende a peu pres a 70 degrés.
 
Memoire 2.05v
Vcore 3.375 (je verifierais demain)
et le reste en auto.

n°1714493
vivelechri​stroi
Posté le 04-03-2008 à 20:40:34  profilanswer
 

Pour une raison que j'ignore, les modifs que j'ai fait dans le bios ont, enfin, été prises en compte.  :??:  
 
J'ai effectivement pu booter en 9*400 avec le bios 1503, ce qui n'était pas possible (chez moi en tout cas) avec le bios 1301.
 
J'ai alors essayé de remettre 8*450, avec la RAM synchro légèrement OC, et j'ai passé les test de stabilité d'une heure sur OCCT.
 
http://img135.imageshack.us/img135/5816/2008030321h54cpusb5.png
 
Voilà pour la température CPU global dans ce cas (watercooling) avec les voltages de 1.55 pour le VCore, 1.60 pour le NB, 1.50 pour le SB, 1.45 pour CPU VTT et 1.30 pour HT et 2 pour la RAM, je crois.
 
 

n°1715177
Berserk68
Posté le 05-03-2008 à 20:57:41  profilanswer
 

Bonjour,
 
vivelechristroi : les valeur que tu indique (VCore, NB, etc...), sont ils les valeurs réelles apparaisant dans CPU-Z et dans la surveillance des tentions dans le BIOS ? ou sont ils les valeur de règlage dans le BIOS ?
Etant donner qu'il y a une différence entre les règlages les valeur réelles mesurés...

n°1715207
vivelechri​stroi
Posté le 05-03-2008 à 21:23:20  profilanswer
 

Bonsoir,
 
Ce sont, bien entendu, le valeurs mises dans le bios, qui varient et fluctuent effectivement d'avec les valeurs réelles détectées par les autres logiciels sous Windows.
 
Comme c'est surtout le Vcore qui est différent, voilà le graphique correspondant sous OCCT, avec 1.55 mis dans le bios.
 
http://img138.imageshack.us/img138/4800/2008030321h54vcorewz8.png
 

n°1715239
Berserk68
Posté le 05-03-2008 à 22:22:12  profilanswer
 

Merci beaucoup !
 
Encore une question : quel autre programme de monitoring en lien avec OCCT utilise tu ?

n°1715707
vivelechri​stroi
Posté le 06-03-2008 à 18:30:32  profilanswer
 

Avant, j'utilisais Everest, mais certaines données ne remontaient pas.
 
La dernière version d'OCCT a un monitoring intégré très complet.

n°1715875
Berserk68
Posté le 06-03-2008 à 22:37:58  profilanswer
 

J'ai télécharger la dernière version et effectivement elle est très complette !... Merci

n°1717855
Sam84
Posté le 10-03-2008 à 18:45:33  profilanswer
 

ça vaut le coup alors de passer au 1503??
car avec le 1301 je peut pas monter au dessus de 3Ghz stable !!
 
FSB Memory Clock Mode .......................Unlinked
FSB (QDR) (MHz)..................................1333
Mem (DDR) MHz....................................333X9
 
VCore...............................................1.32
Memory.............................................2,1
1.2 HT Voltage...................................1.3
NB Core............................................1.4
SB Core............................................1.5
CPU VTT Voltage................................1.30


Message édité par Sam84 le 10-03-2008 à 18:46:35
n°1719615
Sam84
Posté le 13-03-2008 à 22:27:53  profilanswer
 

j ai mis le bios 1503
et j arrive bien a bouter a 3.6ghz mais il y a que a  2.4ghz
que windows plante pas je n arrive pas a stabiliser !!!!!
et il est impossible de remettre mes ancien bios !!!!!!!
je sais plus quoi faire !!!!!!!!!!
et pour les tension j ai tout tester !!!!!!


Message édité par Sam84 le 13-03-2008 à 22:28:41
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  CPU

  O/C Q6600 sur Striker Extreme

 

Sujets relatifs
Q6600 FREEZE a partir de 2.8ghzConseil achat de carte mere pour q6600
Thermalright Ultra-120 eXtreme Edition Température processeur Q6600
Overclocking avec Ventirad Intel? Q66002 sons de cloches différents pour un q6600
p35 dq6 + q6600Problème incompréhensible Q6600 + DQ6
Overclocker un Q6600 Avec Une P5N32-E-SliLa configuration de l'Overclocking extrême en aircooling
Plus de sujets relatifs à : O/C Q6600 sur Striker Extreme


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR