Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1257 connectés 

  FORUM HardWare.fr
  Ordinateurs portables
  Portable

  Problème Crash Medion Eraze X7813

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème Crash Medion Eraze X7813

n°1476443
daide
Posté le 17-11-2015 à 22:07:23  profilanswer
 

Bonsoir,
 
Je vous contacte ce soir par désarrois.
 
En effet, depuis quelques temps, mon pc portable à tendance à crash de manière assez aléatoire et à reboot, mais arrive assez rapidement lorsque je met des jeux en high ou en regardant certaines vidéos.
 
Mon OCCT m'indique une température de 70° en plein benchmark néanmoins, il n'y a pas d'effet de seuil, aka une température précise qui fait crash automatiquement le pc (à savoir qu'il est déjà monté pendant un temps à 100° à cause de l'aération sans crash, chose corrigé depuis avec un changement de pâte thermique ainsi qu'un nettoyage des ouvertures).
 
Quand ma batterie était encore vivante, mon pc crashai aussi et parfois rebootai sur un état idle, la led sur le bouton de démarrage restait allumée puis le ventilateur s'allumait pour une période de 10 secondes puis s'arrêtai pour ensuite reprendre après ~5 secondes, sans que le PC ne ce relance quelque soit la période IDLE, chose disparut depuis que ladite batterie est morte.
 
J'ai testé en changeant le disque dur (un SSD 256GO Kingston) pour un HDD basique mais le problème persiste puis lancé un Crystal Disk qui ne m'a rien indiqué d'alarmant ainsi qu'un memtest resté bredouille.
 
J'ai changé d'OS en passant de W7 à W10.
 
Merci pour l'aide, je désespère de pouvoir jouer correctement (eve online eh oui).
 
(je possède la variation MD 98084 avec le processeur I5-2430)


Message édité par daide le 17-11-2015 à 22:26:43
mood
Publicité
Posté le 17-11-2015 à 22:07:23  profilanswer
 

n°1476533
Positivman
Posté le 18-11-2015 à 14:55:01  profilanswer
 

As-tu fait une réinstallation propre de Win10 ?

n°1476552
daide
Posté le 18-11-2015 à 18:14:45  profilanswer
 

Positivman a écrit :

As-tu fait une réinstallation propre de Win10 ?


 
Oui, nvm j'ai eu recours à la mise à niveau (mais j'avais déjà fait des reformatages W7 clean et des backups datant de l'achat sans que ça change quoi que ce soit.)
 
 
j'ai découvert que si j'enlevai la batterie (qui pourtant a l'air morte d'après le screenshot), les coupures se produisaient dans un laps de temps plus court.
 
http://i.imgur.com/bEzD4nX.png


Message édité par daide le 18-11-2015 à 18:23:33
n°1476553
daide
Posté le 18-11-2015 à 18:15:22  profilanswer
 

to be delete.


Message édité par daide le 18-11-2015 à 18:20:38
n°1476562
Positivman
Posté le 18-11-2015 à 19:46:14  profilanswer
 

Si ton portable possède Optimus, essaie de désactiver le GPU dans le bios, afin de tester sur le chipset intégré.

n°1476578
daide
Posté le 18-11-2015 à 21:53:29  profilanswer
 

Positivman a écrit :

Si ton portable possède Optimus, essaie de désactiver le GPU dans le bios, afin de tester sur le chipset intégré.


 
J'ai rien vu qui y soit relié de près ou de loin.


Message édité par daide le 18-11-2015 à 21:54:03
n°1476584
Positivman
Posté le 18-11-2015 à 22:19:21  profilanswer
 

Peut-être faut-il le désactiver dans le panneau Nvidia ? Tes soucis existent-ils également sur le Bureau Win ?

n°1476586
daide
Posté le 18-11-2015 à 22:22:59  profilanswer
 

Positivman a écrit :

Tes soucis existent-ils également sur le Bureau Win ?


 
Oui


Message édité par daide le 18-11-2015 à 22:23:18
n°1476587
Positivman
Posté le 18-11-2015 à 22:27:38  profilanswer
 

Ok, le chipset est-il bien assigné au bureau dans le panneau Nvidia ?

n°1476588
daide
Posté le 18-11-2015 à 22:41:54  profilanswer
 

Positivman a écrit :

Ok, le chipset est-il bien assigné au bureau dans le panneau Nvidia ?


 
J'arrive pas à mettre la main dessus  :??: .

mood
Publicité
Posté le 18-11-2015 à 22:41:54  profilanswer
 

n°1476987
daide
Posté le 22-11-2015 à 03:29:44  profilanswer
 

Bump :bounce:

n°1477385
daide
Posté le 25-11-2015 à 21:20:28  profilanswer
 

:bounce:
 
 
Je continue à avoir des problèmes et la fréquence des crashs augmentent ;s.


Message édité par daide le 25-11-2015 à 22:08:22

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Ordinateurs portables
  Portable

  Problème Crash Medion Eraze X7813

 

Sujets relatifs
Problème accée bios Aspire V5-531Problème après formatage
Probléme de Dalle.Probleme Graphique [GT70] artefact (voile)
Problème de pc, s'éteint brusquementPC HP problème affichage
Problème taches claires sur l'ecranProblème de batterie avec mon ASUS
Problème affichage PC Portable 
Plus de sujets relatifs à : Problème Crash Medion Eraze X7813


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR