Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2271 connectés 

  FORUM HardWare.fr
  Linux et OS Alternatifs
  Logiciels

  [thunderbird] probleme pour afficher les images des mails allocine

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[thunderbird] probleme pour afficher les images des mails allocine

n°959152
zoidberg
Gloire au crapaud Hypno!!
Posté le 30-09-2007 à 10:30:16  profilanswer
 

Bonjour,
Je rencontre un petit souci avec thunderbird 2.
 
Je suis abonne a allocine, je recois tous les mercredi la programmation de la semaine pour les salles qui m'interessent, mais le souci est que les images ne sont pas affichees par defaut pour ce mail. si je clique sur 'Cliquer ici pour toujours telecharger les images en provenance de "Allocine" <mailling"@allocine.fr>.' il ne se passe rien, et la fois d'apres ca refait pareil (si je fais telecharger les images ca fonctionne, mais seulement pour ce mail, au prochain j'aurais de nouveau le probleme).
Notez le " dans <mailing"@allocine.fr>, je ne sais pas d'ou ca sort, l'expediteur est pourtant bien renseigne.
 
Je crois que j'ai ce souci depuis le passage (il y a longtemps) a TB2, avec la 1.5 je n'avais pas ca.
Voici une copie d'ecran pour que ca soit plus parlant, en cliquant dessus vous aurez le detail de l'entete, je sais pas si ca aide:
 
http://farnsworth.free.fr/Images%20Forums/thunderbird-allocine.png
 
Est-ce que d'autres que moi ont le souci? y a t-il une solution?
 
Merci pour votre aide,
Max
 
PS: avouez que vous n'avez jamais vu quelqu'un autant maitriser Gimp! non? :D

Message cité 1 fois
Message édité par zoidberg le 18-10-2007 à 11:24:20
mood
Publicité
Posté le 30-09-2007 à 10:30:16  profilanswer
 

n°959301
enfoiro
a nickname is just a nickname
Posté le 30-09-2007 à 23:10:17  profilanswer
 

Hi,
c'est normal, c'est pour protéger ta vie privée (un peu long à expliquer) et te protéger du pishing aussi.
Maintenant tu peux modifier ce comportement de thunderbird en trifouillant dans les options.
a+


Message édité par enfoiro le 30-09-2007 à 23:10:42
n°959303
zoidberg
Gloire au crapaud Hypno!!
Posté le 30-09-2007 à 23:21:55  profilanswer
 

Non non, ca n'est pas ca ;) tu n'as pas du lire l'integralite du post.
Enfin le probleme vient bien de ca, mais si j'ajoute l'adresse au carnet d'adresse ca ne resoud pas le probleme, meme si je l'ajoute avec le "
Non, la j'ai un reel souci, l'adresse de l'expediteur a l'air d'etre bizarrement faite, le guillemet apres mailing n'est pas normal, je ne sais pas d'ou il sort car quand je fais repondre il me met bien la bonne adresse sans le guillemet.
ca ne me le fait que pour cet expediteur, vraiment etrange.


Message édité par zoidberg le 30-09-2007 à 23:24:19
n°959866
enfoiro
a nickname is just a nickname
Posté le 02-10-2007 à 12:18:01  profilanswer
 

désolé je n'ai pas compris alors. Je n'ai pas la solution.

n°965685
zoidberg
Gloire au crapaud Hypno!!
Posté le 18-10-2007 à 11:24:42  profilanswer
 

Petit up, j'ai toujours ce souci et c'est bien chiant :/

n°966249
eZula
Posté le 18-10-2007 à 23:33:19  profilanswer
 

salut
 
et si tu ajoutes quelque chose dans le champ "nom à afficher" pour le contact  Allociné, dans ton carnet d'adresse, rien ?

n°1070245
jecrak84
Posté le 29-08-2008 à 22:12:55  profilanswer
 

coucou, je sais pas si tu as trouvé la solution...
Moi j'avais le même soucis, je viens de trouver.
affichage . corps du message en. Html original
et là, ton mail affiche les images !
j'espère que ça marchera pour toi ! bises
 

zoidberg a écrit :

Bonjour,
Je rencontre un petit souci avec thunderbird 2.
 
Je suis abonne a allocine, je recois tous les mercredi la programmation de la semaine pour les salles qui m'interessent, mais le souci est que les images ne sont pas affichees par defaut pour ce mail. si je clique sur 'Cliquer ici pour toujours telecharger les images en provenance de "Allocine" <mailling"@allocine.fr>.' il ne se passe rien, et la fois d'apres ca refait pareil (si je fais telecharger les images ca fonctionne, mais seulement pour ce mail, au prochain j'aurais de nouveau le probleme).
Notez le " dans <mailing"@allocine.fr>, je ne sais pas d'ou ca sort, l'expediteur est pourtant bien renseigne.
 
Je crois que j'ai ce souci depuis le passage (il y a longtemps) a TB2, avec la 1.5 je n'avais pas ca.
Voici une copie d'ecran pour que ca soit plus parlant, en cliquant dessus vous aurez le detail de l'entete, je sais pas si ca aide:
 
http://farnsworth.free.fr/Images%2 [...] locine.png
 
Est-ce que d'autres que moi ont le souci? y a t-il une solution?
 
Merci pour votre aide,
Max
 
PS: avouez que vous n'avez jamais vu quelqu'un autant maitriser Gimp! non? :D


n°1070282
zoidberg
Gloire au crapaud Hypno!!
Posté le 30-08-2008 à 10:38:36  profilanswer
 

Hello,  
Merci, mais je ne pourrais pas tester ;)
J'ai change d'OS et de logiciel de mail depuis (pas a cause de ca hein ;) ).
Merci quand meme, ca pourra ptet depanner quelqu'un d'autre a l'occaz??
++


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Linux et OS Alternatifs
  Logiciels

  [thunderbird] probleme pour afficher les images des mails allocine

 

Sujets relatifs
Apache2: Problème de répertoire/d'URLproblème multiboot windows xp -Mandriva
Probleme backtrack2.0Problème DHCP sur connexion Wifi
Probleme avec KnoppixServeur Debian Sarge: problème de tar sur le contenu d'un LV
Probleme de VLANproblème KInternet
Probleme installation carte graphique sous mandrivaProbleme de perl
Plus de sujets relatifs à : [thunderbird] probleme pour afficher les images des mails allocine


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR