Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1853 connectés 

  FORUM HardWare.fr
  Linux et OS Alternatifs
  Logiciels

  [Gparted] Probleme

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Gparted] Probleme

n°967551
Castel46
Posté le 22-10-2007 à 12:06:19  profilanswer
 


Bonjour à tous,
 
j'aimerais installe UBUNTU sur mon serveur, mais le logiciel (GPARTED en live cd) pour repartionner le disque plante.
 
Ma config:
 
Tyan S2696 (modele avec controlleur SAS)
1 Xeon E5330
4 x 1Go FB-DIMM 5300
1 DD Samsung 250Go SP2504C
 
Si quelqu'un à une idée?


---------------
Mon Feed-back - The MPT Show
mood
Publicité
Posté le 22-10-2007 à 12:06:19  profilanswer
 

n°967552
blackhawke​r
IWH and almost anywhere
Posté le 22-10-2007 à 12:10:45  profilanswer
 

sur mon fixe gparted met une plombe à démarrer  
tu es sûr que c'est un plantage? la barre défile?


---------------
création de site - photo
n°967555
o'gure
Modérateur
Multi grognon de B_L
Posté le 22-10-2007 à 12:14:44  profilanswer
 

"planter" c'est vague...
 - segmentation fault
 - freeze
 - lenteur inexpliquée
 - bug logiciel lors d'une action précise
 - crash du PC lors de l'utilisation du soft..
 


---------------
Ton Antoine commence à me les briser menus !
n°967632
Castel46
Posté le 22-10-2007 à 14:15:07  profilanswer
 

Merci pour vos réponse.
 
Alors le logiciel se lance, il me demande quelle action effectuer (je met lancement avec auto-configuration). Apres me demande le clavier, la langue.
Puis il y atout un tas d'action, il me voit le processeur et après j'ai a nouveau plein de ligne, avec une erreur ecrite en rouge mais j'ai pas le temps de voir car la tout s'arrete.


---------------
Mon Feed-back - The MPT Show
n°968051
Castel46
Posté le 23-10-2007 à 10:13:24  profilanswer
 

Personne ?


---------------
Mon Feed-back - The MPT Show
n°968622
Castel46
Posté le 24-10-2007 à 08:40:37  profilanswer
 

up


---------------
Mon Feed-back - The MPT Show
n°968623
wedgeant
Da penguin inside
Posté le 24-10-2007 à 08:43:39  profilanswer
 

Castel46 a écrit :

Merci pour vos réponse.
 
Alors le logiciel se lance, il me demande quelle action effectuer (je met lancement avec auto-configuration). Apres me demande le clavier, la langue.
Puis il y atout un tas d'action, il me voit le processeur et après j'ai a nouveau plein de ligne, avec une erreur ecrite en rouge mais j'ai pas le temps de voir car la tout s'arrete.


Quelles actions ?
Il voit le proc ???  [:mouais] C'est à dire ?
 
Tu peux faire un screen ?


---------------
Wedge#2487 @HS -#- PW: +∞ -#- Khaz-Modan/Boltiz @WoW
n°968628
Castel46
Posté le 24-10-2007 à 09:17:06  profilanswer
 

Je pense que c'est pendant le lancement du live cd.
 
Tout et mode commande. J'ai ca:
 
http://www.linux-pas-a-pas.org/images/gparted0.3.4-9/1.1.png
 
Je choisi le premier. Après j'ai ca:
 
http://www.linux-pas-a-pas.org/images/gparted0.3.4-9/2.1.png
 
Je choisi "azerty". Après j'ai ca:
 
http://www.linux-pas-a-pas.org/images/gparted0.3.4-9/3.1.png
 
Je choisi "08"
 
Et la ca me plante avant d'arriver à ca:
 
http://www.linux-pas-a-pas.org/images/gparted-live-cd/4.gif
 
Voilà :D


---------------
Mon Feed-back - The MPT Show
n°968673
Riot
Buy me a riot
Posté le 24-10-2007 à 10:45:30  profilanswer
 

Castel46 a écrit :

Je pense que c'est pendant le lancement du live cd.

 

Tout et mode commande. J'ai ca:

 

http://www.linux-pas-a-pas.org/ima [...] -9/1.1.png

 

Je choisi le premier. Après j'ai ca:

 

http://www.linux-pas-a-pas.org/ima [...] -9/2.1.png

 

Je choisi "azerty". Après j'ai ca:

 

http://www.linux-pas-a-pas.org/ima [...] -9/3.1.png

 

Je choisi "08"

 

Et la ca me plante avant d'arriver à ca:

 

http://www.linux-pas-a-pas.org/ima [...] e-cd/4.gif

 

Voilà :D


Pour le "load keymap", j'aurais mis 16 et pas fr :o

 

edit : Ah non j'ai rien dit


Message édité par Riot le 24-10-2007 à 10:46:32

---------------
Be the one with the flames.
n°969113
Castel46
Posté le 24-10-2007 à 20:01:03  profilanswer
 

D'autres idées ?


---------------
Mon Feed-back - The MPT Show
mood
Publicité
Posté le 24-10-2007 à 20:01:03  profilanswer
 

n°969115
Riot
Buy me a riot
Posté le 24-10-2007 à 20:01:54  profilanswer
 

T'as essayé les valeurs par défaut (anglais/US) ?


---------------
Be the one with the flames.
n°969208
Castel46
Posté le 25-10-2007 à 08:00:13  profilanswer
 

Non j'essairais :jap:


---------------
Mon Feed-back - The MPT Show

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Linux et OS Alternatifs
  Logiciels

  [Gparted] Probleme

 

Sujets relatifs
vmware -> use: command not found ... problème de perl ??probleme au lencement d'un programme
Probleme counter strike[resolu] Probleme avec apt-get Ubuntu 7.10 Gutsy Gibbon
Problème de saisie clavier inversée[Mandriva2008][Partition cryptée] Problème de montage
Problème de session avec linuxheartbeat 2 probleme avec le cib.xml
Problème avec crontab (pas d'execution du script)[Bugzilla 3.0.2] problème mails SMTP
Plus de sujets relatifs à : [Gparted] Probleme


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR