Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
874 connectés 

  FORUM HardWare.fr
  Linux et OS Alternatifs
  Logiciels

  Probleme de connection à ESX 3.0

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme de connection à ESX 3.0

n°862761
Endymion05​4
Posté le 14-11-2006 à 15:32:36  profilanswer
 

Bonjour a tous,
 
J'ai installé hier une ESX 3.0 mais je n'arrive pas a accédé a l'interface web via le réseau.
 
Que dois-je tester vérifier ou mettre en place pour accéder a l'interface?
 
PS: je suis un newbie en linux pour l'interface de commande.
 
Par avance merci pour la réponse

mood
Publicité
Posté le 14-11-2006 à 15:32:36  profilanswer
 

n°862763
wedgeant
Da penguin inside
Posté le 14-11-2006 à 15:36:42  profilanswer
 

Endymion054 a écrit :

Bonjour a tous,
 
J'ai installé hier une ESX 3.0 mais je n'arrive pas a accédé a l'interface web via le réseau.
 
Que dois-je tester vérifier ou mettre en place pour accéder a l'interface?
 
PS: je suis un newbie en linux pour l'interface de commande.
 
Par avance merci pour la réponse


 
Euh, c'est quoi cette bête ? [:opus dei]


---------------
Wedge#2487 @HS -#- PW: +∞ -#- Khaz-Modan/Boltiz @WoW
n°862767
Endymion05​4
Posté le 14-11-2006 à 15:41:42  profilanswer
 

En fait il s'agit VMware ESX Server Infrastrcture 3.0
 
JE l'ai donc installé mais je n'arrive pas a accédé a l'interface web via l'adresse IP que j'ai fixé lors de l'installation !!

n°863071
Endymion05​4
Posté le 15-11-2006 à 15:32:33  profilanswer
 

Bonjour,
 
Le problème est résolu  :bounce:  :bounce:  :bounce: !!
 
En fait, j'avais donc 2 cartes réseaux d'installées sur le PC, une intégrée et une additionnelle. Après la désinstallation physique de l'additionnelle et la réinstallation de VmWare ESX server infrastructure 3, la connection via l'interface web refonctionnait. Conflit ou mauvaise manipulation de ma part, je ne saurai dire mais le problème s'est réglé de lui même [:abnocte invictus].
 
Merci à tout ceux qui cherchaient une solution à mon problème.

n°863358
Taz
bisounours-codeur
Posté le 16-11-2006 à 15:05:09  profilanswer
 

toi t'as windows ...

n°863361
wedgeant
Da penguin inside
Posté le 16-11-2006 à 15:08:18  profilanswer
 

Endymion054 a écrit :


PS: je suis un newbie en linux pour l'interface de commande.


 

Taz a écrit :

toi t'as windows ...


 
 
[:pingouino]


---------------
Wedge#2487 @HS -#- PW: +∞ -#- Khaz-Modan/Boltiz @WoW
n°863364
Taz
bisounours-codeur
Posté le 16-11-2006 à 15:18:42  profilanswer
 

ouais ben ça va, le réflexe pourri 'brancher/debrancher' 'installer/désinstaller' tu peux pas dire qu'il a appris ça sous unix... au final t'as fait n'importe quoi et tu ne sais pas pourquoi ça marche ni pourquoi ça ne marchait pas.

n°863366
wedgeant
Da penguin inside
Posté le 16-11-2006 à 15:24:34  profilanswer
 

Taz a écrit :

ouais ben ça va, le réflexe pourri 'brancher/debrancher' 'installer/désinstaller' tu peux pas dire qu'il a appris ça sous unix... au final t'as fait n'importe quoi et tu ne sais pas pourquoi ça marche ni pourquoi ça ne marchait pas.


 
T'as appris la politesse quelque part toi ?
C'est un forum d'aide ici, pas un défouloir pour aigris  :kaola:  
 

Spoiler :

et on est pas vendredi, troll interdit !


---------------
Wedge#2487 @HS -#- PW: +∞ -#- Khaz-Modan/Boltiz @WoW

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Linux et OS Alternatifs
  Logiciels

  Probleme de connection à ESX 3.0

 

Sujets relatifs
probleme pour tout formaterproftpd : delai de connection entre chaque login
Problème d'identification avec aireplay ...probleme with starting ser
probleme with starting ser server[Résolu] Putty et problème d authentification avec mot de passe.
lftp : problème de putProbleme lancement Quake3 sous Debian testing
OSX intel + problème pour lire les WMV3Problème de syntaxe dans commande perl
Plus de sujets relatifs à : Probleme de connection à ESX 3.0


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR