Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1935 connectés 

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[BUG] Asus

n°1447328
j629318
Posté le 12-04-2020 à 11:53:49  profilanswer
 

Bonjour, j'ai un pc Asus avec un i7 et je me retrouve avec un BUG galère que j'avais sur Windows et utilisateur de ubuntu en dual boot, j'ai décidé de me passer complètement de Windows, le bug était d'avoir au bout de 2 3h l'ecran complètement figé et rien à faire même un ctrl alt sup ne coupait rien, ayant décidé de testé Évolution OS avec grande satisfaction j'ai migré dessus sans aucune trace de Windows, le PC tourne nickel sauf que...au bout de quelques heures le même problème! C'est un pc fixe du coup je pense à un pb hardware avez vous déjà entendu parlé de ce genre de problème !

 

Merci de vos retours même si ce pb ne vous parle pas!

mood
Publicité
Posté le 12-04-2020 à 11:53:49  profilanswer
 

n°1447343
Akh3nat0n
Posté le 12-04-2020 à 14:38:15  profilanswer
 

pb avec la veille ou autre ?


---------------
Golom golom
n°1447359
j629318
Posté le 12-04-2020 à 21:07:39  profilanswer
 

Eh bien j'y ai pensé du coup je l'ai désactivé


Aller à :
Ajouter une réponse
 

Sujets relatifs
RAID / LVM et chiffrement sur portable Asus SSD + HDDInstaller linux pour Asus T200
Installation Ubuntu : Asus hybride t100 transformerTransformer un ASUS EEE PC 1000H en station "Kali Linux"
Paramétrer Qualité Video Youtube sur un Asus EEE PCInstaller LUbuntu sur Asus EEE PC 1000H
[NVIDIA] Bug résolution CENTOS NVidiaBug d'installation Gentoo [Résolu]
problème installation sur asus t100 taAsus M6N bug dans le bios / acpi
Plus de sujets relatifs à : [BUG] Asus


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR