Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
451 connectés 

  FORUM HardWare.fr
  Hardware - Périphériques
  Imprimante

  serveur d'impression reseau ?? AXIS 540+

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

serveur d'impression reseau ?? AXIS 540+

n°267987
kawato
Posté le 24-02-2006 à 17:16:48  profilanswer
 

Bonjour,
 
j'ai récuperé dernierement un traceur ainsi qu'un serveur d'impression qui avait été acheté avec au début,
- le traceur est le suivant : mutoh falcon RJ 800
- serveur d'impression : Axis 540+ (version 1 apparement)
 
Le traceur a l'air de fonctionner correctement (il trace les pages de test),
 
Le problème a l'air de venir du serveur d'impression, j'explique :
 
il est connecté en parallele au traceur, et en ethernet sur mon routeur Netgear DWG 614, mais il n'apparait pas,
j'ai essayer de le reinitialiser, le resultat ne m'a pas eu l'air tres convaincant, je me demande meme si ca à marché ??
hier lors de test "aléatoire" (un peu tout et n'importe quoi) il est apparu sur mon routeur (attached device),  
mais en utilisant les logiciels AXIS (AXISaddPrinter, et Axis ThinWizard Login) sur mon PC rien ne se passe, ils ne detectent pas ...
Par contre, sur mon powerbook pendant un moment il a reussi a trouver le serveur AXIS ?!?
 
 
Je ne vois plus ce que je peux faire,  
si quelqu'un a de l'expérience dans ce domaine, merci  
 
Nico

mood
Publicité
Posté le 24-02-2006 à 17:16:48  profilanswer
 

n°288302
vcassagne
Hasta la victoria siempre
Posté le 13-05-2006 à 14:03:19  profilanswer
 

kawato a écrit :

Bonjour,

 

j'ai récuperé dernierement un traceur ainsi qu'un serveur d'impression qui avait été acheté avec au début,
- le traceur est le suivant : mutoh falcon RJ 800
- serveur d'impression : Axis 540+ (version 1 apparement)

 

Le traceur a l'air de fonctionner correctement (il trace les pages de test),

 

Le problème a l'air de venir du serveur d'impression, j'explique :

 

il est connecté en parallele au traceur, et en ethernet sur mon routeur Netgear DWG 614, mais il n'apparait pas,
j'ai essayer de le reinitialiser, le resultat ne m'a pas eu l'air tres convaincant, je me demande meme si ca à marché ??
hier lors de test "aléatoire" (un peu tout et n'importe quoi) il est apparu sur mon routeur (attached device),
mais en utilisant les logiciels AXIS (AXISaddPrinter, et Axis ThinWizard Login) sur mon PC rien ne se passe, ils ne detectent pas ...
Par contre, sur mon powerbook pendant un moment il a reussi a trouver le serveur AXIS ?!?

 


Je ne vois plus ce que je peux faire,
si quelqu'un a de l'expérience dans ce domaine, merci

 

Nico

 

Bonjour,
 
je viens d'avoir un probléme semblable. L'adresse IP déjà attribuée au serveur Axis n'était pas dans la plage du routeur Netgear (192.168.0.xxx). J'ai donc changé l'adresse dur serveur en utilisant l'utilitaire IPUtility (disponible sur le site) Axis et utilisant l'adresse hardware du serveur 00408Cxxxxxx et en l'associant à une adresse IP reconnu du routeur (ex: 192.168.0.6).
J'ai ensuite nis à jour le firmaware du serveur (version 7, la procédure est décrite sur le site axis) et enfin fixé l'adresse IP du serveur sur le routeur afin d'éviter tout changement d'adresse en cas de mise hors tension. Il ne reste plus qu'à installer l'imprimante sur les PC en utilisant AxisAddPrinter.
 
bonne chance,
 
Valérick

n°289054
tataentutu
Abdel-hafeD O_o
Posté le 17-05-2006 à 00:42:37  profilanswer
 

bonjour,
 
pouvez-vous m'indiquer le voltage et l'amperage d'indiqué sur l'alim
 
cordialement.

n°289071
vcassagne
Hasta la victoria siempre
Posté le 17-05-2006 à 08:57:02  profilanswer
 

tataentutu a écrit :

bonjour,
 
pouvez-vous m'indiquer le voltage et l'amperage d'indiqué sur l'alim
 
cordialement.


 
 
 
L'étiquette indique 9V et 30 mA

n°289073
vcassagne
Hasta la victoria siempre
Posté le 17-05-2006 à 08:58:16  profilanswer
 

tataentutu a écrit :

bonjour,
 
pouvez-vous m'indiquer le voltage et l'amperage d'indiqué sur l'alim
 
cordialement.


 
Rectification: L'étiquette indique 9V et 300 mA

n°289074
tataentutu
Abdel-hafeD O_o
Posté le 17-05-2006 à 09:22:04  profilanswer
 

vcassagne a écrit :

Rectification: L'étiquette indique 9V et 300 mA

 

:jap:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware - Périphériques
  Imprimante

  serveur d'impression reseau ?? AXIS 540+

 

Sujets relatifs
Imprimante installé sur poste XP, installé en réseau sur win2003HP 3030 multifonction, cherche à utiliser le scanner en réseau
Impression cracra Epson Aculaser900Impression dégueulasse avec Epson C42UX
pb impression DVDR plein visage et taille cercle interneReférence d'une tete d'impression canon
HP Lasertjet color 3700 et délai d'impressionCanon BJC6100: impression impossible
Bien regler le DPI/PPP pour impression optimale?Ecran plat hp 19 pouces>>>impression de flou
Plus de sujets relatifs à : serveur d'impression reseau ?? AXIS 540+


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR