Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1746 connectés 

  FORUM HardWare.fr
  Hardware - Périphériques
  Divers

  Problème de modem Sagem Fast 800

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de modem Sagem Fast 800

n°72190
Pierre_D
Posté le 29-06-2004 à 22:49:55  profilanswer
 

Bonjour,  
 
Je rencontre un problème de "bande passante" avec mon modem Sagem Fast 800 USB fourni par FT. Je perds donc la connexion par moments pour des périodes de  30 secondes.
 
Ils m'ont fait essayer plein de solutions, comme une carte controleur USB supplémentaire, ou un modem usb externe auto-alimenté, sans effets.
 
Avez vous déjà eu ce problème ? Que faire ?
 
Merci pour votre aide.

mood
Publicité
Posté le 29-06-2004 à 22:49:55  profilanswer
 

n°72191
Black Hole​ Sun
Esprit chaotique
Posté le 29-06-2004 à 22:56:21  profilanswer
 

Si tout a été testé sauf le modem, j'essairai avec un autre [:spamafote]


---------------
Les Road Runners sur BOINC - Mon site sur le modélisme radio-commandé

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware - Périphériques
  Divers

  Problème de modem Sagem Fast 800

 

Sujets relatifs
(Ecran] problème de balayage de l'écran ?probleme de routeur D-Link DSL-504
Recherche pilote modemProblème avec amd athlon xp 2600+
problème d'éran avec un ergo 1024 d'HP : HELP PLEASEmeilleurs modem
probleme insolite sur ecrans TFT!problème de tablette graphique wacom intuos II A4
Comment savoir si un modem n'est pas grillé?Véritable problème ou simple paranoïa ?
Plus de sujets relatifs à : Problème de modem Sagem Fast 800


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR