Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1224 connectés 

  FORUM HardWare.fr
  Hardware - Périphériques
  Divers

  Impossible de démarrer mon PC......

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Impossible de démarrer mon PC......

n°594420
Skulleader
Posté le 28-02-2010 à 09:43:36  profilanswer
 

Salut à tous,
 
Je me permets d'écrire ce post car depuis un petit mois je rencontre un problème quand j'appuis sur le bouton de mise en marche de mon PC.
 
Donc j'appuis sur le bouton power de ma tour, tous les ventilos sont OK, mes ventilos sont éclairé par des led bleues qui sont OK elles aussi. Quelques seconde plus tard mon écran m'affiche "No signal".
Je peux ouvrir les tiroirs des mes deux lecteur DVD mais ça ne va pas plus loin, impossible que mon PC fasse un bip ou affiche une quelconque ligne du BIOS, rien du tout.
J'ai quand même noté que le ventilo de mon CPU est branché sur la prise dite "intelligente" c'est à dire que ce ventilo démarre assez rapidement mais qu'une fois le BIOS chargé et que je suis sous Windows ce dernier tourne assez lentement et n'accelère que si une application est lancé, là c'est normal.
Mais quand je rencontre ce problème et que mon PC ne demarre pas le ventilo du CPU tourne à fond sans redescendre comme il devrait le faire, est-ce que ça ne pourrait pas venir du BIOS ou de la carte mère car ce ventilo n'est même pas gèrer par cette prise dite "intelligente".
Comme je l'ai expliqué au début de mon post ça fait 1 mois environ que j'ai ce problème, pour réussir à demarrer mon PC je suis obligé de garder le doigt enfoncer sur le bouton "power" de ma tour pour que cette dernière s'eteigne et ensuite j'appuis une nouvelle fois sur ce bouton et là il demarre normalement.....
 
Est-ce que quelqu'un aurait une idée de la source du problème ?
 
PS: Pour info mon PC est branché à un onduleur, il est aussi sous Windows XP SP2 edition familiale 32 bits.
 
Ma config:
-Gigabyte N650SLI-DS4 -- Intel Core2 Duo 6700 -- Corsair 4Go CAS 3 -- Nvidia 8800 GTX 768 Mo -- WD Raptor 74 Mo -- WD RE2 500 Mo -- Creative SB X-FI Extrem fatal1ty Gammer Pro -- Antec Nine Hundred -- LCD 22" HP W2207H -- Saitek X52+palonnier Saitek -- XP SP2 -- TrackIR v4 Pro + Track Clip Pro -- Clavier G15 --
 
Je vous remercies d'avance et vous souhaites de passer un bon dimanche.

mood
Publicité
Posté le 28-02-2010 à 09:43:36  profilanswer
 

n°594436
eric011
et vive la galère
Posté le 28-02-2010 à 13:24:22  profilanswer
 

essayez en changeant la pile du BIOS.si celle-ci est faible, le bios perd peut-être ses réglages hors tension.


Message édité par eric011 le 28-02-2010 à 13:29:33
n°594443
Skulleader
Posté le 28-02-2010 à 15:06:30  profilanswer
 

Salut Eric je te remercies pour ton aide, est-ce que tu peux me dire si je risque de perdre les reglages de mon BIOS au moment où je vais enlever la pilde ?
 
Encore un grand merci, bon dimanche.

n°595183
eric011
et vive la galère
Posté le 06-03-2010 à 01:02:21  profilanswer
 

en fait ,en retirant la pile , le BIOS se remet avec ses réglages de base .
il reste fonctionnel ,t'inquietes.
c'est peut-être aussi  ton alimentation qui a un coup de fatigue et qui n'assurerait pas des tensions correctes à chaque démarrage.
bien vérifier tous les câblages aussi.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware - Périphériques
  Divers

  Impossible de démarrer mon PC......

 

Sujets relatifs
mise à jours impossible de la CG avec Windows 7Installation impossible imprimante lexmark 5400
Pb connection PC - LCD Samsungclé USB: lecture impossible sur TV
Quel onduleur pour mon PCPad 360 pour PC rétrocompatible console ?
Cherche Nas Connection Directe Pc Via EsataContrôle de plusieurs PC avec même clavier/souris
Clavier PC portable pour bureauClavier PC portable déconne complètement
Plus de sujets relatifs à : Impossible de démarrer mon PC......


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR