Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2367 connectés 

  FORUM HardWare.fr
  Hardware

  Top problème

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Top problème

n°1544692
hamzaoui
Posté le 21-06-2002 à 18:01:00  profilanswer
 

J?ai fait une bêtise hier soir, le faite d?ouvrir mon pc pour le nettoyer..
Ce dernier tourne comme d?habitude au démarrage, mais aucun signale  
De vie à l?écran, mon écran affiche (pas de réception).
Inutile de me dire SVP que j?ai fait une erreur au montage.
Mon matériel est :  
Asus A7N266-C
ATHLON XP 1700+
WINFAST TITANIUM 200 TDH.
UNE BARRETE DE 256 MO PC2100.

mood
Publicité
Posté le 21-06-2002 à 18:01:00  profilanswer
 

n°1544754
hamzaoui
Posté le 21-06-2002 à 18:20:25  profilanswer
 

oui mon amie piéce par piéce.

n°1544797
hamzaoui
Posté le 21-06-2002 à 18:34:12  profilanswer
 

Oui j?ai essayé plusieurs fois de la remettre,
Au faite je vais essayer la sortie TV .. et on verra ?

n°1544837
napalm02
La Mort vient d'en Haut !
Posté le 21-06-2002 à 18:48:54  profilanswer
 

Si l'ecran affiche pas de reception ou scan invalide... c la carte video qui n'ests pas ou mal branche voir qui a eu un pete sinon l'ecrn reste noir sans rien afficher quand y'a un autre bug ou verifie la RAM aussi


---------------

n°1544846
Athlon2x
Posté le 21-06-2002 à 18:51:17  profilanswer
 

comme ta fé la poussiere verifie qu'il n'y en ait pas ds le slot agp/pci de la cg


---------------
Dimage 7hi
n°1547394
hamzaoui
Posté le 22-06-2002 à 19:22:48  profilanswer
 

toujours rien même avec la sortie tv.
a mon avie si le processeur.. car j'ai essayé  
au faite ce jour là un dissipateur de mon ancien  
cpu k6/2 500!
et juste aprez le pc craque ???

n°1547398
SupJ
Posté le 22-06-2002 à 19:27:19  profilanswer
 

tu l'as lavé au karsher ?  :heink:

n°1547415
veaux
Posté le 22-06-2002 à 19:34:26  profilanswer
 

un reset bios, ca m'a sauvé une fois

n°1547473
hamzaoui
Posté le 22-06-2002 à 20:05:35  profilanswer
 

mais qu'elle bios mon amie.
j'ai aucun signe de vie qu'and  
je le mis en marche.

n°1549066
hamzaoui
Posté le 23-06-2002 à 15:44:11  profilanswer
 

et si jamais la carte mère, la pièce fautive..
elle mis aucun bip qu'ans je retire la ram,
ou la carte graphique?

mood
Publicité
Posté le 23-06-2002 à 15:44:11  profilanswer
 

n°1549178
hamzaoui
Posté le 23-06-2002 à 16:26:32  profilanswer
 

esque ça marche cette (reset CMOS) ?  
ou si juste pour essayé!

n°1549185
Murphy
Posté le 23-06-2002 à 16:29:46  profilanswer
 

killer instinct a écrit a écrit :

sur ta carte mere il doit y avoir un jumper qui fait reset.
trouve le, mets le en position reset, mets sous tension.
remets le jumper en position normale, puis remets sous tension.
 
voilà, tu viens de faire un reset CMOS  :)  




 
 :non:


---------------
C'est pas moi ! C'est Murphy !
n°1549195
Murphy
Posté le 23-06-2002 à 16:31:21  profilanswer
 

hamzaoui a écrit a écrit :

J?ai fait une bêtise hier soir, le faite d?ouvrir mon pc pour le nettoyer..
Ce dernier tourne comme d?habitude au démarrage, mais aucun signale  
De vie à l?écran, mon écran affiche (pas de réception).
Inutile de me dire SVP que j?ai fait une erreur au montage.
Mon matériel est :  
Asus A7N266-C
ATHLON XP 1700+
WINFAST TITANIUM 200 TDH.
UNE BARRETE DE 256 MO PC2100.  




 
si tu n'as pas de bip, en principe ca veut dire que ton proc n'est pas détecté. si c'était la CG, tu aurais des bips. es tu sur d'avoir mis le dissipateur correctement ? peut etre que tu as abimé le proc en le remontant. sinon démonte le et remonte le


---------------
C'est pas moi ! C'est Murphy !
n°1549224
hamzaoui
Posté le 23-06-2002 à 16:47:21  profilanswer
 

question montage mon amie.. crois moi si parfait!
juste une chose, le faite d'avoir aucun bip
qu'ans j'enlève le cpu ou la ram ou même la cg.
ça veut dire le cpu abîmé où la carte elle même?

n°1549256
Murphy
Posté le 23-06-2002 à 17:02:51  profilanswer
 

hamzaoui a écrit a écrit :

question montage mon amie.. crois moi si parfait!
juste une chose, le faite d'avoir aucun bip
qu'ans j'enlève le cpu ou la ram ou même la cg.
ça veut dire le cpu abîmé où la carte elle même?  




 
le cpu est la première chose que la cm vérifie. alors cg et ram ou pas, ca changera rien, ce ne bipera pas à partir du moment où il y a un pb avec le cpu. sinon en effet, il est possible que ce soit la cm hs aussi.
 
mais tu as essayé le reset cmos au moins ?


---------------
C'est pas moi ! C'est Murphy !
n°1549265
sraidj
Posté le 23-06-2002 à 17:07:16  profilanswer
 

tu as cramé ton processeur :D

n°1549269
hamzaoui
Posté le 23-06-2002 à 17:08:28  profilanswer
 

si la premiére chose que je vais essayé ce soir
merci comme même a demain..

n°1549278
hamzaoui
Posté le 23-06-2002 à 17:13:21  profilanswer
 

cramé mon processeur ça veux dire qu'oi?
il me reste que le reset cmos ce que je vois.

n°1549282
NookX
Posté le 23-06-2002 à 17:14:22  profilanswer
 

hamzaoui a écrit a écrit :

cramé mon processeur ça veux dire qu'oi?
il me reste que le reset cmos ce que je vois.  




à mon avis tu peux faire un trou dedans et en faire un zoli pendentif ou porte clef

n°1549295
hamzaoui
Posté le 23-06-2002 à 17:17:21  profilanswer
 

tu parle sur le cpu

n°1549355
NookX
Posté le 23-06-2002 à 17:37:42  profilanswer
 

ben oui...
moi j'en sais rien du tout pr ton pb mais ce que le monsieur a dit ct ke ton cpu est grillaid...

n°1550140
power600
Schtroumpférateur grognon
Posté le 23-06-2002 à 21:04:55  profilanswer
 

killer instinct a écrit a écrit :

j'avais une msi avant mon epox et il fallait suivre la demarche que je dis, et qd on mettait sous tension, la led clignotait deux ou trois fois pour indiquer que c'etait bon.
 
Je pensais que c'etait idem sur les autres mobos.  



Euh..Désolé mais pour mes MSI il n'a jamais été question de mettre sous tension avec le jumper en position "clear"..Un 5169,une K7Pro et une K7T Pro 2-A...


---------------
Schtrompférateur aigri blasé de la vie avec pas de sens de l'humour qui ferait du bien et avec pas de neurone qui marche sinon ça se saurait
n°1556200
hamzaoui
Posté le 25-06-2002 à 17:59:04  profilanswer
 

et bien toujours rien, même avec un reset cmos,
son bip son aucun signe de vie.

n°1556219
hamzaoui
Posté le 25-06-2002 à 18:05:22  profilanswer
 

une chose est sur..  sraidj a raison, j'ai cramé le cpu
ou la carte mére.

n°1556227
hamzaoui
Posté le 25-06-2002 à 18:07:34  profilanswer
 

et avant que j'oublie.. merci tous le monde.

n°1556238
schumacher
Posté le 25-06-2002 à 18:09:39  profilanswer
 

je penche plutot sur la CM
 
petit test :  
 
déplace t périfs IDE sur le IDE 2 et libère le ide 1 (ne branche rien dessus) et essaye de booter pr voir
 
si là ça marche ==> CM morte (ça m'est arrivé une fois)


---------------
L'impôt appauvrit l'ignorant et enrichit le connaisseur.
n°1556248
webzeb
Posté le 25-06-2002 à 18:13:15  profilanswer
 

ça m'a fait pareil hier!
 
comme j'avais retiré mon proco (le seul truc que j'avais touché), je l'ai ramené tout honteux à mon revendeur qui m'en a filé un autre : toujours pareil!
 
là je débranche tout, je touche la CG : bam! décharge électrique :sweat:  
 
je branche : tout marche! (qques pbs avec la cg lors des 1ers démarrages)
 
j'ai toujours pas compris!
 
mais comme j'ai du gedi, et pas de prise de terre, je pense que de l'éleftricité statique sétait accumulé, mais bon, ça reste plus qu'incertain....

n°1556275
schumacher
Posté le 25-06-2002 à 18:23:44  profilanswer
 

oula  :o


---------------
L'impôt appauvrit l'ignorant et enrichit le connaisseur.
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Top problème

 

Sujets relatifs
Probleme Temperature / ADSL ...Probleme: carte son SB live platinium 5.1 et cm MSI K7T266 Pro2
Probleme d'alimentation Mp3 CarProbleme HD IBM 40Go
Probleme de perf :(probléme mémoire 256 sdr 133
Problème de partitions et d'amorcage du DDProbleme de HD
Gros probleme de performance !!!Probléme avec Top Achat voir le message
Plus de sujets relatifs à : Top problème


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR