Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1513 connectés 

  FORUM HardWare.fr
  Hardware

  Probleme d installation Hardware ! NEED HELP

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme d installation Hardware ! NEED HELP

n°1580741
XTinX
Amicalement votre
Posté le 03-07-2002 à 15:12:24  profilanswer
 

Bon, j ai u une SUMA geforce4 ti4200 SE ce matin, mais j arrive pas a l installer.
J ai essayé par tous les moyens, mais quoiqu il arrive apres chaque redemarrage ca redetecte la carte et ca la reinstalle sans succes (d ailleur il detecte une leadteck et non une suma)
Quand j ai installé les pilote manuellement, winXP m a indiqué qu il y avait une erreur a la fin de l installation !
 
Ca m a fait exactement la meme chose en voulant installer une radeon LE a la place d une ancienne radeon BBA.
 
Dites moi ce que vous feriez a part formater pke j ai vraiement trop de truk a sauvegarder !

mood
Publicité
Posté le 03-07-2002 à 15:12:24  profilanswer
 

n°1580750
XTinX
Amicalement votre
Posté le 03-07-2002 à 15:16:37  profilanswer
 

:bounce:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Probleme d installation Hardware ! NEED HELP

 

Sujets relatifs
Problème de tensionReinstall d'un vieux PC !!! gros probleme plein de bip !!!
Probleme de bootAlim en cause ? Help please...
[HELP] Mon PC ne veut pas s'allumer !!help config !!!
gros probleme d'affichage kt7a-raid+gts2 pro, a l'aide!!!!probleme avec prog nokia 5510
geforce 4 xm 440 probleme !!!!!!!!HELP !!! DDR !!!
Plus de sujets relatifs à : Probleme d installation Hardware ! NEED HELP


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR