Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
900 connectés 

  FORUM HardWare.fr
  Hardware

  Problème de boot

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de boot

n°1263047
PhoenixJP
phoenixjp.net/news
Posté le 12-03-2002 à 13:18:04  profilanswer
 

Bonjour à tous :hello:
 
Je rencontre actuellement un problème avec mon pc, ca fait deja 2 mois que ca dure et je ne sais pas ce que je peux faire.
 
Voila ma config: Athlon 700 + Abit KA7 (chipset KX133) + 256 de SDRAM 133 + tour 300w + Ati all in wonder radeon + sound blaster player + carte réseau dlink.
Précision, je n'overclock pas mon pc.
 
Alors voilà mon problème:
Quand j'allume mon PC, il reboot 50 fois avant d'arriver à windows et ceci à n'importe quel moment du démarage. Je m'explique, il peut rebooté quand il vient juste d'arriver sous windows, quand il  y a encore le logo de windows ou bien même quand il n'est qu'à l'initialisation du bios de la carte mère! Et il le fait 50 fois (enfin plus ou moins ;))
J'aurais voulu savoir si quelqu'un à le même problème sachant que j'avais deja eu des problèmes avec mon ati et que j'avais deja posté un message sur le forum y'a un petit moment deja:
http://forum.hardware.fr/forum2.ph [...] p=1&trash=
 
Merci pour votre aide  :jap:


---------------
Découvrez le portail vers l'actualité numérique et informatique [ http://www.phoenixjp.net/news ]
mood
Publicité
Posté le 12-03-2002 à 13:18:04  profilanswer
 

n°1263137
molosse
Posté le 12-03-2002 à 13:42:14  profilanswer
 

Salut PhoenixJP ! Ca fait tout bizarre de te rencontrer ici (ici le Laurent d'infomoinscher ..)
 
Tu as le moyen de verifier ton alim ? D'apres ce que tu decris c'est vers elle qu'irait mes premiers soupçons ..


---------------
Mon comparateur de prix préféré (le miens !):www.infomoinscher.net
n°1263231
PhoenixJP
phoenixjp.net/news
Posté le 12-03-2002 à 14:19:52  profilanswer
 

Salut :)
 
Bas non c'est pas l'alim, car une fois que le PC a démarrer, ca reste allumé sans aucun problème pendant des heures même.Mais si c'était ca, yiaaaaaaaa :bounce: mais j'ai aucun moyen de le tester car je vais pas m'acheter une alim pour m'apercevoir que c'est pas ca.


---------------
Découvrez le portail vers l'actualité numérique et informatique [ http://www.phoenixjp.net/news ]
n°1263249
babaorum
Posté le 12-03-2002 à 14:26:00  profilanswer
 

[:saluti] ton site est trop Excellent, je te cherchais partout pour te féliciter :D
 
 
 
 
 [:pioupiou]

n°1263289
PhoenixJP
phoenixjp.net/news
Posté le 12-03-2002 à 14:41:47  profilanswer
 

Salut babaorum!
Bon je sais pas si c'est pour moi ou si c'est pour Molosse. Bon alors je vais faire semblant que c'est pour moi ;)
 
Merci babaorum :jap:


---------------
Découvrez le portail vers l'actualité numérique et informatique [ http://www.phoenixjp.net/news ]
n°1263306
Pulpul
Skamikaze !
Posté le 12-03-2002 à 14:49:48  profilanswer
 

Et en reinstallant ton windows ? il a peut-etre une erreur dans la base de registre...

n°1263311
Pulpul
Skamikaze !
Posté le 12-03-2002 à 14:51:32  profilanswer
 

J'avais pas lu jusqu'a la fin ("ou bien même quand il n'est qu'à l'initialisation du bios de la carte mère" )

n°1263327
lebougnat6​3
Posté le 12-03-2002 à 14:56:02  profilanswer
 

Je reinstallerai qd meme win, cela leverait le doute...
Le probleme est peut etre qd meme lié à win...
Il redemarre peut etre juste qd il charge win...???
 
 
Et je suppose que tu as vérifié tes barrettes de ram

n°1263328
babaorum
Posté le 12-03-2002 à 14:56:16  profilanswer
 

PhoenixJP a écrit a écrit :

Salut babaorum!
Bon je sais pas si c'est pour moi ou si c'est pour Molosse. Bon alors je vais faire semblant que c'est pour moi ;)
 
Merci babaorum :jap:  




 
 
Ben pour toi ;)

n°1263430
molosse
Posté le 12-03-2002 à 15:33:39  profilanswer
 

PhoenisJP : ben justement, c'est peut-etre un problème de stabilisation du courant de l'alim au demarrage ?
 
Tu peux pas te faire preter une alim par un pote ?


---------------
Mon comparateur de prix préféré (le miens !):www.infomoinscher.net
mood
Publicité
Posté le 12-03-2002 à 15:33:39  profilanswer
 

n°1263439
PhoenixJP
phoenixjp.net/news
Posté le 12-03-2002 à 15:36:55  profilanswer
 

molosse a écrit a écrit :

PhoenisJP : ben justement, c'est peut-etre un problème de stabilisation du courant de l'alim au demarrage ?
 
Tu peux pas te faire preter une alim par un pote ?  




 
Une alim 300w ... euh non :'( Ils n'ont pas de grosse bécane donc ils ont des alims 250w


---------------
Découvrez le portail vers l'actualité numérique et informatique [ http://www.phoenixjp.net/news ]
n°1263442
molosse
Posté le 12-03-2002 à 15:38:41  profilanswer
 

T'es pas sur Nice ? (on sait jamais le mega hasard ..)


---------------
Mon comparateur de prix préféré (le miens !):www.infomoinscher.net
n°1263443
PhoenixJP
phoenixjp.net/news
Posté le 12-03-2002 à 15:40:07  profilanswer
 

LEBOUGNAT63 a écrit a écrit :

Je reinstallerai qd meme win, cela leverait le doute...
Le probleme est peut etre qd meme lié à win...
Il redemarre peut etre juste qd il charge win...???
 
 
Et je suppose que tu as vérifié tes barrettes de ram  




 
Réinstallé win ca me fait léger ch.... quand même car il marche très bien. D'ailleur il ne plante pas qu'au chargement de windows mais aussi pendant l'initialisation du bios de la carte mère. Donc aucun rapport avec windows.


---------------
Découvrez le portail vers l'actualité numérique et informatique [ http://www.phoenixjp.net/news ]
n°1263879
PhoenixJP
phoenixjp.net/news
Posté le 12-03-2002 à 18:31:18  profilanswer
 

up!


---------------
Découvrez le portail vers l'actualité numérique et informatique [ http://www.phoenixjp.net/news ]

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Problème de boot

 

Sujets relatifs
Gros Problème Au Boot d'XPProblème de boot sur Asus a7a266-e HELP
Problème de boot sur ECS K7S5A et Tekram DC 310[Abit KR7A] Probleme de boot help
Epox 8KHA+ : Probleme de bootProblème de boot avec disquette
problème de boot important!!Probleme de boot Asus K7M et Windows XP
Probléme de Boot......problème boot
Plus de sujets relatifs à : Problème de boot


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR