Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
812 connectés 

  FORUM HardWare.fr
  Hardware

  Problème de boot sur ECS K7S5A et Tekram DC 310

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de boot sur ECS K7S5A et Tekram DC 310

n°1238713
Nid
Posté le 03-03-2002 à 22:11:08  profilanswer
 

B'jour !
 
J'ai installé le dernier bios pour cette carte (daté du 28/02/2002). Depuis, si la tekram est dans le PC, lors du boot il essaye de faire un truc avec la carte et ça boote pas.
 
Il cherche les périphs sur la carte, il m'indique bien mon lecteur CD et mon graveur puis il affiche un truc du style "Symbios boot ROM successfully installed" et ensuite rien. Ca boote pas ni sur mon dur principal ni sur une disquette.
 
Si je vire la carte SCSI ça marche. Ca marchait bien avec la version du bios livrée en standard, il affichait rien à propos de Symbios :)
 
Z'avez une idée ? Là je peux pas graver c'est un poil chiant :(
 
  Nidhogg

mood
Publicité
Posté le 03-03-2002 à 22:11:08  profilanswer
 

n°1238717
Pentier
Posté le 03-03-2002 à 22:13:36  profilanswer
 

nid a écrit a écrit :

B'jour !
 
J'ai installé le dernier bios pour cette carte (daté du 28/02/2002). Depuis, si la tekram est dans le PC, lors du boot il essaye de faire un truc avec la carte et ça boote pas.
 
Il cherche les périphs sur la carte, il m'indique bien mon lecteur CD et mon graveur puis il affiche un truc du style "Symbios boot ROM successfully installed" et ensuite rien. Ca boote pas ni sur mon dur principal ni sur une disquette.
 
Si je vire la carte SCSI ça marche. Ca marchait bien avec la version du bios livrée en standard, il affichait rien à propos de Symbios :)
 
Z'avez une idée ? Là je peux pas graver c'est un poil chiant :(
 
  Nidhogg  




 
le dernier Bios foire avec le SCSI...
 
Reviens à la version de janvier.
 
Plus d'info dans le topic en lien dans ma signature.
 
 :hello:

n°1238765
Nid
Posté le 03-03-2002 à 22:35:39  profilanswer
 

Nickel ça remarche. Je pensais remettre un bios plus ancien mais je voulais voir si quelqu'un avait déja eu le problème. Merci bien ! ;)

n°1238773
Pentier
Posté le 03-03-2002 à 22:40:25  profilanswer
 

nid a écrit a écrit :

Nickel ça remarche. Je pensais remettre un bios plus ancien mais je voulais voir si quelqu'un avait déja eu le problème. Merci bien ! ;)  




 
de rien. :hello:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Problème de boot sur ECS K7S5A et Tekram DC 310

 

Sujets relatifs
[EXPERT] Probleme graveur YAMAHA CRW2100EProbléme avec graveur Lite-on 24/10/40 !!!!!
probleme de HDDprobleme d'identification de disque
urgent problemeprobleme reglage tv en dual screen!!!!!!!!!
[HARD] Problème de plantage au démarrageplus rien au demarage de ma k7s5a ...
A quoi ça sert de Créer une Partition Boot de 384Mo ?[URGENT] Problème avec ma KG7 et le DD :(
Plus de sujets relatifs à : Problème de boot sur ECS K7S5A et Tekram DC 310


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR