Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2341 connectés 

  FORUM HardWare.fr
  Hardware

  Problème de boot sur Asus a7a266-e HELP

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de boot sur Asus a7a266-e HELP

n°1250022
fablab
M'fait' pas d'mal, chui gentil
Posté le 07-03-2002 à 16:11:37  profilanswer
 

Bon, je sui chez un pote qui a cette mobo et quand il allume, les ventilos se mettent en route, la led de la mobo s'allume, celle du DD et du floppy aussi. Mais son écran reste en veille et il n'y a aucun bip. On a essayé de faire un clear cmos, sans succès.On a enlevé la pile, marche pas non plus. On a changé la ram de place, marche pas, tenté de configurer par cavalier marche pas.
Comment c'est arrivé? Ce matin il a allumé, démarrage win Me normal, et lors de la phase de chargement dde Dark age of Camelot sur internet, reboot et écran noir.
 
Sa config :  
 
Athlon 1.4 TB
256 DDr noname
a7a266-e
geforce 2 pro 64 ddr
chipset son intégré
dd seagate barracuda 4 40g
lecteur dvd
boitier adiance alim 300w
souris logitech i-feel mouse usb
Ecran compaq presario mv 700 17 pouces
Modem olitech speed com v92
 
A noter qu'avant ca marchait sur le meme écran et il a testé une autre unité centrale sur l'écran compaq et ca marche. Donc le problème vient bien de son unité centrale.
 
Merci de nous aider.

mood
Publicité
Posté le 07-03-2002 à 16:11:37  profilanswer
 

n°1250060
fablab
M'fait' pas d'mal, chui gentil
Posté le 07-03-2002 à 16:28:47  profilanswer
 

:bounce:

n°1250382
dudumotard
Posté le 07-03-2002 à 18:09:40  profilanswer
 
n°1250565
fablab
M'fait' pas d'mal, chui gentil
Posté le 07-03-2002 à 18:53:06  profilanswer
 

dudumotard a écrit a écrit :

Va voir là  
http://forum.hardware.fr/forum2.ph [...] =26&trash=  




 
Je crois qu'il y aura pas besoin, apparemment, la carte est morte. Du coup, retour SAV topachat et mon pote qui a un besoin urgent de son pc a dû acheter un cm en attendant.
 
Merci quand meme pour le lien. a+

n°1250582
hacker
.: Swiss & Trance 4 Ever :.
Posté le 07-03-2002 à 19:03:02  profilanswer
 

c'est pt'et le proco qu'est mort...
 
dommage qu'il n'aie pas de ipanel


---------------
(¯`·._  My websites: www.DeeJer.fr.st | www.cs-osg.net ¯`·._)            Swiss rulezzz [:fadimor]
n°1250621
fablab
M'fait' pas d'mal, chui gentil
Posté le 07-03-2002 à 19:23:44  profilanswer
 

Ben je sias pas si c'est le proce. En tout cas, je l'ai regardé et il n'y avait aucune marque de cramé. Son TB 1.4 est refroidit par un Zalman à + de 300 balles donc ce serait étonnant.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Problème de boot sur Asus a7a266-e HELP

 

Sujets relatifs
ati radeon probleme de driversg un probleme d'interference ou je ne c koi avec la tv
!!!!!!!!!!probleme avec ma carte graphique!!!!!!!! HELP ME!!!!probleme avec ma carte graphique!!!!!!!! HELP ME!!!!
Probleme modem USB sur A7VProblème avec ventilo TT + MSI pro2 266
ASUS P4B533, quand ?Probleme avec winfox...
Plus de sujets relatifs à : Problème de boot sur Asus a7a266-e HELP


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR