Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1642 connectés 

  FORUM HardWare.fr
  Hardware

  probleme de flash bleue au start de win xp, ma G-force est foutu?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme de flash bleue au start de win xp, ma G-force est foutu?

n°1532192
stefryback
Posté le 17-06-2002 à 00:32:38  profilanswer
 

j'ai des flashs bleue au demarrage de xp, avec ma g-force gts depuis que je l'ai retirer pour la tester ailleurs, quand je l'ai remise, je pouvais meme plus bouger la resolution ! et mon rafraichissement etait mauvais, maintenant ca va mais j'ai toujours les flash au start

mood
Publicité
Posté le 17-06-2002 à 00:32:38  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  probleme de flash bleue au start de win xp, ma G-force est foutu?

 

Sujets relatifs
Problème branchement alim AT[sondage] Alcatel Speedtouch USB/ VIA probleme ou pas ?
P4 et Asus P4B533-E : problème de performance et d'install...Le problème de matos qui vous a le plus pris la tête ??
Problème sous Nero 5Gforce4 ti ETRANGE probleme de performance
Probleme de MAJ bios Abit KR7A-raidProbleme 3D nvidia Geforce 2 pro 64 mo DDR
Problème ATI ALL IN WONDER et CouleurProblème image en escalier + scintillement Radeon 8500
Plus de sujets relatifs à : probleme de flash bleue au start de win xp, ma G-force est foutu?


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR