Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1478 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème branchement alim AT

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème branchement alim AT

n°1531728
Doc_Gloumy
Since 2001
Posté le 16-06-2002 à 21:52:49  profilanswer
 

Voilou je remonte un vieux pc et sur la mobo, aucune indication pour les branchements des connecteurs P8 & P9 il me faudrait juste savoir si sur vos branchements les deux fils de masse (noirs) sont à cotés ou à l'éxterieur (opposés).
Merci

mood
Publicité
Posté le 16-06-2002 à 21:52:49  profilanswer
 

n°1531732
belug
Posté le 16-06-2002 à 21:54:24  profilanswer
 

les fils noirs se touchent  :)

n°1531733
Doc_Gloumy
Since 2001
Posté le 16-06-2002 à 21:55:28  profilanswer
 

Oki merci !!


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème branchement alim AT

 

Sujets relatifs
[sondage] Alcatel Speedtouch USB/ VIA probleme ou pas ?P4 et Asus P4B533-E : problème de performance et d'install...
Le problème de matos qui vous a le plus pris la tête ??Problème sous Nero 5
Comment tester une alim ?Alim Moddin'
Gforce4 ti ETRANGE probleme de performanceProbleme de MAJ bios Abit KR7A-raid
Probleme 3D nvidia Geforce 2 pro 64 mo DDRAlim 145w, ca suffit pour cette config ??
Plus de sujets relatifs à : Problème branchement alim AT


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR