Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1646 connectés 

  FORUM HardWare.fr
  Hardware

  Probleme de MAJ bios Abit KR7A-raid

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme de MAJ bios Abit KR7A-raid

n°1530579
Nilhatak
Posté le 16-06-2002 à 13:09:32  profilanswer
 

Bonjour a tous , voila mon probleme :
J'ai mis a jour le bios de ma carte meme Abit KR7A-raid , pour la passer de la version 6N en version 7G.J'ai une Geforce4 Ti4600 de leadtek ; et bien impossible de demarrer WinXp avec les Detonator d'installés , le pc freeze juste avant l'affichage de l'image d'accueil de winXp (Bienvenue), et ce qu'elle que soit les versions de detanotor que j'ai pu essayer...WinXp accepte de se lancer uniquement en mode Vga..Du coup je suis repasser en version 6N et ca marche impecc..
Avez vous eu ce probleme ? y a t'il des options a configurer ds le bios 7G pour que ca demarre sans probleme ?merci d'avance pour vos reponses...

mood
Publicité
Posté le 16-06-2002 à 13:09:32  profilanswer
 

n°1531394
Nilhatak
Posté le 16-06-2002 à 19:13:22  profilanswer
 

ben un ptit up , j'ai un peu peur d'etre le seul a avoir eu ce probleme.....

n°1544969
Nilhatak
Posté le 21-06-2002 à 19:32:54  profilanswer
 

bouh

n°1555672
Geck0
Posté le 25-06-2002 à 15:11:17  profilanswer
 

pile poil pareil
abit kr7a-raid / maxtor 40Go 133 sur le raid / GF4ti4200 Suma (SE) / xp1800+
(via 4.40, det 29.42, highpoint 2.31)
 
avec le 6N, pas de soucis, puis passage pour le fun en 7G => win2k plantait au démarrage au bout de qqs secondes d'écran bleu (celui de la fenetre de login), XP lui ne passe pas en mode graphique apres le chargement avec les plots bleus qui bougent (...)
enfin bref, exactement pareil, confirmé sur divers forums, abit s'est ch*é dessus avec ce bios
 
depuis, pareil que toi, retour au 6N et pas de soucis


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Probleme de MAJ bios Abit KR7A-raid

 

Sujets relatifs
o/c sur GeForce4 Ti 4200 Abit Siluro??????nouvelles lignes dans bios apres maj ? ça veut dire quoi?
Probleme 3D nvidia Geforce 2 pro 64 mo DDRRAID: la cata avec le CTRL HPT370 !!!
RAID -> ATA 133 sur Asus P4B533-E ...Problème ATI ALL IN WONDER et Couleur
Problème image en escalier + scintillement Radeon 8500KR7A:question simple
upgrade bios ASUS p2L97-s 
Plus de sujets relatifs à : Probleme de MAJ bios Abit KR7A-raid


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR