Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1640 connectés 

  FORUM HardWare.fr
  Hardware

  port agp v1.0 problème

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

port agp v1.0 problème

n°1148078
scarfesse7​7
ça te dirai un ice cream ?
Posté le 02-02-2002 à 15:01:25  profilanswer
 

un ami a acheté une kyro 1 ou 4000xt en agp. Quand il lance une application 3D un message "erreur parité mémoire". Il utilise win 98 se et essayé les derniers drivers kyro. Il pense que le probleme vient de son port agp version 1.0 alors qu'il faut un port agp 2.0. Il y a t-il une solution?

mood
Publicité
Posté le 02-02-2002 à 15:01:25  profilanswer
 

n°1149072
scarfesse7​7
ça te dirai un ice cream ?
Posté le 02-02-2002 à 21:10:13  profilanswer
 

:bounce:

n°1154434
scarfesse7​7
ça te dirai un ice cream ?
Posté le 04-02-2002 à 16:33:22  profilanswer
 

:bounce:

n°1157607
scarfesse7​7
ça te dirai un ice cream ?
Posté le 05-02-2002 à 15:27:33  profilanswer
 

un ptit effort s'il vous plait  :cry:


---------------
Gaule du matin, pipi sans les mains  
n°1157661
alriad
Posté le 05-02-2002 à 15:45:10  profilanswer
 

Ben vi soit changer de carte video soit changer de carte mere


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  port agp v1.0 problème

 

Sujets relatifs
Problème d'installation de WinXP (asus A7V266-E)Probleme de vitesse avec Seagate Barracuda IV
gros probleme de performance avec celeron tualatin 1.2 GhzProbleme de taux de rafraichissement.......(malgre s la recherche)
Besoin d'aide sur un probleme de plantages sur certains jeuxProblème SB Live! sous Win2K
Mega hyper gros probleme avec A7V133 Du jamais vuprobleme de plantage sous jeux :(
Problème avec Scanner Epson Perfection 1250Probleme avec More-TV (mais j'ai canal...)
Plus de sujets relatifs à : port agp v1.0 problème


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR