Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2855 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  51  52  53  54  55  56  57
Auteur Sujet :

[Topic Unique R+ MAJ 30/03] Graveurs DVD Liteon

n°3506632
TheSeb
theREALseb™
Posté le 19-09-2004 à 16:16:10  profilanswer
 

Reprise du message précédent :
Je vais essayer alors. Tu penses que ça pourra améliorer les choses ?


---------------
TAF-045                    Même pas mal...                     RIP                   in memoriam [:yokos]
mood
Publicité
Posté le 19-09-2004 à 16:16:10  profilanswer
 

n°3506645
lycosmic
Posté le 19-09-2004 à 16:18:59  profilanswer
 

Les aspi 4.60 fonctionne mieux, mais nero utilise sa propre version d'aspi...
donc tes gravures ne vont pas changer.
Par contre si tu utilisais les spti pour Kprobe, tes scans ne sont pas vraiment valides, car l'auteur de Kprobe confirme qu'ils ne fonctionnent pas parfaitement avec.


---------------
Pour vos dvd ne cherchez plus, trouvez ;) | DVD vierge | fiifo
n°3506652
TheSeb
theREALseb™
Posté le 19-09-2004 à 16:21:33  profilanswer
 

lycosmic a écrit :

Les aspi 4.60 fonctionne mieux, mais nero utilise sa propre version d'aspi...

Je n'utilise pas killspi alors ?
 

lycosmic a écrit :

Par contre si tu utilisais les spti pour Kprobe, tes scans ne sont pas vraiment valides, car l'auteur de Kprobe confirme qu'ils ne fonctionnent pas parfaitement avec.

Oui je les utilisais (enfin, je dis je mais je n'avais rien demandé :d). Je retesterai ensuite.


---------------
TAF-045                    Même pas mal...                     RIP                   in memoriam [:yokos]
n°3506660
lycosmic
Posté le 19-09-2004 à 16:27:00  profilanswer
 

Si si utilises Killaspi...
il va désinstaler (si tu en as une) ta version d'aspi utilisée par les logiciels (autres que Nero puisqu'il utilise sa propre vesrion), et donc tu installes ensuite les aspi 4.60 et normalement Kprobe fonctionnera avec ces aspi fraichement installés.


---------------
Pour vos dvd ne cherchez plus, trouvez ;) | DVD vierge | fiifo
n°3506728
TheSeb
theREALseb™
Posté le 19-09-2004 à 16:51:13  profilanswer
 

Je ne peux pas me servir de kprobe2 si je mets drivers sur ASPI. Une solution ?
 
Sinon, avec quoi d'autre je peux tester de façon fiable mes gravures ?


---------------
TAF-045                    Même pas mal...                     RIP                   in memoriam [:yokos]
n°3506754
lycosmic
Posté le 19-09-2004 à 16:59:30  profilanswer
 

Kprobe ou CDSpeed avec le test de qualité
Tu t'es servi de killaspi (désintallation + nouvelle installation aspi) avant d'essayer les aspi sous kprobe ?
aspi 4.60 je précise, Kprobe n'est pas compatible avec la 4.72


---------------
Pour vos dvd ne cherchez plus, trouvez ;) | DVD vierge | fiifo
n°3506769
TheSeb
theREALseb™
Posté le 19-09-2004 à 17:08:58  profilanswer
 

Je me suis servi de killaspi et j'ai utilisé forceASPI17


---------------
TAF-045                    Même pas mal...                     RIP                   in memoriam [:yokos]
n°3506777
lycosmic
Posté le 19-09-2004 à 17:15:42  profilanswer
 

Et avec ASPI Check ça te dis koi ?


---------------
Pour vos dvd ne cherchez plus, trouvez ;) | DVD vierge | fiifo
n°3506787
TheSeb
theREALseb™
Posté le 19-09-2004 à 17:20:32  profilanswer
 

Il me dit que j'ai les 4.60 et qu'ils sont bien installés...
 
J'ai désinstallé / réinstallé Kprobe et tjs pareil, il veut pas tester mon liteon avec les aspi.


---------------
TAF-045                    Même pas mal...                     RIP                   in memoriam [:yokos]
n°3506795
lycosmic
Posté le 19-09-2004 à 17:24:50  profilanswer
 

t'as essayé de rebooter...
Moi pour que ça marche j'ai réinstaller windows ^^


---------------
Pour vos dvd ne cherchez plus, trouvez ;) | DVD vierge | fiifo
mood
Publicité
Posté le 19-09-2004 à 17:24:50  profilanswer
 

n°3506804
TheSeb
theREALseb™
Posté le 19-09-2004 à 17:28:13  profilanswer
 

Arf, pas question que je réinstalle windows, je ne marche qu'avec des ghosts... Bon, pas grave, kprobe marche pas, mais pour le reste, c'est fonctionnel ?


---------------
TAF-045                    Même pas mal...                     RIP                   in memoriam [:yokos]
n°3506810
lycosmic
Posté le 19-09-2004 à 17:32:00  profilanswer
 

Essayes CDSpeed il doit fonctionner avec les aspi de Nero.


---------------
Pour vos dvd ne cherchez plus, trouvez ;) | DVD vierge | fiifo
n°3506813
TheSeb
theREALseb™
Posté le 19-09-2004 à 17:33:42  profilanswer
 

OK, et sinon, en parlant de Nero, ça vaut quoi sa vérification des données écrites ?


---------------
TAF-045                    Même pas mal...                     RIP                   in memoriam [:yokos]
n°3506820
lycosmic
Posté le 19-09-2004 à 17:38:39  profilanswer
 

rien :lol:
fais plutot un test de qualité, ou un test de vitesse sous CDSpeed ça sera plus parlant.


---------------
Pour vos dvd ne cherchez plus, trouvez ;) | DVD vierge | fiifo
n°3507264
TheSeb
theREALseb™
Posté le 19-09-2004 à 20:05:39  profilanswer
 

:hello:  
 
Le même DVD testé avec CDSpeed. On remarquera au passage l'occupation CPU liée à l'USB 2
 
http://membres.lycos.fr/sebastopolis/LITE-ON_DVDRW_SOHW-832S_VS0A_19-September-2004_19_58.png
 
Alors, ça vaut quoi ?


---------------
TAF-045                    Même pas mal...                     RIP                   in memoriam [:yokos]
n°3507335
lycosmic
Posté le 19-09-2004 à 20:33:54  profilanswer
 

C'est nickel chrome pour ce lecteur.
Mais je parlais d'un test de qualité du disque, dans le menu extra ;)


Message édité par lycosmic le 19-09-2004 à 20:34:31

---------------
Pour vos dvd ne cherchez plus, trouvez ;) | DVD vierge | fiifo
n°3507372
TheSeb
theREALseb™
Posté le 19-09-2004 à 20:52:30  profilanswer
 

lycosmic a écrit :

je parlais d'un test de qualité du disque, dans le menu extra ;)

Test qualité CD ne démarre pas


---------------
TAF-045                    Même pas mal...                     RIP                   in memoriam [:yokos]
n°3507392
lycosmic
Posté le 19-09-2004 à 21:05:59  profilanswer
 

Pas normal ... (du disque, pas cd)


---------------
Pour vos dvd ne cherchez plus, trouvez ;) | DVD vierge | fiifo
n°3507412
lycosmic
Posté le 19-09-2004 à 21:15:12  profilanswer
 
n°3507417
haxel
Posté le 19-09-2004 à 21:16:34  profilanswer
 

TheSeb a écrit :

Test qualité CD ne démarre pas


 
Essaie la dernière version de cdspeed.
 
www.cdspeed2000.com
 
"Qualité CD" c'était une vieille version qui ne reconnait peut-être pas ton graveur.
 
Edit : Grilled ! ;)


Message édité par haxel le 19-09-2004 à 21:17:39
n°3507571
TheSeb
theREALseb™
Posté le 19-09-2004 à 22:00:28  profilanswer
 

Merci pour CDSpeed.
 
Voilà les résultats avec le même DVD :
 
http://membres.lycos.fr/sebastopolis/LITE-ON_DVDRW_SOHW-832S_VS0A_19-September-2004_21_33.png


Message édité par TheSeb le 19-09-2004 à 22:01:42

---------------
TAF-045                    Même pas mal...                     RIP                   in memoriam [:yokos]
n°3507603
lycosmic
Posté le 19-09-2004 à 22:09:49  profilanswer
 

Ok c'est déjà beaucoup mieux, le score de qualité est bas parce que tu as deux pics de PIF au dessus de 5... mais ce ne sont que des pics isolés, rien de bien méchant.
Bref le dvd est pas mal ;)
 
Maintenant tu n'as plus qu'à tester tes différentes marque de dvd pour trouver celle qui est la mieux gravée par ton 832.
Fais un tour par mon topic pour poster tes résultats (ou même mieux sur mon site ;) )
mon topic : ma signature ;)
mon site : sur le topic, http://dvdvierge.dyndns.org (fais un tour sur le forum tu verras mes tests ;) )


Message édité par lycosmic le 20-09-2004 à 07:16:14

---------------
Pour vos dvd ne cherchez plus, trouvez ;) | DVD vierge | fiifo
n°3507731
TheSeb
theREALseb™
Posté le 19-09-2004 à 22:49:14  profilanswer
 

OK, vais voir ça ;)
 
PS : liens STP


---------------
TAF-045                    Même pas mal...                     RIP                   in memoriam [:yokos]
n°3508058
lycosmic
Posté le 20-09-2004 à 07:16:55  profilanswer
 

lycosmic a écrit :


mon topic : ma signature ;)
mon site : sur le topic, http://dvdvierge.dyndns.org (fais un tour sur le forum tu verras mes tests ;) )


J'ai édité... mais en fait si je poste pas tu le verras pas ^^


---------------
Pour vos dvd ne cherchez plus, trouvez ;) | DVD vierge | fiifo
n°3516061
zorrus
Posté le 23-09-2004 à 17:31:23  profilanswer
 

une tite up et a quand un graveur DvD 16X et DL 4X ?

n°3518137
p@trick
Pourquoi?
Posté le 24-09-2004 à 20:08:03  profilanswer
 

Nouveau firmware pour le 832s et d'autres aussi! quelqu'un a testé non? :ange:


---------------
http://boinc.roadrunners.fr/      
n°3518984
blackadder
Bluepoint
Posté le 25-09-2004 à 09:39:29  profilanswer
 

Bonjour,
 
Mon 812@832s (de 5 mois) a visiblement décidé de rendre l'âme.
Il est reconnu dans le bios et dans winXP cependant il refuse obstinément de reconnaitre quelque media que ce soit.
Selon vous ,simple encrassage de la lentille ou retour SAV direct?

n°3519014
all2505
Posté le 25-09-2004 à 09:58:16  profilanswer
 

Moi je tenterais une ptite réinstall de windows, ça mange pas de pain ...
Perso j'avais flashé mon 451@851 et j'avais gravé quelques dvd et ensuite j'ai arreté pendant quelques tps et quand j'ai voulu en regraver ça ne fonctionnait plus, les dvd n'étaient plus lisible, j'ai du changer de firmware :)


Message édité par all2505 le 25-09-2004 à 09:59:11
n°3519444
hatron
Modo HA-V / Repère les TALC
Posté le 25-09-2004 à 13:41:48  profilanswer
 

moi j'ai un 812 S flashé en 832 (acheté d'occase)
 
Il m'est impossible de faire une simulation de gravure sous Nero6 alors que s j'essaye avec mon Teac, pas de problème ; de plus les gravures échouent toutes avant 20 %.
 
=>retour au SAV ou pas d'après vous ?

n°3520214
p@trick
Pourquoi?
Posté le 25-09-2004 à 20:27:04  profilanswer
 

le gars l'a fait tourné devant toi avant de l'acheter?


---------------
http://boinc.roadrunners.fr/      
n°3520284
ralf69
MEG Z490 ACE I9 10900K 2080ti
Posté le 25-09-2004 à 20:56:53  profilanswer
 

non mais il tournait chez moi sans probleme puisque gravé environ 10 dvd avec. Je l 'ai changé pour prendre un vrai DL hardware (nec 3500)et non par modif firmware.
ce que je ne comprends pas je n ai jamais echoué de gravure avec et uniquement eu des problemes avec des bulpack orange en relecture sur platine de salon.

n°3520287
lycosmic
Posté le 25-09-2004 à 21:01:14  profilanswer
 

ralf69 a écrit :

non mais il tournait chez moi sans probleme puisque gravé environ 10 dvd avec. Je l 'ai changé pour prendre un vrai DL hardware (nec 3500)et non par modif firmware.
ce que je ne comprends pas je n ai jamais echoué de gravure avec et uniquement eu des problemes avec des bulpack orange en relecture sur platine de salon.


Tes problèmes avec les Bulkpaq ne sont pas étonnant, ce sont de mauvais dvd, et les Liteon sont sensibles à la qualité des medias en gravure.
Regardes ma signature pour trouver des dvd qui conviendraient mieux :jap:


---------------
Pour vos dvd ne cherchez plus, trouvez ;) | DVD vierge | fiifo
n°3520317
ralf69
MEG Z490 ACE I9 10900K 2080ti
Posté le 25-09-2004 à 21:23:25  profilanswer
 

oui mais ce qui me gene le plus le liteone de Hatron est mon ancien graveur que je lui ai vendu(marchait nickel avant l expe) et depuis qu il l'a recu il echoue en cours de gravage !!???
 
il utilise des ritek gradeA quand penses-tu ?
 

n°3520329
lycosmic
Posté le 25-09-2004 à 21:31:20  profilanswer
 

j'en pense que si c'est des Grade A media, avec une etiquette orange c'est pas etonnant.
cf : http://forum.dvdvierge.dyndns.org/ftopic47.php


---------------
Pour vos dvd ne cherchez plus, trouvez ;) | DVD vierge | fiifo
n°3520356
ralf69
MEG Z490 ACE I9 10900K 2080ti
Posté le 25-09-2004 à 21:42:59  profilanswer
 

je ne sais pas, on va attendre le feedback de Hatron,  
J'aime pas ce genre de situation car j ai horreur d'acheter du matos defectueux(arrivé une fois avec un bagdad02, qui a disparu par la suite, heureusement sous garantie, donc envoye en sav) donc par voie de fait je ne vend jamais de matos defectueux.

n°3520381
hatron
Modo HA-V / Repère les TALC
Posté le 25-09-2004 à 21:51:43  profilanswer
 

ralf69 : je t'en veux pas, rassure toi je pense qu'effectivement tout marchait très bien chez toi.
 
Les gravures sur DVD+R Bulpak (qui sont pourtant des belles merdes) et sur DVD+RW Verbatim fonctionnent parfaitement : cela confirme qu'il fonctionne comme chez toi.
 
Par contre effectivement j'ai vu sur le site de lycosmic que mes GradeA sont en fait des Grade C et que c'est pas des bons DVD pour le Lite-On alors qu'ils fonctionnent parfaitement sur mes 2 autres graveurs...
 
Ce qui me gène c'est que j'en ai quasiment 200 encore en stock et que le prix de ces 200 représente plus que le prix du graveur ; alors je fais quoi, je revends mon graveur ou je revends mes DVD vierges ???
 
Je précise que je n'ai jamais, je dis bien jamais eu un seul problème de gravure avec ces DVD auparavant et qu'ils passent parfaitement sur ma XBOX, mes 3 lecteurs Divx (2 marques différentes) et mes anciens lecteurs DVD Tokaï...
 
Alors, que faire ??
 
 
 
Mais surtout, est-ce normal que je ne puisse pas faire une simulation de gravure avec Nero et le Lite-ON ??

n°3520408
lycosmic
Posté le 25-09-2004 à 22:07:05  profilanswer
 

hatron a écrit :


Ce qui me gène c'est que j'en ai quasiment 200 encore en stock et que le prix de ces 200 représente plus que le prix du graveur ; alors je fais quoi, je revends mon graveur ou je revends mes DVD vierges ???
 


 
Je serai toi je revendrai les dvd, car c'est un bon graveur, et les eux dvd risquent de se détériorer avec le temps (va tout s'en va)
 
Pour la simulation sous Nero je sais pas...


Message édité par lycosmic le 25-09-2004 à 22:08:14

---------------
Pour vos dvd ne cherchez plus, trouvez ;) | DVD vierge | fiifo
n°3520410
ralf69
MEG Z490 ACE I9 10900K 2080ti
Posté le 25-09-2004 à 22:09:57  profilanswer
 

je suis rassuré, par contre effectivement quand j ai changé mon graveur pour le Nec j ai regardé si mes bulpacks oranges qu ils me restent(75) allaient passer !!
 
pour la simulation je n en fais jamais je n ai jamais essaye.
Je ne sais pas quoi te dire pour ton choix.
Concernant le PIV tu ne m'en parles plus(ton soucis est rentré dans l ordre ?)

n°3520449
hatron
Modo HA-V / Repère les TALC
Posté le 25-09-2004 à 22:20:58  profilanswer
 

je me suis concentré sur le graveur aujourd'hui : on verra le reste demain....
 
Bon je vais voir si je peux pas changer quelques DVD (faut que je vois si mes collègues en ont d'autre sorte) pour au moins faire des tests et valider mon manque de bol sur ce nouveau graveur...

n°3520453
hatron
Modo HA-V / Repère les TALC
Posté le 25-09-2004 à 22:22:06  profilanswer
 

au fait : moi non plus je fais jamais de simulation mais c'est bizarre de pas pouvoir en faire.
 
Je voulais tester avec cette option pour être sur que c'était pas ma machine qui foirait totalement

n°3520454
ralf69
MEG Z490 ACE I9 10900K 2080ti
Posté le 25-09-2004 à 22:22:30  profilanswer
 

relis mes mps pour les differents trucs pour le PIV !

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  51  52  53  54  55  56  57

Aller à :
Ajouter une réponse
 

Sujets relatifs
Lecteur dvd LG reconnu mais qui ne lit plus le DVD/CDqui peut me donner le temps de reponse du tft LiteOn GC150AT Lite Pane
DD -- DVD et graveur en solo ?Problème de reconnaissance d'un DVD ss n'importe quel soft de gravure
[lecteur DVD]ToshibaLes DVD double couche ..?
Lecteur DVD Plextor (PX-116A), existe en version boîte?Problème gravure DVD
Existe-t-il d'autres graveurs DVD-Ram que le LG ? 
Plus de sujets relatifs à : [Topic Unique R+ MAJ 30/03] Graveurs DVD Liteon


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR