Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
664 connectés 

  FORUM HardWare.fr
  Hardware
  CD/DVD/BD

  Pb gravure avec nero

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pb gravure avec nero

n°3436952
yoli
Posté le 23-08-2004 à 19:54:23  profilanswer
 

salut,
voila j'utilise nero 5.5.10.0 sans soucis depuis longtemps (meme apres plusieurs formatages).j'ai reinstallé une nouvelle carte mere/carte graphique/memoire (+reformatage)et j'ai mis a jour windows (ce que je n'avais jammais faits jusque ici).et la nero ne veux plus graver de compilation (mp3 en wave), le msg d'erreur est "invalid field command".de plus, avant il me reconnaissait la vitesse de gravure max de mon plextor 16/10/40a (*16) alors que la il me propose *40.
quelqu'un sait ce qu'il se passe  :??:  
 
merci pour vos reponses  ;)

mood
Publicité
Posté le 23-08-2004 à 19:54:23  profilanswer
 

n°3436959
yoli
Posté le 23-08-2004 à 19:55:36  profilanswer
 

euh, desolé je me suis trompé de forum  :(

n°3436967
yoli
Posté le 23-08-2004 à 19:58:02  profilanswer
 

ah ben non, c'est bien le bon, quel idiot  :pt1cable:  
donc, si quelqu'un peut m'aider ..... ;)

n°3436973
ItalianJob
Posté le 23-08-2004 à 19:59:51  profilanswer
 

Ben essaie la dernière mise à jour de la 5.5 sur le site Nero.

n°3437295
yoli
Posté le 23-08-2004 à 21:58:43  profilanswer
 

ok c'est fait, toujours pareil  :heink:  
je viens d'installer la version d'un ami, nero 6.0.0.11 et la il me dit que mon plextor ne peut graver qu'en *4  :fou:  
 
 :??:

n°3437322
ItalianJob
Posté le 23-08-2004 à 22:09:52  profilanswer
 

Sur une 6, il faut mettre le dernier 6.3.1.20 aussi sur le site Nero.
 
Mais ton problème à l'air ailleurs, sans doute un drivers Nforce ?


Message édité par ItalianJob le 23-08-2004 à 22:10:35
n°3437326
yoli
Posté le 23-08-2004 à 22:11:16  profilanswer
 

bon, voyons voir, je vous tiens au courant
merci  ;)

n°3437980
yoli
Posté le 24-08-2004 à 06:50:20  profilanswer
 

bon ben j'ai tout mis a jour et j'ai reussi a graver mais en *4  :cry:  
impossible de selectionner *16.
je viens de penser a qque chose, y'a pas une histoire d'incompatibilité entre nero et media player (que je viens de mettre a jour ? (ca me rapelle vaguement qque chose ... :whistle: )
 :??:

n°3438327
ItalianJob
Posté le 24-08-2004 à 11:27:06  profilanswer
 

Peut-être que Nero reconnaît un CD 4X ?
 
Tu as activer le DMA ? ça peut sauter des fois.
PS : si tu sais pas ce que c'est que le DMA, fait une recherche ici ou sous google, ne pause pas la question par pitié !

n°3441170
yoli
Posté le 25-08-2004 à 10:42:27  profilanswer
 

non, j'ai rien activer (je fais des recherches google sur le "dma"  :) )
pour info, je viens de graver un cd avec media player en 4mn, donc en *16 ! donc y'a que nero qui veut pas  :??:

mood
Publicité
Posté le 25-08-2004 à 10:42:27  profilanswer
 

n°3441201
ItalianJob
Posté le 25-08-2004 à 10:56:42  profilanswer
 

yoli a écrit :

non, j'ai rien activer (je fais des recherches google sur le "dma"  :) )
pour info, je viens de graver un cd avec media player en 4mn, donc en *16 ! donc y'a que nero qui veut pas  :??:


 
Mouais, ben là, à part désinstaller entièremengt Nero, rebooter, virer toutes les traces dans la registry et dans le rep C:\Program files\Ahead (Nero)..., rebooter, réinstaller NERO 6.3.1.20 et la dernière couche ASPI de Nero que tu trouveras sur le site Nero, je vois pas...
 
@+


Message édité par ItalianJob le 25-08-2004 à 10:57:06
n°3441359
yoli
Posté le 25-08-2004 à 11:37:26  profilanswer
 

nouvel element dans l'enquete qui commence a m'epuiser :
j'ai fait une "copie cd" sous nero en *16, ourah !!
mais quand je veux faire une compilation audio (mp3 en wav), toujours *4, pas ourah ...... :pfff:  
 
voila, ben je vais une nouvelle fois essayer de tout reinstaller
merci quand meme pour tes infos ItalianJob  ;)

n°3446756
yoli
Posté le 26-08-2004 à 23:23:19  profilanswer
 

bon, j'ai tout faits !
réinstallé nero, installé les aspi, desactiver la gravure integrée a xp, vérifié le dma,flashé le plextor (chui devenu un pro  :pt1cable: )
et paf, pas de changements  :cry:  
 
chui completement decouragé ........... :??:

n°3446833
ItalianJob
Posté le 26-08-2004 à 23:52:13  profilanswer
 

yoli a écrit :

nouvel element dans l'enquete qui commence a m'epuiser :
j'ai fait une "copie cd" sous nero en *16, ourah !!
mais quand je veux faire une compilation audio (mp3 en wav), toujours *4, pas ourah ...... :pfff:  
 
voila, ben je vais une nouvelle fois essayer de tout reinstaller
merci quand meme pour tes infos ItalianJob  ;)


 
Le 4x pour l'audio, c'est peut-être voulu... Pour limiter le jitter... ?

n°3448541
yoli
Posté le 27-08-2004 à 18:44:39  profilanswer
 

ah, comment savoir ......
si quelqu'un a la reponse  :??:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  CD/DVD/BD

  Pb gravure avec nero

 

Sujets relatifs
Pb vitesse de gravure Pioneer 107D et dvd 8xProblème de gravure liés à une mémoire RAM défectueuse ?
Problème sérieux avec NeroProblème de lecture DVD et gravure CD
dvd-R impossible a lire apres sa gravureprobleme de gravure DVD
CD RW 32x reconnu par nero en 2x !!!Probleme pour avancer d'une piste a une autre apres gravure
problème graveur dvd-106d et nero 6.3Pb de gravure "Disc-at-Once" avec Pioneer107D et Verbatim DVD-RW
Plus de sujets relatifs à : Pb gravure avec nero


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR