Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1473 connectés 

  FORUM HardWare.fr
  Hardware

  [HELP] Radeon 8500 freeze toujours au bout de 5 min dans les jeux !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[HELP] Radeon 8500 freeze toujours au bout de 5 min dans les jeux !

n°1307016
raminagrob​i
Posté le 29-03-2002 à 09:17:29  profilanswer
 

Ma config : Abit BH6, PIII 850, Radeon 8500 LE BBA
Install toute fraîche de Windows 98 SE + Ultime pack de Chromium + drivers 9016 et c'est tout !
Dans les 3 jeux Direct 3D que j'ai essayé, freeze systématique au bout de 5 minutes.
Pb de surchauffe ? si c'est ça c'est du foutage de gueule !!!

mood
Publicité
Posté le 29-03-2002 à 09:17:29  profilanswer
 

n°1307020
Prems
Just a lie
Posté le 29-03-2002 à 09:20:37  profilanswer
 

Tu n'avais pas un autre problème encore ?
 
Ah non je confonds avec celui dont la CM ne démarre plus.

 

[jfdsdjhfuetppo]--Message édité par Prems--[/jfdsdjhfuetppo]


---------------
Ratures - Cuisine
n°1307040
raminagrob​i
Posté le 29-03-2002 à 09:31:44  profilanswer
 

Sisi ! C'est encore moi ! Je suis abonné !  :fou:  
En plus je n'arrive pas à aller en 85 hz dans certaines résolutions mais c'est un autre pb...
Si ça continue je la revends et je prends une GF3 Ti200  :o

n°1307046
Prems
Just a lie
Posté le 29-03-2002 à 09:33:12  profilanswer
 

Je commence à penser que ta BH6 se fait vieille.


---------------
Ratures - Cuisine
n°1307061
raminagrob​i
Posté le 29-03-2002 à 09:36:44  profilanswer
 

Franchement je ne vois pas le rapport : pourquoi tout marchait bien avec mon ancienne TNT alors ?  :??:

n°1307064
Prems
Just a lie
Posté le 29-03-2002 à 09:37:42  profilanswer
 

raminagrobi a écrit a écrit :

Franchement je ne vois pas le rapport : pourquoi tout marchait bien avec mon ancienne TNT alors ?  :??:  




 
Elle pompe bcp moins de courant.


---------------
Ratures - Cuisine
n°1307076
raminagrob​i
Posté le 29-03-2002 à 09:40:20  profilanswer
 

Oui, tu as peut-être raison.
Changer l'alim, alors ?

n°1307079
Prems
Just a lie
Posté le 29-03-2002 à 09:41:11  profilanswer
 

raminagrobi a écrit a écrit :

Oui, tu as peut-être raison.
Changer l'alim, alors ?  




 
De CM plutôt...


---------------
Ratures - Cuisine
n°1307086
raminagrob​i
Posté le 29-03-2002 à 09:42:35  profilanswer
 

:cry:  :cry:  :cry:  
Ceci dit si ça peut éventuellement expliquer mon pb de freeze, ça n'explique pas du tout le pb de taux de rafraichissement.

n°1307088
Prems
Just a lie
Posté le 29-03-2002 à 09:42:56  profilanswer
 

raminagrobi a écrit a écrit :

:cry:  :cry:  :cry:  
Ceci dit si ça peut éventuellement expliquer mon pb de freeze, ça n'explique pas du tout le pb de taux de rafraichissement.  




 
Tu as essayé le truc du DDC ?

 

[jfdsdjhfuetppo]--Message édité par Prems--[/jfdsdjhfuetppo]


---------------
Ratures - Cuisine
mood
Publicité
Posté le 29-03-2002 à 09:42:56  profilanswer
 

n°1307093
raminagrob​i
Posté le 29-03-2002 à 09:45:04  profilanswer
 

non non pas encore, j'étais tellement énervé hier à cause de ces freezes que j'ai tout plaqué et que suis allé au cinoch  :D  
J'essaierai ce soir...

n°1307094
serveur
Posté le 29-03-2002 à 09:45:47  profilanswer
 

c'est vrai c'est bizarre. Quel direct-X as-tu installé?

n°1307096
raminagrob​i
Posté le 29-03-2002 à 09:46:38  profilanswer
 

DirectX 8.1 fr !

n°1307099
rene-pierr​e
Posté le 29-03-2002 à 09:52:42  profilanswer
 

raminagrobi ,faut pas trop penser que le BX est compatible avec tout ,justement les BH6,BE6 et BE6 II ont eu de sacrés pb quand elles sont sortie ,donc ce n'est pas forcement la 8500 qui deconne mais peut etre ton BX !!!tu es en 133 ou en 100?

n°1307101
raminagrob​i
Posté le 29-03-2002 à 09:55:11  profilanswer
 

Je suis en 100 mhz ;
Mais en cherchant j'ai vu des témoignages de forumeurs qui ont des BH6 et chez qui tout fonctionne (il y en a aussi un qui a les mêmes pb que moi remarque :D )

n°1307110
raminagrob​i
Posté le 29-03-2002 à 09:57:48  profilanswer
 

antistress a une BH6 1.0 et une Radeon 8500 et ça marche.

n°1307115
rene-pierr​e
Posté le 29-03-2002 à 10:01:33  profilanswer
 

c'est vrai que ça fait chier ces pb mais je t'assure que tu peux rencontrer les meme avec une GF3ti200 ,d'ailleurs j'ai eu des chipsets VIA ces derniers temps et j'ai eu plus de couilles que tabatah cash dans toute sa vie!!!

n°1307126
Cobalt
Posté le 29-03-2002 à 10:05:50  profilanswer
 

rene-pierre a écrit a écrit :

 j'ai eu plus de couilles que tabatah cash dans toute sa vie!!!  




 
NON ca c 'est impossible   :D  :D  :D

n°1307257
raminagrob​i
Posté le 29-03-2002 à 11:14:07  profilanswer
 

[:veryfree]

n°1307261
albatar
Free powaaaaaa
Posté le 29-03-2002 à 11:16:09  profilanswer
 

J avais le m pb sur ma Rage Fury .
Un ventilo et hop plus de freeze.
dans ton cas ca doit être un pb de fabrication ton ventilo doit pas bien fonctionner

n°1307270
raminagrob​i
Posté le 29-03-2002 à 11:19:47  profilanswer
 

Si c'est ça, le mec qui me l'a vendue d'occasion s'est un peu foutu de ma gueule  :o  
Il ne peut pas ne pas s'en être rendu compte !
Bon, il suffit d'essayer sur une autre config pour savoir si c'est ça...

 

[jfdsdjhfuetppo]--Message édité par raminagrobi--[/jfdsdjhfuetppo]

n°1307351
ArthurB
Posté le 29-03-2002 à 12:03:19  profilanswer
 

A priori, la BH6 ne délivre pas assez de courant au port AGP pour les cartes 3D récentes... c'est la conclusion à laquelle je suis arrivé ayant le le même pb que toi et après avoir pacouru plusieurs forums dont celui de rage3D...
 
On est un peu chocolat...

n°1307378
raminagrob​i
Posté le 29-03-2002 à 12:17:01  profilanswer
 

:ouch:  :ouch:  :ouch:  
Je m'attendais un peu à un truc comme ça...
Et là tu ne vois pas de solution ?
Je vais faire un tour sur rage3D...
Mais changer de CM ça me fait... :/

n°1307398
rene-pierr​e
Posté le 29-03-2002 à 12:22:32  profilanswer
 

est ce que tu peux monter le voltage de ta carte graphique dans le bios? ou mettre l'AGP en X1 juste pour voir ce que ça donne!!!

n°1307399
ArthurB
Posté le 29-03-2002 à 12:22:38  profilanswer
 

Pareil...  :gun:

n°1307407
rene-pierr​e
Posté le 29-03-2002 à 12:24:20  profilanswer
 

sur tom's hardware vous avez verifié si il n'y avait pas une modif du voltage a faire sur le BX pour faire passer certaines crate graf exigeantes ??

n°1307411
raminagrob​i
Posté le 29-03-2002 à 12:25:26  profilanswer
 

rene-pierre a écrit a écrit :

est ce que tu peux monter le voltage de ta carte graphique dans le bios? ou mettre l'AGP en X1 juste pour voir ce que ça donne!!!  




 
Je ne crois pas qu'il y ait une option pour régler le voltage de sa carte graphique dans le BIOS.
Sinon l'AGP en 1x ça se règle où ? (pas dans le BIOS en tout cas, j'ai cherché)

 

[jfdsdjhfuetppo]--Message édité par raminagrobi--[/jfdsdjhfuetppo]

n°1307423
raminagrob​i
Posté le 29-03-2002 à 12:30:00  profilanswer
 

rene-pierre a écrit a écrit :

sur tom's hardware vous avez verifié si il n'y avait pas une modif du voltage a faire sur le BX pour faire passer certaines crate graf exigeantes ??  




 
Tu penses à quoi ? à un article particuluer ? Sur le site français ou anglais ?

n°1307433
rene-pierr​e
Posté le 29-03-2002 à 12:33:30  profilanswer
 

bien en fait il me semble que ton pb pourrait se regler avec une des solutions proposées ,seulement si tu n'y a pas acces par le bios il faudra que tu fasses tes modifs avec des logiciels specifiques genre ceux de ODA ou avec un tweaker de bios qui te ferait baisser ton AGP en X1 par exemple!! moi j'avais reussi a faire marcher ma GF DDR  grace a ça a l'epoque!! attention je n'ai pas vraiment toutes les solutions mais c'est a verifier!!!

n°1307464
raminagrob​i
Posté le 29-03-2002 à 12:39:51  profilanswer
 

:jap: Merci, je vais essayer ça.

n°1307577
raminagrob​i
Posté le 29-03-2002 à 13:03:26  profilanswer
 

Il y a un nombre incalculable de gens qui ont ce problème sur Rage 3D !![:xx_xx]
Là :
http://www.rage3d.com/board/showth [...] d=33605188
 
ça semble imprévisible :  certains ont exactement la même config que moi et ça marche, tandis que chez d'autres ça ne marche pas...

n°1307796
ArthurB
Posté le 29-03-2002 à 14:17:08  profilanswer
 

J'ai pas trouvé d'articles sur ODA sur tom's hardware... si tu avais le nom de son app pour le voltage agp, ça m'aiderait... Merci d'avance  :jap:

n°1308042
raminagrob​i
Posté le 29-03-2002 à 16:10:27  profilanswer
 

Oui, moi aussi je voudrais bien le nom du soft qui permet de changer l'AGP dans une BH6, parce que j'ai pas trouvé là  :sol:

n°1308379
raminagrob​i
Posté le 29-03-2002 à 18:13:38  profilanswer
 

up

n°1330002
ferrer
Posté le 07-04-2002 à 01:19:44  profilanswer
 

j'ai une asus a7m266 et les memes pb de freeze aléatoires...argh... pc ouvert ça va un peu mieux mais bon... j'ai tout testé sinon, rien a faire...

n°1330486
nicolas
Posté le 07-04-2002 à 11:08:06  profilanswer
 

j'ai le meme probleme avec ma vieile P2B mais c'est + violent : c'est des que je met les bons drivers, freeze au demarage,
+ de details ici pourtant g une enermax 350 w...

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  [HELP] Radeon 8500 freeze toujours au bout de 5 min dans les jeux !

 

Sujets relatifs
Je n'arrive pas a utiliser la Tv-Out de ma Ati 8500 helpHELP : Lecteur DvD HS comme ca du jour o lendem1 ??
Gros problème, le PC ne boot plus, plus de signe de vie :'( Help !Finalement, la Radeon 8500 build by ATI ca vaut le coup ou pas ?
Problème avec speed touch home!! help!Probl k7n420d et radeon 8500
recherche d'un ventillo 6cm et 8cm.... HELP 
Plus de sujets relatifs à : [HELP] Radeon 8500 freeze toujours au bout de 5 min dans les jeux !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR