Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1395 connectés 

  FORUM HardWare.fr
  Hardware

  Gros problème avec cm Asus

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Gros problème avec cm Asus

n°1713125
patsim
Posté le 13-08-2002 à 21:42:56  profilanswer
 

bonsoir
 
désireux d'aider un ami, cela fait plusieurs jours que je me prends la tête avec son PC !!!
le problème est que je n'obtiens aucun bip de la carte mère, et cerise sur le gateau, je n'ai aucune sortie vidéo sur le moniteur ...
 
voici la config en question :
asus p4t , P4 1,7 GHz socket 423, 256 Mo rambus
radeon 7500 64 Mo ddr
hd maxtor 40go
 
j'ai déja vérifier la carte mère, et la carte vidéo
essayé de brancher les périphériques successivement, rien n'y fait !!!!!!!!!!
 
je serais à nouveau connecter ce soir vers 00h30 environ, jusqu'à 1 heure du matin !
n'hésitez pas à me poser toutes les questions que vous voudrez !!
 
ps : j'ai dejà effectuer des recherches sur les newsgroups, dans les archives des plusieurs forums, mais là également, rien de rien de rien !
aussi si quelqu'un a déjà eu ce type de problème, peu importe la carte mère, je suis preneur de toutes les infos que vous pourrez me procurer.
 
le seul élément à ne pas avoir été tester est le processeur,
mais vu le prix, j'hésite franchement à annoncer la nouvelle à mon ami !
 
merci d'avance à tous !!

mood
Publicité
Posté le 13-08-2002 à 21:42:56  profilanswer
 

n°1713127
Stupid Duc​k
Posté le 13-08-2002 à 21:43:24  profilanswer
 

prems

n°1713131
Stupid Duc​k
Posté le 13-08-2002 à 21:43:57  profilanswer
 

28 secondes ... pas mal bon je li ce que il  y  a d'ecrit now ... lol

n°1713139
Stupid Duc​k
Posté le 13-08-2002 à 21:46:36  profilanswer
 

regarde si la carte graph. est bien enfoncée ... c bet mais bon ... et pis la p4t ...c le socket 478 pas 423  :heink:  
cfr : http://www.ldlc.com/fiche/PB00012489.html

n°1713159
morguy
Posté le 13-08-2002 à 21:53:46  profilanswer
 

bon depuis 1 semaine nous avons pas mal de probleme avec les ASUS sur AMD  
on monte pas bcp de PIV donc je peux pas te dire pour PIV (on a pas encore eu de pbm)
je suis technicien sur montgallet et les cartes asus amd ont de serieu pbm depuis une semaine je repete (pbm deja au montage et test, pas seulement en retour SAV)
 
voila


---------------
[ACH/VENTE]-> 06
n°1713162
Stupid Duc​k
Posté le 13-08-2002 à 21:54:46  profilanswer
 

morguy a écrit a écrit :

bon depuis 1 semaine nous avons pas mal de probleme avec les ASUS sur AMD  
on monte pas bcp de PIV donc je peux pas te dire pour PIV (on a pas encore eu de pbm)
je suis technicien sur montgallet et les cartes asus amd ont de serieu pbm depuis une semaine je repete (pbm deja au montage et test, pas seulement en retour SAV)
 
voila




Monsieur le techno quels genre de prob stp, esplike nous ca ....

n°1713163
BigBen
M'enfin
Posté le 13-08-2002 à 21:55:45  profilanswer
 

si même ASUS se met à avoir des merdes de qualité en sortie de prod......
 
Ils les justifient comment, maintenant, leurs prix prohibitifs ? ;)

n°1713171
Stupid Duc​k
Posté le 13-08-2002 à 21:57:49  profilanswer
 

BigBen a écrit a écrit :

si même ASUS se met à avoir des merdes de qualité en sortie de prod......
 
Ils les justifient comment, maintenant, leurs prix prohibitifs ? ;)




Heu kestion prix c Abitebitebite sux qui a la palme (non je ne suis pas contre Abitebitebite  :sarcastic: )

n°1713174
BigBen
M'enfin
Posté le 13-08-2002 à 21:58:33  profilanswer
 

euuuuuuuuh me semblait pas, à prestations equivalentes.... mais ca a ptet changé....

n°1713175
bondanlpai​n
Devine qui vient diner !!!
Posté le 13-08-2002 à 21:58:51  profilanswer
 

Déjà eu le même problème solution :
 
démarrer avec un proco Plus petit (essaye avec 1,3 ou 1,4)
 
Flasher le Bios...
 
Problème resolu après  :hello:


---------------
Mes configs en détails, Vidéo, Jeux, HCPC
mood
Publicité
Posté le 13-08-2002 à 21:58:51  profilanswer
 

n°1713178
morguy
Posté le 13-08-2002 à 21:59:11  profilanswer
 

ben boot aleatoire et reboot encore plus aleatoire
plantage pdt la procedure de detection ou meme apres toujours ds le bios
et aussi tres fragile au nivo du clearcmos


Message édité par morguy le 13-08-2002 à 21:59:19

---------------
[ACH/VENTE]-> 06
n°1713181
Stupid Duc​k
Posté le 13-08-2002 à 22:00:12  profilanswer
 

morguy a écrit a écrit :

ben boot aleatoire et reboot encore plus aleatoire
plantage pdt la procedure de detection ou meme apres toujours ds le bios
et aussi tres fragile au nivo du clearcmos




Ouais mais fo pas etre un techno pour voir que c la cm qui est sensible a la kalité de la ram hein !

n°1713183
Stupid Duc​k
Posté le 13-08-2002 à 22:00:49  profilanswer
 

Ou alors un bon FLASH résoudrai tt ca ...

n°1713189
kyky
Je suis newbie et alors,
Posté le 13-08-2002 à 22:01:31  profilanswer
 

morguy a écrit a écrit :

ben boot aleatoire et reboot encore plus aleatoire
plantage pdt la procedure de detection ou meme apres toujours ds le bios
et aussi tres fragile au nivo du clearcmos




tu parles des A7V333 :??:


Message édité par kyky le 13-08-2002 à 22:01:40
n°1713191
morguy
Posté le 13-08-2002 à 22:02:26  profilanswer
 

ecoute pense ce que tu veux
mais bon qd tu teste avec 10 barrettes differentes en passant des plus merdiques au meilleures: samsung... ben tu te pose des questions


---------------
[ACH/VENTE]-> 06
n°1713194
morguy
Posté le 13-08-2002 à 22:03:30  profilanswer
 

kyky a écrit a écrit :

 
tu parles des A7V333 :??:




 
oui surtout
et aussi A7S333
mais y'avaient aucun pbm avant (y'a 1 semaine) faut pas s'affoler non plus
ct deja arriver a une epoque avec asus


---------------
[ACH/VENTE]-> 06
n°1713202
Stupid Duc​k
Posté le 13-08-2002 à 22:04:59  profilanswer
 

morguy a écrit a écrit :

ecoute pense ce que tu veux
mais bon qd tu teste avec 10 barrettes differentes en passant des plus merdiques au meilleures: samsung... ben tu te pose des questions




Attends : je voulais pas etre aggressif,   :sweat: :)  
Mais avec un flash ca passe ces prob ? (paske je vais recevoir ma a7S333). Merci  :hello:

n°1713207
morguy
Posté le 13-08-2002 à 22:06:12  profilanswer
 

j'en sais rien
mais c pas toutes les ASUS non plus mais c plus que d'hab
heureusement y'en a qui marche qd meme!! lol


---------------
[ACH/VENTE]-> 06
n°1713246
RapToR_
Posté le 13-08-2002 à 22:26:52  profilanswer
 

moi j'ai eu un prob similaire avec ma vieille P4T SOCKET 423 je precise !!
 
et oui y a eu d'abord une version socket 423 de la P4T , ... et ensuite est sortie la version socket 478 ...
 
enfin bref
moi j'avais du enlever et remettre la ram , et faire gaffe que ce soit bien clippé ... elle est capricieuse !

n°1713599
patsim
Posté le 14-08-2002 à 00:51:31  profilanswer
 

Stupid Duck a écrit a écrit :

regarde si la carte graph. est bien enfoncée ... c bet mais bon ... et pis la p4t ...c le socket 478 pas 423  :heink:  
cfr : http://www.ldlc.com/fiche/PB00012489.html




 
bonsoir,
 
il s'agit d'une ancienne carte asus, celle disponible pour les premiers p4 et donc bien au format socket 423 !!
d'autre part, j'ai déjà vérifée la carte vidéo en la remplacant par une xentor, et toujours rien à l'écran, alors qu'elle fonctionne chez moi !
 
merci quand même pour l'idée, une autre solution peut-être ??

n°1713611
patsim
Posté le 14-08-2002 à 00:58:20  profilanswer
 

morguy a écrit a écrit :

bon depuis 1 semaine nous avons pas mal de probleme avec les ASUS sur AMD  
on monte pas bcp de PIV donc je peux pas te dire pour PIV (on a pas encore eu de pbm)
je suis technicien sur montgallet et les cartes asus amd ont de serieu pbm depuis une semaine je repete (pbm deja au montage et test, pas seulement en retour SAV)
 
voila




 
... et en plus, c'est une carte mère ancienne !!
vive le socket 478 :-)
 
j'ai déjà lu plusieurs dizaines de sujets de ce type, mais je n'y ai jamais trouvé la réponse ??
mais chez asus, impossible de trouver quoique ce soit !!

n°1713618
patsim
Posté le 14-08-2002 à 01:01:53  profilanswer
 

BigBen a écrit a écrit :

si même ASUS se met à avoir des merdes de qualité en sortie de prod......
 
Ils les justifient comment, maintenant, leurs prix prohibitifs ? ;)




 
c'est vrai que c'est plutôt curieux concernant asus !
j'en ai déjà eu plusieurs, et bien que les pc concernés tournaient 24h/24h, je n'ai jamais eu de problèmes avec ces cartes mères !!
 
et je ne regretterais jamais de payer le prix fort pour avoir de la qualité !!

n°1713663
TotalRecal​l
Modérateur
Posté le 14-08-2002 à 01:51:10  profilanswer
 

alors pkoi est ce que tout le monde m'insulte que ce soit ici ou sur noky quand je dis que g une Asus :??: :D.
moi j'en suis content en tout cas :o.
 
morguy> ces problèmes apparaissent subitement apres qques temps de loyaux services ou ça déconne dès la 1ere utilisation ?


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°1713693
patsim
Posté le 14-08-2002 à 02:15:33  profilanswer
 

RapToR_ a écrit a écrit :

moi j'ai eu un prob similaire avec ma vieille P4T SOCKET 423 je precise !!
 
et oui y a eu d'abord une version socket 423 de la P4T , ... et ensuite est sortie la version socket 478 ...
 
enfin bref
moi j'avais du enlever et remettre la ram , et faire gaffe que ce soit bien clippé ... elle est capricieuse !




 
tu es sûr pour la ram ?
ça fait au moins dix fois que je démonte et remonte la carte mère !!!
 
mais une carte doit tout de même bipper, mais quand il n'y a pas de processeur, ni de ram, non ?
la mienne ne soupire même pas ?

n°1714272
patsim
Posté le 14-08-2002 à 11:29:28  profilanswer
 

BONDANLPAIN a écrit a écrit :

Déjà eu le même problème solution :
 
démarrer avec un proco Plus petit (essaye avec 1,3 ou 1,4)
 
Flasher le Bios...
 
Problème resolu après  :hello:  




 
j'aimerais bien tester un processeur plus petit, alors si une bonne âme voulait bien se dévouer ....
 
d'autre part, j'ai lu qu'en enlevant la pile plusieurs heures, cela pourrait peut-être fonctionner ??
 
en attendant, merci à ceux qui ont bien voulu m'aider !!

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Gros problème avec cm Asus

 

Sujets relatifs
Probleme de GF440MX et CM KT333probleme de connexion au port COM1 suivant les profils! sous xp pro
Gros souci avec ma ASUS P4BASUS & XP 2100
Gros problème sur mon Asus A7N266-C !!!Gros problème Bios 1003 Asus A7N266-C
Gros problème avec une ASUS A7V333Duron 1.2Ghz + Asus A7V = gros problème
Carte mère ASUS CUSL2C et barrete 256M SDRAM: Gros Probleme..Très gros problème après flashage avec une ASUS A7V ... Need Backup !
Plus de sujets relatifs à : Gros problème avec cm Asus


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR