Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
914 connectés 

  FORUM HardWare.fr
  Hardware

  [GeForce3 Ti 500] Problème de tâches ...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[GeForce3 Ti 500] Problème de tâches ...

n°1115812
MoRp][eUs
<img src='morp][eus.gif'>
Posté le 22-01-2002 à 15:33:06  profilanswer
 

J'ai un problème avec ma carte graphique Hercules GeForce3 Ti 500 elle affiches des sortes de tâches rouge toujours à la même place ca peut etre quoi ... regardez l'image ...
 
http://www.leperroquet.ch/screen.jpg
 
heu j'ai win 2000 et il m'a tout installer mes 6 cartes pci et ma gfx agp sur l'IRQ 11


---------------
L'Internet serait une toile comme les autres si elle n'avait ses millions d'araignées ...
mood
Publicité
Posté le 22-01-2002 à 15:33:06  profilanswer
 

n°1115814
carrera
Posté le 22-01-2002 à 15:34:09  profilanswer
 

:ouch:  
 
tu as o/c quelque chose?
 
toujours au meme endroit les taches?


---------------
---I like Scsi---
n°1115818
MoRp][eUs
<img src='morp][eus.gif'>
Posté le 22-01-2002 à 15:36:03  profilanswer
 

non rien o/c enfin g un athlon XP2000+ et il tourne a 1677MHz a la place des 1666
 
et elle sont tjs à la meme place


---------------
L'Internet serait une toile comme les autres si elle n'avait ses millions d'araignées ...
n°1115838
angelito
Posté le 22-01-2002 à 15:43:07  profilanswer
 

Morp][eus .mmeme prob que toi sauf tachas blanches gforce2 mx 400.celeron 800 wink2 win98DE.directe 3d plante pc.

n°1115841
MoRp][eUs
<img src='morp][eus.gif'>
Posté le 22-01-2002 à 15:44:27  profilanswer
 

moi ca plante pas sauf hier soir avec return to castel wolfenstein apres 2min env


---------------
L'Internet serait une toile comme les autres si elle n'avait ses millions d'araignées ...
n°1115849
carrera
Posté le 22-01-2002 à 15:47:47  profilanswer
 

ca pourrait pas etre l ecran plutot? :??:  
 
en mode sans echec elles sont là aussi :heink:


---------------
---I like Scsi---
n°1115851
MoRp][eUs
<img src='morp][eus.gif'>
Posté le 22-01-2002 à 15:49:17  profilanswer
 

bin je v voir mais l'ecran ca m'étonnerai car sur la capture elle serai pa la


---------------
L'Internet serait une toile comme les autres si elle n'avait ses millions d'araignées ...
n°1115880
MoRp][eUs
<img src='morp][eus.gif'>
Posté le 22-01-2002 à 16:00:52  profilanswer
 

alors en sans echec il n'y a aucun tache donc j'en déduit k'il va falloir réinstaller mes drivers grphique...


---------------
L'Internet serait une toile comme les autres si elle n'avait ses millions d'araignées ...
n°1115927
angelito
Posté le 22-01-2002 à 16:15:40  profilanswer
 

salut moi meme prob taches blanches bureau direct3d plante pc.conf gforce2 mx 400 wink2 win98DE celeron800

n°1115934
MoRp][eUs
<img src='morp][eus.gif'>
Posté le 22-01-2002 à 16:18:28  profilanswer
 

salut ouai g vu un peu plus haut  
et ta pas une soluce
essai de voir en mode sans echec si elle y sont aussi  
si comme moi non essai de réinstaller les detonator et pk pas direct x
moi je suis en train de les dl les deux donc je v voir ce ke ca donne


---------------
L'Internet serait une toile comme les autres si elle n'avait ses millions d'araignées ...
mood
Publicité
Posté le 22-01-2002 à 16:18:28  profilanswer
 

n°1115964
booster
Et je vous fait lire ca...
Posté le 22-01-2002 à 16:28:07  profilanswer
 

Bizarre tes taches.
Elle ressemblent à celle que tu obtiens lorsque la memoire de la carte graphique est trop overclockée.
 
Essaie la réinstal système, mais avant met la mémoire vidéo à la fréquence la plus basse possible (sous fréqu d'origine).
 
Je soupconne plutot un problème hardware.


---------------
Booster, the only one (thanks God...)
n°1115977
MoRp][eUs
<img src='morp][eus.gif'>
Posté le 22-01-2002 à 16:32:31  profilanswer
 

g modifié aucune frequence ni carte gfx ni proc enfin le proc 10MHz


---------------
L'Internet serait une toile comme les autres si elle n'avait ses millions d'araignées ...
n°1116012
carrera
Posté le 22-01-2002 à 16:43:00  profilanswer
 

Via 4 en 1?
 
autre patch constructeur mobo peut etre?


---------------
---I like Scsi---
n°1116028
warzouz
alias NazgûL
Posté le 22-01-2002 à 16:47:07  profilanswer
 

Oui le coup de la mémoire est possible. Essaye de baisse la fréquence GPU et mémoire, mais surtout mémoire. Si ça disparait, c'est qu'il y a un blème Hard.
 
Perso, j'ai eu un truc comme ça avec le chip graphique d'un GF2 qui passait pas les 200Mhz, falait underclocker en 180Mhz pour être stable. Les boules  :( . SAV -> nouvelle carte -> 235Mhz maintenant !
 
Sinon, essayer d'autres versions de drivers. On découvre des trucs originaux par fois. Par exemple depuis que je suis passé en 23.xx, j'ai une coloration jaune/gris de certains textes dans 3DMark2001 (dans les écrans de chargements). En 12.90 j'avais pas ça  :??:

n°1116031
MoRp][eUs
<img src='morp][eus.gif'>
Posté le 22-01-2002 à 16:47:38  profilanswer
 

via 4 en 1 g la dernière version et pas trouvé de patch pour abit k7ra-raid


---------------
L'Internet serait une toile comme les autres si elle n'avait ses millions d'araignées ...
n°1116092
MoRp][eUs
<img src='morp][eus.gif'>
Posté le 22-01-2002 à 17:05:37  profilanswer
 

bin voila g réinstaller les detonator 23.11 et les via 4 en 1 4.37 et ca donne ca now :
 
http://www.leperroquet.ch/screen2.jpg


---------------
L'Internet serait une toile comme les autres si elle n'avait ses millions d'araignées ...
n°1116124
MoRp][eUs
<img src='morp][eus.gif'>
Posté le 22-01-2002 à 17:15:54  profilanswer
 

maintenant kand je scroll mon écran les tache fond des trainées


---------------
L'Internet serait une toile comme les autres si elle n'avait ses millions d'araignées ...
n°1116136
warzouz
alias NazgûL
Posté le 22-01-2002 à 17:21:25  profilanswer
 

Ben toi, quand t'ecris, faut un décodeur...
 
Bon essayes d'underclocker avec coolbits. Ou essayes un autre driver. Genre 12.90, c'est un bon celui-là.

n°1116153
MoRp][eUs
<img src='morp][eus.gif'>
Posté le 22-01-2002 à 17:27:00  profilanswer
 

ok je vais tester  
heu je vais aussi essayer de m'appliquer pour écrire décodé deja pour que tu n'aie pas a utiliser le decodeur


---------------
L'Internet serait une toile comme les autres si elle n'avait ses millions d'araignées ...
n°1116198
warzouz
alias NazgûL
Posté le 22-01-2002 à 17:41:06  profilanswer
 

Cool ;)

n°1116222
rene pierr​e
Posté le 22-01-2002 à 17:46:24  profilanswer
 

j'avais pareil avec ma gforce3ti200 qui est morte d'ailleurs je l'avais trop o/c apparemment,mais dans les jeux j'avais des petites taches de couleurs verte ou bleu  !!!je ne calculais pas vu que c'etait pas tres voyant mais bon c'est vrai que ça fait ça!!

n°1116234
MoRp][eUs
<img src='morp][eus.gif'>
Posté le 22-01-2002 à 17:49:39  profilanswer
 

Alors meme underclocké au max elle sont toujours la les taches  
et avec les drivers fournis sur le cd de la carte aussi c'est toujours la et depuis que je suis repassée en couleur 32 bits les taches sont revenu rouge


---------------
L'Internet serait une toile comme les autres si elle n'avait ses millions d'araignées ...
n°1116288
warzouz
alias NazgûL
Posté le 22-01-2002 à 18:03:05  profilanswer
 

Bon, c'est pas un problème de température ou de fréquence alors. Si tu peux essayes la sur la conf d'un pote. Moi, ça m'a beaucoup aidé pour trouver le problème.
 
Si ça le fait chez ton pote, tu retournes à la boutique de suite, ils te feront pas chier car c'est reproductible.

n°1116671
MoRp][eUs
<img src='morp][eus.gif'>
Posté le 22-01-2002 à 20:03:44  profilanswer
 

bin j'ai pas attendu ton poste pour aller tester sur 2 de mes config une fois une réinstallation sur le meme pc plus un teste sur deux autre de mes config et un telephone a la boutique et hop demain c en carton et de retour à la boutique pour un echange


---------------
L'Internet serait une toile comme les autres si elle n'avait ses millions d'araignées ...
n°1117475
MoRp][eUs
<img src='morp][eus.gif'>
Posté le 23-01-2002 à 00:18:40  profilanswer
 

c de la daube c carte gfx ca pete pour rien ...
même pas oc meme pas touché car avant que je finisse d'installer completement mon pc ca faisait rien et maintenant sur n'importe quelle config ca merde ...


---------------
L'Internet serait une toile comme les autres si elle n'avait ses millions d'araignées ...
n°1117681
MoRp][eUs
<img src='morp][eus.gif'>
Posté le 23-01-2002 à 07:58:41  profilanswer
 

voila ma carte est parti en direction de la boutique snifff ;-(  :sweat:


---------------
L'Internet serait une toile comme les autres si elle n'avait ses millions d'araignées ...
n°1117682
carrera
Posté le 23-01-2002 à 08:00:19  profilanswer
 

A priori le sav hercules est sérieux... :hap:  
 
J ai la meme carte que toi et pas de soucis, pour ma part. ;)


---------------
---I like Scsi---
n°1118947
MoRp][eUs
<img src='morp][eus.gif'>
Posté le 23-01-2002 à 16:23:46  profilanswer
 

ouai et la c'est même pas le sav hercules mais le sav de la boutique ou je l'ai commendé par le net et il e la change.


---------------
L'Internet serait une toile comme les autres si elle n'avait ses millions d'araignées ...
n°1118952
Thekeke2
Je ne reviens plus sur blabla
Posté le 23-01-2002 à 16:25:58  profilanswer
 

J'ai la meme chose en bleu ou gris  :lol:


---------------
[:idee] Tu t'ennuies ? www.pagepardefaut.com : jeux online, anims flash et sites insolites...
n°1118971
MoRp][eUs
<img src='morp][eus.gif'>
Posté le 23-01-2002 à 16:28:52  profilanswer
 

c'est une maladie c tache sur le geforce3 ou quoi  
et t'a fais quoi toi ...


---------------
L'Internet serait une toile comme les autres si elle n'avait ses millions d'araignées ...
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  [GeForce3 Ti 500] Problème de tâches ...

 

Sujets relatifs
PROBLEME AVEC XP ;-((probleme gravure avec win2k
probleme de la carte olitec pci adsl/v92 ready !!!probleme de flashage de bios
probleme de modem sous xpPC qui démarre qd il veut => probleme de pile de MoBo???
Je soupsonne un problème d'alim : votre avis !Aidez moi à résoudre ce problème.......
gros probleme lié a un western digital 60goProblème led clavier sous millenium
Plus de sujets relatifs à : [GeForce3 Ti 500] Problème de tâches ...


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR