Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
893 connectés 

  FORUM HardWare.fr
  Hardware

  Mon Pc freeze systematiquement quend je lance un rendu 3D

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Mon Pc freeze systematiquement quend je lance un rendu 3D

n°1275494
kaned@
Posté le 17-03-2002 à 00:32:45  profilanswer
 

Salut tout le monde, j'ai un petit prob avec ma nouvelle config... Voila, je suis infographiste 3D, et ma becane freeze completement (plus de clavier ni souris) lorsque je lance un rendu dans une appli 3D. Je suis sous 2000 avec un biAthlon XP 2000+ (un proc pour l'instant) monté sur une asus A7M-266D avec 512 de ram. Ma carte Graphique est une Titanium 200TDH 128 mo.
J'ai bien vérifié si mon proc ne chauffait pas, apparament il monte à 56 maxi; donc je pense que ce n'est pas lui qui est en cause. Si vous avez une explication, je compte sur vous pour m'en faire part, c'est assez urgent...
Merci d'avance de votre attention.

mood
Publicité
Posté le 17-03-2002 à 00:32:45  profilanswer
 

n°1275851
napalm02
La Mort vient d'en Haut !
Posté le 17-03-2002 à 10:10:46  profilanswer
 

Peut etre L'alim qui est faiblarde pour tout le matos ou defectueuse test avec une autre plus puissante

n°1275867
marsupilam​i
En chair et en poils!
Posté le 17-03-2002 à 10:19:05  profilanswer
 

T'as bien installé tous les drivers?  (via 4in1, derniers drivers Nvidia...)

n°1275890
RedPaladin
Attention j'arrive !!
Posté le 17-03-2002 à 10:32:30  profilanswer
 

T'as vérifié tes RAM ? Essayes sur une autre machine en cas de doute.. Parce que les CM Asus sont assez sensibles à la qualités des ram !

n°1275904
sbastienL
Posté le 17-03-2002 à 10:39:19  profilanswer
 

je sais d ou vien ton probleme ... j avais ca avant ! tu dois installer manuellement tes drivers sinon il y a conflit ;)

n°1276006
kaned@
Posté le 17-03-2002 à 11:11:09  profilanswer
 

J'ai une alim de 400 watt...normalement y devrait pas y avoir de prob...

n°1276014
kaned@
Posté le 17-03-2002 à 11:12:08  profilanswer
 

Ouais, tout est a jour.

n°1276016
napalm02
La Mort vient d'en Haut !
Posté le 17-03-2002 à 11:13:09  profilanswer
 

C pas les Watt qui compte c l'amperage si t'a une Enermax 300 ou 250 W elle sera toujours plus puissante qu'une noname qui n'atteind jamais la puissance indique...
Regarde l'amperage du 5V si Inf a 20A change l'alim

n°1276020
kaned@
Posté le 17-03-2002 à 11:14:26  profilanswer
 

comment ca manuellement, tu veux dire sans passer par le cd autorun de winfast ?T'avais des conflits, mais est ce qu'ils étaient signalés dans les propriétés systemes, parce que moi,j'ai regardé, ya rien d'anormal...

n°1276031
kaned@
Posté le 17-03-2002 à 11:17:39  profilanswer
 

C une alim morex 420 watt, mais je sais pas a combien est l'amperage...

mood
Publicité
Posté le 17-03-2002 à 11:17:39  profilanswer
 

n°1276045
napalm02
La Mort vient d'en Haut !
Posté le 17-03-2002 à 11:20:23  profilanswer
 

normalement morex c'est pas de la merde.
pour vérifier l"ampérage, regarde l'étiquette collée sur l'alim, tu y trouves tous les renseignemets

n°1276069
marsupilam​i
En chair et en poils!
Posté le 17-03-2002 à 11:27:27  profilanswer
 

napalm02 a écrit a écrit :

normalement morex c'est pas de la merde.
pour vérifier l"ampérage, regarde l'étiquette collée sur l'alim, tu y trouves tous les renseignemets  




Je pense pas que le problème vienne de là, sauf si c'est un problème de fabrication.
 
Je suis d'accord avec RedPaladin >>teste la RAM.

n°1276244
kaned@
Posté le 17-03-2002 à 12:27:04  profilanswer
 

Sur l'étiquette intérieure ya marqué 5A. En dessous ya deux cases avec ecrit -12 / -5.

n°1276246
kaned@
Posté le 17-03-2002 à 12:28:19  profilanswer
 

Sur l'étiquette intérieure ya marqué 5A. En dessous ya deux cases avec ecrit -12 / -5.

n°1276932
kaned@
Posté le 17-03-2002 à 17:05:06  profilanswer
 

Il faut le laisser aller jusqu'au bout? parce que je ne sais pas combien de passe il fait, mais je l'ai arrêté au bout d'à peu près 1 heure et demi 2 heures. Jusque là y'avait pas d'erreur.

n°1277061
Falcon'Eye
Dear Penis...
Posté le 17-03-2002 à 18:04:38  profilanswer
 

c bizarre g le meme pb avec ma leadtek geforce2pro64
a mon avis c la ram de la cg ki est merdik
g entendu dire ke leadtek foutait tjs la ram la moins cheresur ses cg enfin bon
pas moyen de remédier a ca
la temp de la cg est  honete de meme ke la temp de sa ram
va savoir

n°1277073
fgruat
1 c'est bien 2 c'est mieux
Posté le 17-03-2002 à 18:08:40  profilanswer
 

c quoi que t'utilise comme log  
car 3dsmax est instable sur win xp  
si ont ne met pas a jour cdilla
si c ligtwave pour win xp fo le passer en mode de compatibilite win 2000 ...

n°1277574
bjone
Insert booze to continue
Posté le 17-03-2002 à 21:19:13  profilanswer
 

heu pour deux athlons 2000+, il te faudrait un truc comme 40A en 5V (et encore ça fait ptet peu du bi-cpu), regarde ce qu'il y a sur ton étiquette d'alim, tu as une table avec le ampérages pour le 3.3v/5v/12v... (les W max cumulées pour le 3.3v+5v)...

n°1278309
kaned@
Posté le 18-03-2002 à 09:33:20  profilanswer
 

Je bosses essentiellement sur Max, et je suis sur 2000, à cause des périph usb... Win XP ne me tente pas trop pour l'instant, je préfère attendre encore un peu de toute facon...

n°1278313
kaned@
Posté le 18-03-2002 à 09:36:58  profilanswer
 

Normalement ca devrait aller, au niveau de l'amperage...
Pour le 3.3 V je suis à 28 A
Pour le 5   V je suis à 40 A
Pour le 12  V je suis à 18 A
 
Ca parait correct non ?

n°1278318
kaned@
Posté le 18-03-2002 à 09:39:17  profilanswer
 

Ah ouais, tu me fais peur là !
Si ca continue faudra que je fasses réparer mon p2 400, avec mon ati 128, au moins ca marchait dessus, ca ramait mais ca marchait !

n°1278359
bjone
Insert booze to continue
Posté le 18-03-2002 à 10:14:42  profilanswer
 

tu peux "emprunter" une plus grosse alim ?
passke 40A pour 2 cpus 2000, ça me parait just :( (m'enfin aucunes expérience dans le domaine du bi-cpu)

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Mon Pc freeze systematiquement quend je lance un rendu 3D

 

Sujets relatifs
Freeze seulement dans CS AMD/GForce/W2K ??SbLive 1024 + W2k + drivers creative = FREEZE
Freeze PC exclusivement dans les jeux ?Freeze avec un son aigu
problème : écran qui freezeGros problème de freeze ?????
Freeze aleatoire lors de lecture DVDfreeze des drivers ide de via!!!
SCSI PROVOQUE FREEZEFreeze gforce 3 ti 200 sous win2k et K7S5A
Plus de sujets relatifs à : Mon Pc freeze systematiquement quend je lance un rendu 3D


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR