Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
693 connectés 

  FORUM HardWare.fr
  Hardware

  Disque dur mort ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Disque dur mort ?

n°1294231
shiryu
Posté le 24-03-2002 à 09:46:09  profilanswer
 

Bonjour a tous, j'ai un disque dur Western digital 60GO en esclave de mon Seagete 20GO, tout aller bien jusqu'a  un formatage il y a pas longtemps. Pour diverses raisons j'ai du formater mon 20GO pour reinstaller win2K ( je possedais win xp avt ). Une fois sous win2k, je cherche a ouvrir un dossier sur mon 60 GO qui me servait de sauvegarde. Et la il me dit acces refuser !! ensuite en essayant un peu tout le dd je me rendi compte qu'il y avait certains repertoire que je pouvais ouvrir et d'autre ou cela etait impossible !! J'ai reinstaller win XP pour voir si cela pouvais jouer, mais non tj le meme probleme. Qui sait d'ou cela pourrait venir car je n'ai pas trop envie de format    :fou:

mood
Publicité
Posté le 24-03-2002 à 09:46:09  profilanswer
 

n°1294244
Prems
Just a lie
Posté le 24-03-2002 à 09:57:44  profilanswer
 

:D  
 
Réfléchis 2 min...
 
Qui te répond "Accès refusé ?"


---------------
Ratures - Cuisine
n°1294284
shiryu
Posté le 24-03-2002 à 10:29:41  profilanswer
 

Voila un screen :  http://cartman51.free.fr/bug.JPG

 

[jfdsdjhfuetppo]--Message édité par shiryu--[/jfdsdjhfuetppo]

n°1294292
melba
Posté le 24-03-2002 à 10:35:04  profilanswer
 

bon clic du droit sur le 60Go, choisi "propriété", onglet "sécurité"
Ajoute "tous le monde", puis vire l'entrée avec un point d'exclamation rouge et un numéro
et voilà tu récupére ton DD

n°1294295
melba
Posté le 24-03-2002 à 10:37:31  profilanswer
 

Nota : dans le bouton "avancé", coche "Réinitialisé les authorisation blabla...."

n°1294299
melba
Posté le 24-03-2002 à 10:39:49  profilanswer
 

et fait pareil avec les dossier qui font chier.
piger ?

n°1294301
shiryu
Posté le 24-03-2002 à 10:41:44  profilanswer
 

melba a écrit a écrit :

bon clic du droit sur le 60Go, choisi "propriété", onglet "sécurité"
Ajoute "tous le monde", puis vire l'entrée avec un point d'exclamation rouge et un numéro
et voilà tu récupére ton DD  




 
Oui, j'avais cette option sous win2K, mais je ne la trouve pas sous WIN XP   :gun:

n°1294305
shiryu
Posté le 24-03-2002 à 10:43:30  profilanswer
 

melba a écrit a écrit :

Nota : dans le bouton "avancé", coche "Réinitialisé les authorisation blabla...."  




 
J'avais pas lu cela, je vais essayer merci

n°1294306
melba
Posté le 24-03-2002 à 10:43:42  profilanswer
 

Elle doit pas êtres trop loin, si non c'est le paramétre de sécurité c'est sûr
Je n'installe pas winXP pour l'instant, je ne le connait pas encore assez

n°1294313
melba
Posté le 24-03-2002 à 10:44:53  profilanswer
 

shiryu a écrit a écrit :

 
 
J'avais pas lu cela, je vais essayer merci  




c'est dans l'onglet "securité", ça permet de changer tous les dossier en même temps

mood
Publicité
Posté le 24-03-2002 à 10:44:53  profilanswer
 

n°1294317
melba
Posté le 24-03-2002 à 10:46:30  profilanswer
 

reviens à un explorateur classic (dossier windows classics), tu pourra peut-être avoir l'option "propriété"

 

[jfdsdjhfuetppo]--Message édité par melba--[/jfdsdjhfuetppo]

n°1294318
shiryu
Posté le 24-03-2002 à 10:46:33  profilanswer
 

arf ya pas d'onglet securité sous win XP   :gun:  
 
!! ou alors je la voit pas  :cry:

n°1294329
Ntldr
Posté le 24-03-2002 à 10:48:42  profilanswer
 

:D tu aurais du rester sous win2k!!!
 
Sinon pour ton problème sous xp, va dans "folder options" et décoche l'option "using simple file sharing" et t'auras ensuite accès aux options de sécurité

 

[jfdsdjhfuetppo]--Message édité par Ntldr--[/jfdsdjhfuetppo]

n°1294333
melba
Posté le 24-03-2002 à 10:49:22  profilanswer
 

ta le menu "propriété" dans "fichier" ?
sélectionne le DD et regarde, selectionne le en te mettant sur poste de travail, que le DD apparaîssent dans le volet de droite.

n°1294342
shiryu
Posté le 24-03-2002 à 10:52:56  profilanswer
 

Ntldr a écrit a écrit :

:D tu aurais du rester sous win2k!!!
 
Sinon pour ton problème sous xp, va dans "folder options" et décoche l'option "using simple file sharing" et t'auras ensuite accès aux options de sécurité  
 
 




 
Merci pour votre aide tout les deux. Je les trouvent ou ces options en francais    :cry:  
Désolé si je suis un bouley   :sarcastic:

n°1294347
melba
Posté le 24-03-2002 à 10:57:12  profilanswer
 

Options des dossier dans le menu Outils
puis utilisé "les dossier classic de windows" sous w2k
et sous xp il doit y avoir une case à decocher "utiliser l'affichage simple des fichiers" ou un truc dans le genre

 

[jfdsdjhfuetppo]--Message édité par melba--[/jfdsdjhfuetppo]

n°1294356
shiryu
Posté le 24-03-2002 à 11:00:13  profilanswer
 

ouaip merci j'ai fais cela, mais tj pas d'option de securité    :heink:

n°1294360
melba
Posté le 24-03-2002 à 11:03:04  profilanswer
 

il doit bien y avoir une option dans les propriété du disque
bon peu pas plus t'aider

n°1294363
shiryu
Posté le 24-03-2002 à 11:04:22  profilanswer
 

Arf merci pour vos aides je vous remercie. Je viens de trouver ca : http://formatland.free.fr/astuces_winxp.htm  Donc g pu activer mon onglet securité. MERCI encore       :love:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Disque dur mort ?

 

Sujets relatifs
Probléme de disque dur ...Disque dur sur netfiniy 5500
Panique!! Gros probleme de disque dur et perte de donnee imminente Hdisque dur fujistu mort , garantie combien de temps ?
Comment est mort votre Disque dur ?Disque dur mort, on fait quoi maintenant...
LE Disque Dur MORT VIVANT !!!!! Bon à savoir !Mort de mon disque dur ?
disque dur mort = garantie ?Disque Dur Mort!!??
Plus de sujets relatifs à : Disque dur mort ?


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR