Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
458 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Suivante
Auteur Sujet :

Aide Configuration 700€

n°8007318
pollux2525
Posté le 12-08-2011 à 14:03:58  profilanswer
 

Reprise du message précédent :
Je n'ai également pas de câble speaker est-ce normal ?

mood
Publicité
Posté le 12-08-2011 à 14:03:58  profilanswer
 

n°8007322
leo62
Zen soyons Zen...
Posté le 12-08-2011 à 14:07:55  profilanswer
 

Pour l'instant, va à l'essentiel, tu laisse ta RAM, un DD, et tu branche juste le cable Power Switch, et une fois que ça aura démarré, tu t'occupera des autres cables (audio, USb de facade, power LED...)

n°8007334
F-117a
Posté le 12-08-2011 à 14:13:49  profilanswer
 

=> Vérifie les branchements des boutons du boitier !

 

Tu peux aussi regarder sur le net pour trouver le trick qui permet d'allumer tout seule son alim avec un trombone, mais le fait que la led de la CM s'allume est quand même bon signe en ce qui concerne l'alim...

 

Il n'y a pas plus de sortie vidéo sur la P8P67 que sur la P8P67 LE, donc bon...

 

S'il n'y a pas de "speaker" dans ton boitier surement, sinon c'est au boitier qu'il manque un truc.
Et ne pas brancher de speaker n’empêche pas un PC de démarrer... (enfin normalement, mais quand même)


Message édité par F-117a le 12-08-2011 à 14:14:30
n°8007348
pollux2525
Posté le 12-08-2011 à 14:24:17  profilanswer
 

Alors, bonne nouvelle, il s'agissait du bouton qui était débranché... Concernant le speaker, j'ai retrouvé deux câbles (vert et blanc) soudés mais sans la fiche au bout, s'agit-il de ça ? Et le speaker est-il essentiel au fonctionnement de l'ordinateur ?
 
Ensuite second problème que je rencontre, l'écran branché sur la carte graphique (erreur de ma part, pas de sortie vidéo sur la CM) ne détecte pas l'ordinateur... Que faire ?

n°8007358
leo62
Zen soyons Zen...
Posté le 12-08-2011 à 14:28:23  profilanswer
 

pollux2525 a écrit :

Et le speaker est-il essentiel au fonctionnement de l'ordinateur ?


 
Non l'ordinateur peut fonctionner sans speaker, mais il est bien utile pour permettre à la CM de faire les bips qui t'avertissent en cas de problème ?
Ce serai bien utile pour ton pb d'affichage.
 
Et de mémoire c'est aussi en branchant le speaker que tu bénéficie de la sortie micro en façade.

n°8007361
pollux2525
Posté le 12-08-2011 à 14:30:44  profilanswer
 

D'accord merci, je vais voir si je retrouve la fiche et vais essayer de la ressouder...
 
Pas d'idée concernant le problème d'affichage ? Je désespère ^^

n°8007364
leo62
Zen soyons Zen...
Posté le 12-08-2011 à 14:31:40  profilanswer
 

T'as bien branché l'alimentation de la CG (le connecteur à 6 pins) ?

n°8007368
pollux2525
Posté le 12-08-2011 à 14:34:09  profilanswer
 

Oui il y en avait 2, je les ai branché les 2 via 2 câbles (6+2 broches) déjà présents sur l'alimentation.
 
C'est bien cela ou il faut utiliser les 2 câbles adaptateurs livrés avec la CG ?

n°8007371
leo62
Zen soyons Zen...
Posté le 12-08-2011 à 14:35:52  profilanswer
 

Non non, ceux direct de l'alim c'est bien, j'ai personnellement jamais eu confiance dans les adaptateurs.
 
T'as essayé toutes les sorties de ta carte ?
Sur ton écran, t'as bien selectionné entré DVI ? (au cas où t'es le choix entre VGA ou DVI)
Tu peux tester avec un autre cable ?

n°8007383
F-117a
Posté le 12-08-2011 à 14:38:52  profilanswer
 

Non les deux adaptateur sont livrés au cas où l'alim n'aurait pas la connectique requise.
 
Est-ce que le PC démarre ? (Disque, ventilo qui tourne ?)
C'est vrai que les bip du speaker serait bien pratique là...
As-tu essayer différentes connectique en ce qui concerne l'écran ?
C'est quoi ton boitier ?

mood
Publicité
Posté le 12-08-2011 à 14:38:52  profilanswer
 

n°8007390
pollux2525
Posté le 12-08-2011 à 14:41:48  profilanswer
 

Le PC démarre. Ventilos du boitier, de la carte graphique fonctionne,...
 
J'ai essayé les 2 entrées DVI toujours rien... J'utilise l'adaptateur VGA car il s'agit d'un ancienne écran (LG Flatron).
 
Le boitier est le Zalman Z9 Plus

n°8007394
leo62
Zen soyons Zen...
Posté le 12-08-2011 à 14:43:40  profilanswer
 

Ah, faut voir si ta CG a des sorties DVI-A (analogique, compatible avec les anciens écrans) ou DVI-D (digital, uniquement avec les écran qui ont une entrée DVI).
 
Car pour avoir testé ma 450GTS sur un vieille écran CRT en VGA, ça ne marchait pas  :sweat:


Message édité par leo62 le 12-08-2011 à 14:44:03
n°8007403
pollux2525
Posté le 12-08-2011 à 14:49:38  profilanswer
 

Il n'y a pas l'air d'y avoir de contre-indication pour l'utilisation de la carte graphique (HD 6870) avec un écran VGA, le mode d'emploi expliquant qu'il faut utiliser l'adaptateur...
 
Je peux essayer en branchant l'ordinateur à une télé 102cm en HDMI ?

n°8007408
leo62
Zen soyons Zen...
Posté le 12-08-2011 à 14:51:28  profilanswer
 

Ouais, essaye, au moins on sera fixé :)
Et tu doit peut-être avoir aussi une entrée VGA sur ta TV

n°8007413
pollux2525
Posté le 12-08-2011 à 14:53:09  profilanswer
 

Exact, j'essaye ça tout de suite

n°8007421
F-117a
Posté le 12-08-2011 à 14:59:13  profilanswer
 

Normalement les sortie des cartes graphique sont compatible DVI-A, y'a encore plein d'écran sans entrée numérique, mais bon faut vérifier dans les spécif de la carte graph...

n°8007433
milag62
Posté le 12-08-2011 à 15:03:47  profilanswer
 

As tu bien branché ta prise 8 pins pour alimenter le cpu?

n°8007434
shaq46
Posté le 12-08-2011 à 15:04:30  profilanswer
 

De mon avis :

 

blblbllbl :)

 

Ce n'est que mon avis :)


Message édité par shaq46 le 12-08-2011 à 15:12:12
n°8007443
pollux2525
Posté le 12-08-2011 à 15:09:33  profilanswer
 

Alors miracle ! Ça marche sur la TV en VGA...  
 
Shaq46 merci mais j'ai déjà tout acheté ;) D'ailleurs l'alim je suis resté sur une 500W, advienne que pourra !
 
Merci je vous recontacterai en cas de nouveau problème :D  
 
Plus qu'à mettre tous les pilotes et c'est partit mon kiki !

n°8007467
leo62
Zen soyons Zen...
Posté le 12-08-2011 à 15:20:48  profilanswer
 

Oui enfin, le plus pratique étant quand même que ça fonctionne sur l'écran ;)

n°8007478
F-117a
Posté le 12-08-2011 à 15:27:12  profilanswer
 

Bizarre que ça marche pas sur l'écran quand même...
 
500W ça suffit largement et la LDLC est très bien.

n°8007485
pollux2525
Posté le 12-08-2011 à 15:32:44  profilanswer
 

Je vais réessayer quand j'aurai fini de tout paramétrer mais c'est vrai que c'est surprenant.
 
Dernières questions existe-t'il des adaptateurs ou des duplicateurs pour des prises de l'alimentation car j'en ai que 2 pour alimenter les disques durs et graveurs dvd. Ce qui m'empèche de brancher mon disque dur 3,5'' pour le moment...
 
Le système du boitier permettant de régler le ventilo ne fonctionne pas malgré qu'il soit alimenté, une idée ?

n°8007491
leo62
Zen soyons Zen...
Posté le 12-08-2011 à 15:35:17  profilanswer
 

Que 2 alimentations S-ATA ?
Tu as bien regardé ?
C'zest bizarre, normalement, c'est plutôt dans les 6 pour ce genre d'alim, 3 cables avec 2 prises par cable.

n°8007496
F-117a
Posté le 12-08-2011 à 15:37:24  profilanswer
 

Oui il existe des dédoubleurs de molex (1 molex => 2 molex) ou pour prise d'alim SATA (1 molex => 2 SATA), mais d'après les specif de ton alim il devrais y avoir 5 molex et 4 SATA ça devrait suffire non ?

n°8007503
pollux2525
Posté le 12-08-2011 à 15:41:17  profilanswer
 

Je vais réessayer quand j'aurai fini de tout paramétrer mais c'est vrai que c'est surprenant.
 
Dernières questions existe-t'il des adaptateurs ou des duplicateurs pour des prises de l'alimentation car j'en ai que 2 pour alimenter les disques durs et graveurs dvd. Ce qui m'empèche de brancher mon disque dur 3,5'' pour le moment...
 
Le système du boitier permettant de régler le ventilo ne fonctionne pas malgré qu'il soit alimenté, une idée ?

n°8007507
pollux2525
Posté le 12-08-2011 à 15:43:06  profilanswer
 

Il y a bien 4 sata mais sur 2 cable mais impossible de brancher le SSD/le HDD/le graveur ensemble car trop éloigné les uns des autres...

n°8007512
leo62
Zen soyons Zen...
Posté le 12-08-2011 à 15:44:28  profilanswer
 

Ah, et t'en a pas un qui aurait une vieille prise Molex dessus ? (genre le graveur)
Sinon, un adaptateur, je pense que ça doit exister

n°8007536
pollux2525
Posté le 12-08-2011 à 15:51:23  profilanswer
 

Nop il y a le disque dur qui a une espèce de prise à 6 broches, that's all.

n°8007542
leo62
Zen soyons Zen...
Posté le 12-08-2011 à 15:56:10  profilanswer
 

6 grosses broches en métal ?
Normalement c'est 5 le Molex ?

n°8007549
pollux2525
Posté le 12-08-2011 à 15:59:05  profilanswer
 

Non des petites, en 3 par 3.  
 
Jcrois que je les aurai toutes, impossible de me connecter à internet en wifi même après avoir installer le CD de ma carte réseau...
TRENDNET  Carte PCI WiFi N Essential 300Mbps - TEW-643PI

n°8007553
leo62
Zen soyons Zen...
Posté le 12-08-2011 à 16:01:23  profilanswer
 

T'as bien commencé par installer les pilotes de ta CM ?
Qu'elle arrive à gérer correctement les ports PCI

n°8007557
pollux2525
Posté le 12-08-2011 à 16:03:05  profilanswer
 

Oui oui, c'est fait c'est fait

n°8007562
leo62
Zen soyons Zen...
Posté le 12-08-2011 à 16:06:29  profilanswer
 

T'as juste installé le pilote ou tous les logiciels qui étaient avec ?
 
Si t'as installé les softs, vire tout et ne réinstalle que le pilote, Windows gérera mieux la carte que les suite la plupart du temps buggées

n°8007581
pollux2525
Posté le 12-08-2011 à 16:23:07  profilanswer
 

Du coup, ça remarche mais une fois sur 2. Je vais faire comme t'as dis merci pour tout.
 
Quitte à être chiant, une idée pour la gestion du ventilo ?  :sweat:

n°8007588
leo62
Zen soyons Zen...
Posté le 12-08-2011 à 16:29:14  profilanswer
 

Désolé, je peux pas te dire, j'ai jamais utilisé de rhéobus
 
EDIT : mais à tout hasard, t'as bien branché dans le bon sens ?
La phase sur la phase et le neutre sur le neutre ?
Car c'est sensé faire une résistance sur la phase pour diminuer le voltage.


Message édité par leo62 le 12-08-2011 à 16:30:26
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Aide svp] Plantage du PC avec blue screenConfiguration à 400€
Besoin d'aide ça chauffe !besoin de votre aide : "dvi : no signal"
Config 2600K avec SSD .. Lequel?configuration pc gamer
pc / configuration instableAide pour terminer config puissante et silencieuse
[Resolu] Pb configuration 3 écrans pour HD5870 Eyefinity 6 EditionAide pour configuration d'une tour 700€
Plus de sujets relatifs à : Aide Configuration 700€


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR