Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1642 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  87  88  89  90  91  92
Page Suivante
Auteur Sujet :

[Topic Unique] Asus P6T - toutes versions - socket 1366 pour CPU i7

n°10753759
TomSpring
↑ ↑ ↓ ↓ ← → ← → B A
Posté le 20-04-2020 à 14:18:24  profilanswer
 

Reprise du message précédent :

DayWalker II a écrit :

Les OS ont accès à certains paramètres du BIOS qu'ils peuvent modifier. L'heure par exemple : en passant de linux à Windows, on peut facilement se retrouver avec une erreur de 2h dans nos contrées à cause de ca : chacun utilisant une horloge de temps différente.


Oui, maintenant que tu le dis, je me souviens de ce type de gentil désagrément.

mood
Publicité
Posté le 20-04-2020 à 14:18:24  profilanswer
 

n°10754102
did_you_f-​--_my_wife
Bla Celebration - NPA
Posté le 21-04-2020 à 00:03:10  profilanswer
 

@Tom Spring,
 
Avec quel OS et sur quel type de disque dur (capacité / type de formatage) as-tu fait ton réinstall?
Je peux peut être t'aider


---------------
COVID19 : récupérez ici votre attestation de Post Derogatoire HFR pour ne pas vous faire mettre à l'amende par la modération
n°10755228
TomSpring
↑ ↑ ↓ ↓ ← → ← → B A
Posté le 23-04-2020 à 11:48:46  profilanswer
 

did_you_f---_my_wife a écrit :

@Tom Spring,
 
Avec quel OS et sur quel type de disque dur (capacité / type de formatage) as-tu fait ton réinstall?
Je peux peut être t'aider


 :hello:  
 
Alors je suis en Win 10 pro 64-bits et j'ai réinstallé tout ça sur un ssd Kingston A400 de 240 Go.
Auparavant, j'étais dans la même config, mais le ssd était un vieux Crucial M4 de 120 Go.
 
Après quelques jours, tout fonctionne à priori correctement, mais par moments, j'ai des ralentis que je ne sais expliquer.
Ca arrive sur la lecture de certaines vidéos, genre ça se fige 1 ou 2 fois 2/3s pendant un film en 720/1080p.
Côté internet, c'est variable, mais au final, je pense que c'est plutôt lié à la situation du confinement et de la période de vacances qui veut que dans mon lotissement, il y a des moments ou c'est saturé (les armoires sont pleines, ils ne peuvent plus raccorder de nouveaux logements !).
Enfin, j'ai vérif les températures des CPU et GPU. En utilisation normale, je suis entre 40 et 49 °C sur les 4 coeurs du i7-920, et côté GPU, ça tourne autour de 38°C.
 
Je trouve par moment que ça lag niveau affichage (ouverture de menu windows, navigation dans kodi, etc...). Je n'ai pas encore essayé de jeux depuis la réinstall. Les derniers drivers nvidia sont installés et à jour.
 
Enfin, le truc qui me chiffonne un peu, c'est ce foutu ventirad qui semble toujours à fond ! Faut que je vérifie en scrutant à l'oreille pour être certain, mais globalement, le pc est bien plus bruyant depuis le crash os.
Quand je démarre, c'est silencieux jusqu'à l'arrivé de l'écran du bios ou il y a toujours eu quelques secondes où on sent que le ventirad s'emballe puis ça revient au calme, mais là, ça reste en mode ça s'emballe tout le temps.
 
Alors si tu as des pistes, je suis preneur  :jap:

n°10755234
DayWalker ​II
Flicker : F. DayWalker
Posté le 23-04-2020 à 11:57:50  profilanswer
 

Tu as remis de la pate thermique fraiche partout ? Sur ma P6T, j'ai même changé (il y a 2 ans) celle de la carte mère, qui avait déjà bien durci...


---------------
Mon site : PC-optimise.com - Ventes & Achats : Hardware
n°10755284
did_you_f-​--_my_wife
Bla Celebration - NPA
Posté le 23-04-2020 à 13:09:44  profilanswer
 

TomSpring a écrit :


 :hello:  
 
Alors je suis en Win 10 pro 64-bits et j'ai réinstallé tout ça sur un ssd Kingston A400 de 240 Go.
Auparavant, j'étais dans la même config, mais le ssd était un vieux Crucial M4 de 120 Go.
 
Après quelques jours, tout fonctionne à priori correctement, mais par moments, j'ai des ralentis que je ne sais expliquer.
Ca arrive sur la lecture de certaines vidéos, genre ça se fige 1 ou 2 fois 2/3s pendant un film en 720/1080p.
Côté internet, c'est variable, mais au final, je pense que c'est plutôt lié à la situation du confinement et de la période de vacances qui veut que dans mon lotissement, il y a des moments ou c'est saturé (les armoires sont pleines, ils ne peuvent plus raccorder de nouveaux logements !).
Enfin, j'ai vérif les températures des CPU et GPU. En utilisation normale, je suis entre 40 et 49 °C sur les 4 coeurs du i7-920, et côté GPU, ça tourne autour de 38°C.
 
Je trouve par moment que ça lag niveau affichage (ouverture de menu windows, navigation dans kodi, etc...). Je n'ai pas encore essayé de jeux depuis la réinstall. Les derniers drivers nvidia sont installés et à jour.
 
Enfin, le truc qui me chiffonne un peu, c'est ce foutu ventirad qui semble toujours à fond ! Faut que je vérifie en scrutant à l'oreille pour être certain, mais globalement, le pc est bien plus bruyant depuis le crash os.
Quand je démarre, c'est silencieux jusqu'à l'arrivé de l'écran du bios ou il y a toujours eu quelques secondes où on sent que le ventirad s'emballe puis ça revient au calme, mais là, ça reste en mode ça s'emballe tout le temps.
 
Alors si tu as des pistes, je suis preneur  :jap:


 
 
Win 10 64bits avec un SSD et une quantité de RAM adéquate cela ne devrait pas générer de micro ralentissement
Plusieurs pistes :
- Ventirad a nettoyer ou remplacer
- Pâte thermique à changer
- Des latences micro latence peuvent provenir de disques durs classiques si tu en as quelques uns. D'autant que tu n'es pas passé à du Xeon. Le i7 920 ça peut commencer à être vraiment limite.


---------------
COVID19 : récupérez ici votre attestation de Post Derogatoire HFR pour ne pas vous faire mettre à l'amende par la modération
n°10755317
TomSpring
↑ ↑ ↓ ↓ ← → ← → B A
Posté le 23-04-2020 à 14:55:56  profilanswer
 

DayWalker II a écrit :

Tu as remis de la pate thermique fraiche partout ? Sur ma P6T, j'ai même changé (il y a 2 ans) celle de la carte mère, qui avait déjà bien durci...


 :jap:  
Nop ! J'explique un peu plus bas.

did_you_f---_my_wife a écrit :


 
Win 10 64bits avec un SSD et une quantité de RAM adéquate cela ne devrait pas générer de micro ralentissement
Plusieurs pistes :
- Ventirad a nettoyer ou remplacer
- Pâte thermique à changer
- Des latences micro latence peuvent provenir de disques durs classiques si tu en as quelques uns. D'autant que tu n'es pas passé à du Xeon. Le i7 920 ça peut commencer à être vraiment limite.


 :jap:  
 
Oui, Win 10 + ssd + 18Go de RAM et une GTX 1060, ça tournait pas si mal.
Avec certains soft toutefois, c'était long, voir ça plantait parfois (DaVinci Resolve par exemple).
 
- Le ventirad a été nettoyé début janvier.
- La pâte thermique est ... d'origine !!! (pas taper !). Et là, forcément, depuis le crash, je me dit que c'est la cause n°1 !
- Il y a 4 hdd classiques dans la tour, et j'ai en effet constaté que lorsque l'un d'entre eux est passé en mode veille, il faut plusieurs secondes pour que le pc retrouve un fonctionnement normal.
 
J'ai un Xeon W3680 qui n'attends que d'être monté, et j'ai de la Arctic MX-4 toute neuve.
 
Comme dit dans un précédent post je crois, je voulais éviter de toucher à tout ça durant le confinement si jamais je me loupe car pas les finances pour racheter du matos si jamais et besoin du pc pour télétravail.
Mais si c'est la solution, alors va falloir mettre les mains dedans maintenant !

n°10755339
TomSpring
↑ ↑ ↓ ↓ ← → ← → B A
Posté le 23-04-2020 à 15:35:00  profilanswer
 

En plus d'être frileux à encore plus casser mon matos, je crois que j'ai identifier une possible cause des dysfonctionnements, et ça n'a rien du tout de hardware !
J'ai activé la synchro OneDrive ... et ça passe ça vie à se synchroniser, à planter, a ralentir ... et ce truc, je ne l'utilisais pas du tout avant !
Allez savoir pourquoi je l'ai activé comme un benêt cette fois-ci !

n°10755343
DayWalker ​II
Flicker : F. DayWalker
Posté le 23-04-2020 à 15:54:15  profilanswer
 

Pour les disques durs mécaniques, désactive la mise ne veille : c'est mieux pour leur espérance de vie (les démarrages, c'est ce qui les abime le plus), et ca aide au confort d'usage (typiquement quand tu vas dans l'explorateur de fichier... et qu'il faut attendre le redémarrage du disque)


Message édité par DayWalker II le 25-04-2020 à 13:38:15

---------------
Mon site : PC-optimise.com - Ventes & Achats : Hardware
n°10756174
TomSpring
↑ ↑ ↓ ↓ ← → ← → B A
Posté le 25-04-2020 à 11:38:38  profilanswer
 

:hello:  
 
Merci du conseil pour les hdd classiques. J'ai donc désactivé la mise en veille.
 
Pour le reste, OneDrive était clairement la verrue qui ralentissait tout !!!
La synchro était permanente et ma bande passante saturée à cause de ça. J'ai désinstallé et ça tourne carrément mieux.
 
Côté soft, j'ai réinstallé DaVinci Resolve et ça tourne un poil mieux qu'avant le crash. Enfin, c'est toujours pas super rapide, mais pour le moment, ça ne plante plus comme avant.
 
Reste ce foutu bruit dû au ventirad qui exprime bien ses db !
 
Je vais me pencher sur l'histoire du JMicron qui merdait. Ca me chiffonne quand même de pas comprendre ce qui se passe de ce côté là.
 
Merci pour vos divers conseils.
Dès que le déconfinement est amorcé, je m'attaque au CPU / pâte thermique / ventirad.

n°10756339
did_you_f-​--_my_wife
Bla Celebration - NPA
Posté le 25-04-2020 à 17:25:31  profilanswer
 

Un bon ptit Noctua des familles pour le ventirad et c'est reparti pour qq années, avec en plus un changement de pâte thermique (comme la thermal grizzly) ... :)
:hello:


---------------
COVID19 : récupérez ici votre attestation de Post Derogatoire HFR pour ne pas vous faire mettre à l'amende par la modération
mood
Publicité
Posté le 25-04-2020 à 17:25:31  profilanswer
 

n°10771462
TomSpring
↑ ↑ ↓ ↓ ← → ← → B A
Posté le 23-05-2020 à 16:28:13  profilanswer
 

:hello:  
 
Ca y est ! Enfin ! Après tant d'attente, j'ai enfin tout démonté, nettoyé, dépoussiéré et installé le nouveau cpu.
Bye bye le i7-920, et bienvenu au Xeon W3680.
 
Tout s'est très bien passé.
Et accessoirement, après avoir remis le nez dans tous les paramètres du bios, j'ai enfin de nouveau un pc silencieux !
Je surveille pour le moment si tout se passe bien, la température reste dans les 34-35 degrés après 1h d'allumage sans vraiment sollicité le pc.
 
Plus qu'à venir faire un tour dans le topic OC du x58 de l'ami Zonka.
 
Pour mon soucis JMicron, je l'ai désactivé et n'y touche plus. Il ne me sert à rien donc je ne vais pas me prendre le chou plus longtemps avec.

n°10771747
DayWalker ​II
Flicker : F. DayWalker
Posté le 24-05-2020 à 02:02:17  profilanswer
 

Même la carte son est virée chez moi : tout passe par du HDMI ;)


---------------
Mon site : PC-optimise.com - Ventes & Achats : Hardware
n°10774210
dilopens
Journalisme total
Posté le 28-05-2020 à 20:12:10  profilanswer
 

Bonsoir tout le monde,
 
J'ai un problème étrange sur ma P6T deluxe V2 / Win10 depuis longtemps mais puisque vous venez de parler de carte son...
 
A chaque démarrage, je me retrouve avec une tartine de plus de 30 ( :pt1cable: ) "paramètres audio soundmax" lancés, et à chaque fois c'est autant de processus "SoundMAX.exe" lancés.
 
Vous avez déjà eu cette bizarrerie ? Une piste ?
 
https://reho.st/self/7da5dcc1cd181b21e47934959605002577ab65d2.png


Message édité par dilopens le 28-05-2020 à 20:15:39

---------------
Le prix s'oublie, la qualité reste.
n°10774211
DiamondCor​poration
Multinational Corporations
Posté le 28-05-2020 à 20:13:14  profilanswer
 

C'est pas ta P6T qui est en cause, mais le programme SoundMax & Windoss10

n°10775907
did_you_f-​--_my_wife
Bla Celebration - NPA
Posté le 01-06-2020 à 15:45:41  profilanswer
 

DiamondCorporation a écrit :

C'est pas ta P6T qui est en cause, mais le programme SoundMax & Windoss10


 
J'abonde dans ce sens


---------------
COVID19 : récupérez ici votre attestation de Post Derogatoire HFR pour ne pas vous faire mettre à l'amende par la modération
n°10775956
zonka
x58 forever!
Posté le 01-06-2020 à 17:44:20  profilanswer
 
n°10776091
dilopens
Journalisme total
Posté le 01-06-2020 à 23:54:09  profilanswer
 

Certes, mais ce truc vient bien des drivers son de la p6t c'est assez spécifique, et j'avais déjà eu ça avec une première clean install... Donc je ne vois pas comment résoudre ce bordel : personne n'a jamais vu ça avec soundmax ?


---------------
Le prix s'oublie, la qualité reste.
n°10776092
DiamondCor​poration
Multinational Corporations
Posté le 01-06-2020 à 23:57:14  profilanswer
 

Je n’utilise pas sound max ainsi que w10, désolé.  [:spamafote]
Et ta pas de maj des drivers ? ou une autre application alternative ?
W10 n'a pas de drivers générique pour ce chip ?


Message édité par DiamondCorporation le 01-06-2020 à 23:58:53
n°10776093
DayWalker ​II
Flicker : F. DayWalker
Posté le 02-06-2020 à 00:03:24  profilanswer
 

Idem, Soundmax n'est pas installé chez moi vu que la carte son est désactivée. Le son passe par le HDMI et/ou le DP de ma carte video, ce qui permet de rester en numérique jusque dans l'ampli :)


Message édité par DayWalker II le 02-06-2020 à 00:12:23

---------------
Mon site : PC-optimise.com - Ventes & Achats : Hardware
n°10776318
TomSpring
↑ ↑ ↓ ↓ ← → ← → B A
Posté le 02-06-2020 à 15:32:15  profilanswer
 

J'ai une P6T et Windows 10 Pro 64 depuis plusieurs années, et j'avoue que je ne me suis jamais soucié de sound max.
J'ai une parie de petites enceintes connectées en usb, et pour le reste, tout est en hdmi et le son passe par la.
Il m'arrive d'utiliser la sortie jack en façade pour brancher un casque, ou plus rarement, de brancher un micro sur l'entrée jack prévue à l'arrière du pc, donc sur la carte mère. Je n'ai pas rencontré de soucis, si ce n'est que la sortie jack en façade est de piètre qualité sur mon vieux boitier antec.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  87  88  89  90  91  92
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
(Topic Unique) , Asus M4 A79 DeluxeWd 500Go non reconnu sur Asus A8v Deluxe
Aide Q6600/q9550 ou I7 920/q6600Avis config i7
pb connectique facade antec 902 / Asus P6TFixation d'un ventirad Noctua sur autre socket (478) possible ?
Alimentation d'1 Asus P6T 
Plus de sujets relatifs à : [Topic Unique] Asus P6T - toutes versions - socket 1366 pour CPU i7


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR