Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
540 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  32  33  34  35  36  37  38
Auteur Sujet :

[Topic Unique] Gigabyte 990FXA (UD7, UD5, UD3, D3) GA-990XA-UD3 AM3+

n°8938344
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 15-11-2013 à 13:26:22  profilanswer
 

Reprise du message précédent :
Essaie en changeant de ratio ou de monter le CPU PLL @2.55V


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
mood
Publicité
Posté le 15-11-2013 à 13:26:22  profilanswer
 

n°8938350
Crashdent
Posté le 15-11-2013 à 13:28:16  profilanswer
 

Salut,
 

sheitan89 a écrit :

Je précise également que cela se passe systématiquement à chaque redémarrage ou démarrage : redémarrage -> PC s'atteint -> 2 sec -> démarre -> s'éteint -> 2 sec -> Démarre normalement.


 
Même soucis. Si tu trouve la solution : je prend !   :D


---------------
Parce que je suis un troll : j'ai déconseillé Winrar sur clubic.
n°8938667
sheitan89
Posté le 15-11-2013 à 16:49:02  profilanswer
 

Même soucis avec le PLL à 2.55 (je l'ai remis à 2.50)
 
Voici des screens du bios et de CPU-Z si cela peut aider :
 
http://image.noelshack.com/minis/2013/46/1384529036-131115161555-1.png
http://image.noelshack.com/minis/2013/46/1384529036-131115161541-1.png
http://image.noelshack.com/minis/2013/46/1384529036-131115161602-1.png
http://image.noelshack.com/minis/2013/46/1384529046-131115161643-1.png
http://image.noelshack.com/minis/2013/46/1384529046-131115161727-1.png
http://image.noelshack.com/minis/2013/46/1384529046-131115161608-1.png
http://image.noelshack.com/minis/2013/46/1384529048-131115161624-1.png
http://image.noelshack.com/minis/2013/46/1384529048-131115161618-1.png
http://image.noelshack.com/minis/2013/46/1384529046-131115161652-1.png
http://image.noelshack.com/minis/2013/46/1384529967-6.png
http://image.noelshack.com/minis/2013/46/1384529968-3.png
http://image.noelshack.com/minis/2013/46/1384529969-4.png
http://image.noelshack.com/minis/2013/46/1384529970-1.png
http://image.noelshack.com/minis/2013/46/1384529969-2.png
http://image.noelshack.com/minis/2013/46/1384529969-5.png
http://image.noelshack.com/minis/2013/46/1384529969-7.png


Message édité par sheitan89 le 15-11-2013 à 16:55:22
n°8939610
sheitan89
Posté le 16-11-2013 à 14:46:44  profilanswer
 

Crashdent a écrit :


 
Même soucis. Si tu trouve la solution : je prend !   :D


 
J'ai peut être identifier le problème :
 
Alors déjà j'ai fait un reset CMOS pour repartir à zero.
 
Puis j'ai testé plusieurs combinaison et j'ai peut être identifier le soucis :
 
- Augmentation du ratio de 17.5 à 18 sans toucher au économies d’énergie puis validation = Ça fonctionne !
- Augmentation du ration de 17.5 à 18 en désactivant les économies d’énergie = Ça fonctionne !
- Augmentation du ration de 17.5 à 18 en désactivant les économie d’énergie + Core Performance Boost = PROBLÈME !
- Augmentation du ration de 17.5 à 18 en désactivant les économie d’énergie + HPC = Problème après validation mais après OK !
 
Donc je pense que le problème vient du "Core performance Boost"
 
Peut-t-on le laisser activer en cas d'overclocking ou est-ce dangereux ?

n°8939663
matthiman
de Gilead
Posté le 16-11-2013 à 15:27:35  profilanswer
 

désactive ;)


---------------
Ventes - Feedback
n°8939687
sheitan89
Posté le 16-11-2013 à 15:47:54  profilanswer
 


 
Si je le désactive j'ai ce problème de double boot étrange.

n°8939742
matthiman
de Gilead
Posté le 16-11-2013 à 16:26:15  profilanswer
 

ah merde j'avais lu à l'envers :d
je pensais que c'était le boost du proco et que c'est pour ça que ça plantait...


---------------
Ventes - Feedback
n°8939947
sheitan89
Posté le 16-11-2013 à 19:21:37  profilanswer
 

Bonjour,
 
Je pense que j'ai identifié le problème.
 
Mon soucis se produit uniquement si j'augmente le ratio en désactivant le Core Performance Boost.
 
Si le CPB est sur enabled il n'y a pas de soucis;
 
Le problème c'est que je ne peut pas obtenir d'OC stable avec le CPB activé (Fréquence instable).
 
Avez-vous une idée ?
 
- - - - - - - - - - -Fusion. Pas bien de faire du flood - - - - - - - - - - -
 
J'ai peut être trouvé une solution mais j'ai besoin des spécialiste en OC pour validé que je ne fait pas de bêtise :
 
 
J'ai réussi à overclocké sans soucis en désactivant le core boost en augmentant le BCLK et non le ratio :
 
 
-Je suis à 229 en BCLK et 17.5 en ratio donc 17.5*229=4000 Mhz


Message édité par sheitan89 le 16-11-2013 à 19:21:59
n°8940133
Elbarto
Posté le 16-11-2013 à 22:34:34  profilanswer
 

tu as pensé à mettre à jour le bios de ta GA-990X-UD3 ?


Message édité par Elbarto le 16-11-2013 à 22:34:42
n°8940317
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 17-11-2013 à 04:18:56  profilanswer
 

Il vaut mieux le laisser enabled
Donc change le ratio.


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
mood
Publicité
Posté le 17-11-2013 à 04:18:56  profilanswer
 

n°8989313
matthiman
de Gilead
Posté le 27-12-2013 à 12:01:06  profilanswer
 

bon je commence à me remettre à l'O/C de ma fxa-ud3 en rev 4.0 (en remplacement SAV de ma rev 1.0) avec mon fx-8350, et je galère un max avec le LLC :/
j'en avais pas sur ma rev 1.0 et c'était pas plus mal :o
J'ai mis 1.45v de vcore dans le bios et en LLC j'ai : auto, normal, standard, extreme, medium et low...
Alors je les ai tous testé, et à part le extreme qui fait grave monter la tension (1.50v en charge au lieu de 1.45v), tous les autres font chuter le vcore (surtout le low bien sûr). Et apparemment aucune différence entre auto, normal, standard et medium (on passe de 1.45 à 1.41 ou 1.42)...
Et surtout si je lance un test OCCT, la charge cpu reste toujours à 87%
Certains ont déjà eu ce soucis, ?

 

Merci :jap:


Message édité par matthiman le 27-12-2013 à 12:41:08

---------------
Ventes - Feedback
n°8989344
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 27-12-2013 à 12:27:21  profilanswer
 

Ton processeur n'est pas standard ^^


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°8989352
matthiman
de Gilead
Posté le 27-12-2013 à 12:35:21  profilanswer
 

bah sur ma rev 1.0 tout roulait :o
il est réglé comment le LLC chez vous ?


---------------
Ventes - Feedback
n°8989356
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 27-12-2013 à 12:40:27  profilanswer
 

Je ne connais pas le 83505 [:cerveau du chaos]

 

As-tu réinstallé ton windows récemment ?
Car les premiers temps, il bosse pas mal pour son propre compte sous certains services
Cela empiète du temps cpu ...


Message édité par BIERMAN le 27-12-2013 à 12:41:16

---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°8989358
matthiman
de Gilead
Posté le 27-12-2013 à 12:42:26  profilanswer
 

j'avais pas vu :d
oui passage sous 8.1 vu que je changeais mobo et cg, je sais c'est mal :o
apparemment mon processus system prends 13%, d'où les 87% OCCT
 
c'est le LLC qui me gonfle :o


---------------
Ventes - Feedback
n°8989365
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 27-12-2013 à 12:49:54  profilanswer
 

Le vcore change des milliers de fois par seconde
Donc prétendre pouvoir le voir à l'oeil est une lubbie
Il reste efficace graduellement ...
extreme > medium > low
normal, ça doit être sans
standard je ne sais pas :o


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°8989390
matthiman
de Gilead
Posté le 27-12-2013 à 13:14:54  profilanswer
 

en fait je regarde avec la sonde OCCT et celle de openhardwaremonitor, et à partir de 1.45v bios, sans charge c'est atour de 1.44v, mais quand je lance OCCT ça descend vers 1.41 même en medium, alors qu'en extreme c'est 1.50...
j'aimerai un mode LLC qui permette d'avoir al tension demandée :d


---------------
Ventes - Feedback
n°8989397
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 27-12-2013 à 13:17:33  profilanswer
 

Ce que tu vois est en réalité une moyenne qui n'est pas fiable :spamafote:
Un 'relatif' bon indice serait la chauffe ...


Message édité par BIERMAN le 27-12-2013 à 13:18:21

---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°8989400
matthiman
de Gilead
Posté le 27-12-2013 à 13:18:11  profilanswer
 

bon je vais continuer les tests...
comment faire pour forcer OCCT en mode haute priorité et qu'il pompe les 100% de cpu ?


---------------
Ventes - Feedback
n°8989404
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 27-12-2013 à 13:19:45  profilanswer
 

Dans les options surement ...
Je ne l'utilise plus dsl :o !


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°8995175
TheMartel
Marre des devises a la con...
Posté le 31-12-2013 à 15:46:24  profilanswer
 

direct dans les processus.
Ou tu te fait un batch kivabien...
 
J'ai enfin fini le sav de ma 990FXA-UD7, j'en ai une neuve en rev 3.0. J'ai du gueuler pendant près de 4 mois... (j'ai eux 3 cm de chez eux...)

n°8995180
NoradII
Il y a 17 ans naquit un PC
Posté le 31-12-2013 à 15:48:45  profilanswer
 

wow [:fou] ! t'étais motivé dis donc !


---------------
valid.x86.fr/575505 /842925 /902578
n°8995181
TheMartel
Marre des devises a la con...
Posté le 31-12-2013 à 15:49:24  profilanswer
 

J'avais un deuxième PC; mais ça m'a bien faut chier ouai :o

n°8995263
matthiman
de Gilead
Posté le 31-12-2013 à 17:07:01  profilanswer
 

TheMartel a écrit :

direct dans les processus.
Ou tu te fait un batch kivabien...
 
J'ai enfin fini le sav de ma 990FXA-UD7, j'en ai une neuve en rev 3.0. J'ai du gueuler pendant près de 4 mois... (j'ai eux 3 cm de chez eux...)


 
perso pour le sav de ma ud3 en rev 1.0, gigabyte m'avait dit de leur renvoyé direct à leur centre en france, et en 3 jours avec chronopost j'avais une rev 4.0 toute neuve :d
et pour OCCT mon prob est réglé, c'était un pilote VIA alacon qui bouffait 13% du proc ;)


---------------
Ventes - Feedback
n°8995417
NoradII
Il y a 17 ans naquit un PC
Posté le 31-12-2013 à 18:45:21  profilanswer
 

pilote son je présumes ?


---------------
valid.x86.fr/575505 /842925 /902578
n°8995498
matthiman
de Gilead
Posté le 31-12-2013 à 20:19:07  profilanswer
 

non usb3 !


---------------
Ventes - Feedback
n°8995507
Elbarto
Posté le 31-12-2013 à 20:33:44  profilanswer
 

via en pilote son ça doit être rare de nos jours, maintenant c'est du realtek ALCxxx partout, puce pas cher et relativement performante

n°8995557
labrat
ah les femmes!
Posté le 31-12-2013 à 22:21:37  profilanswer
 

Citation :

perso pour le sav de ma ud3 en rev 1.0, gigabyte m'avait dit de leur renvoyé direct à leur centre en france, et en 3 jours avec chronopost j'avais une rev 4.0 toute neuve :d
et pour OCCT mon prob est réglé, c'était un pilote VIA alacon qui bouffait 13% du proc ;)


 
j'aimerais bien qu'asus en fasse autant  avec ma 990fx qui commence a me taper grave sur les nerfs
la prochaine mobale que je me prend c'est un gigabyte clair et net
par contre je sais toujours pas quelle est la meilleure pour mon deja vieux pross ( fx 8150)


---------------
dj-animateur | compositeur | pianiste-jazz  |  
n°8995577
Elbarto
Posté le 31-12-2013 à 23:29:29  profilanswer
 

aucun des derniers chipsets AMD ( et déjà vieux, sortis en 2011 ) ne donneront de meilleurs perfs, c'est pas sur la carte mère que ça se joue, sauf si on s’intéresse à l'overclocking,

 

prends la gigabyte qui te plait en terme de nombre de port pci express ou de prix, quelqu'un avait posté ce lien sur cette carte mère sortie l'été dernier :

 

http://www.gigabyte.com/products/p [...] =4717#bios


Message édité par Elbarto le 31-12-2013 à 23:32:52
n°8995712
labrat
ah les femmes!
Posté le 01-01-2014 à 08:58:35  profilanswer
 

elle a l'air bien mais son prix bas me laisse croire qu'elle est pas si bien que ca
c'est ce que j'ai lu sur hfr apparement c'est aussi un critere de choix
est ce que je me trompe?


---------------
dj-animateur | compositeur | pianiste-jazz  |  
n°8995716
matthiman
de Gilead
Posté le 01-01-2014 à 09:38:25  profilanswer
 

au contraire elle est très bien, si tu veux pas faire de crossfire c'est suffisant ;)
ou sinon celle-là un poil + haut de gamme GA-990XA-UD3


---------------
Ventes - Feedback
n°8995756
EpinardsHa​chés
Posté le 01-01-2014 à 11:33:53  profilanswer
 

matthiman : ton controleur usb 3.0 te faisait capoter les tests occt?


---------------
Ventes
n°8995761
matthiman
de Gilead
Posté le 01-01-2014 à 11:41:06  profilanswer
 

non mais sur mon windows 8.1 j'ai voulu installé le pilote usb 3.0 fourni pour win 8 sur le site de gigabyte pour ma mobo, mais en fait ça me pompait 13% du cpu en permanence donc OCCT ne montait qu'à 87% max de charge cpu...
sachant que win 8.1 reconnaissait direct l'USB 3.0 via dans le gestionnaire de config, j'ai viré le pilote fourni par gigabyte et j'ai laissé celui que windows a trouvé tout seul, et aucun souci :)


---------------
Ventes - Feedback
n°8995789
EpinardsHa​chés
Posté le 01-01-2014 à 12:30:41  profilanswer
 

ok  :jap:


---------------
Ventes
n°8995804
labrat
ah les femmes!
Posté le 01-01-2014 à 12:49:29  profilanswer
 

Citation :

au contraire elle est très bien, si tu veux pas faire de crossfire c'est suffisant ;)
ou sinon celle-là un poil + haut de gamme GA-990XA-UD3

 ok je vais checker ca
 
ca qui me fait delirer c'est les remarques sur materiel net j'ai comme l'impression qu'ils filtrent un peu
que du bon que du bon moi je veux bien mais ca parait suspect quand meme
 
http://www.materiel.net/cartes-mer [...] 68840.html


Message édité par labrat le 01-01-2014 à 12:51:40

---------------
dj-animateur | compositeur | pianiste-jazz  |  
n°8995866
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 01-01-2014 à 14:06:20  profilanswer
 

Regarde ma config.
J'ai cette carte et elle est stable depuis le premier jour (il y a 2 ans et 1/2 ^^) avec tout au taquet
Ou presque, il ne faut pas chercher les derniers MHz comme sur le très haut de gamme
Mais avec un x6 @4GHz, ram @~1.8 CAS8, ht-link @~2.7 et l'IMC @~2.9, tu n'auras pas vraiment mieux sur une carte 2 fois plus chère ;)


Message édité par BIERMAN le 01-01-2014 à 14:07:27

---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°8995903
labrat
ah les femmes!
Posté le 01-01-2014 à 14:40:11  profilanswer
 

bon 't'as l'air convaincant
est ce qu'elle sera aussi stable avec un fx 8150
parce que la j'ai aussi un x6 1055 avec une 890gpa ud3h et je sais pas si c'est la carte ou le pross  
mais c'est p.. de stable  
 
si c'est pareil alors ca va
c'est a se demander pourquoi les mecs achetent des asus crosshair de la mort qui tue
alors qu'avec ca ca va le faire
a moins peut etre pour l'oc
 
 


---------------
dj-animateur | compositeur | pianiste-jazz  |  
n°8995914
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 01-01-2014 à 14:45:57  profilanswer
 

Parce que ce n'est pas de l'o/c ce que j'ai fait :d ?
Ils achètent d'abord les yeux fermés, ce qui n'est pas bien car on ne sait pas ce qu'on achète alors
C'est la réputation de la marque qui génère ces comportements
Mais une réputation, ça se gagne mais ça se perd aussi ...
Gigabyte a toujours été pro-amd et ça se sent sur les retours
As-tu vu beaucoup de problèmes avec Gigabyte + amd ?


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°8995973
labrat
ah les femmes!
Posté le 01-01-2014 à 15:31:20  profilanswer
 

j'ai pas trop checké ca  
apparement t'as l'air d'etre un pro puisque tu o/c  
tu m'as decidé la
merci pour tes retours  


---------------
dj-animateur | compositeur | pianiste-jazz  |  
n°8996032
Elbarto
Posté le 01-01-2014 à 16:17:12  profilanswer
 

labrat a écrit :


c'est a se demander pourquoi les mecs achetent des asus crosshair de la mort qui tue
alors qu'avec ca ca va le faire
a moins peut etre pour l'oc

 

les fameuses cartes "formula/republic of gamers", en général ça va de pair avec la tour alienware avec les leds façon sapin de noel, un marketing qui fait penser au tuning auto, les kékés version informatique  [:somberlain:3]

 

pour la stabilité en effet il n'y a pas forcément besoin de prendre la carte mère la plus cher, depuis que les condensateurs de type "solid state" se sont généralisés les cartes mères sont devenues plus stables et endurantes,

 

là où il faut faire attention ce sont les barrettes mémoires qui restent un des maillons faibles d'un PC, des pannes vicieuses uniquement detectables via un memtest ou une tentative d'overclocking


Message édité par Elbarto le 01-01-2014 à 16:18:07
n°9023175
safe
Attends, .... je t'explique !
Posté le 20-01-2014 à 20:14:56  profilanswer
 

drapal

 

Carte 990XA-UD3 reçut de Grosbill ce matin ( rév 3.0 ). J'installes ça avec un AMD Athlon II X3 450 et deux barettes Kingston DDR3 Hyper X en 2x4 Go ( KHX1600C9D3K2/8G ).

 


Edit : premier soucis ...

 

Carte mère installée et raccordée : ok
Bios configuré et tout périphérique reconnue : ok
Boot sur DVD d'installation Windows 7 64 bits pour réinstallation : ok

 

Et la, juste après avoir cliquer sur "installation Windows", le programme me demande un driver qui lui manque. Je pense qu'il s'agit de mon disque SSD Intel 80Go qui me sert de système et qui est déclaré dans le bios comme étant le premier disque.

 

Pourtant il s'agit d'une reinstallation de Windows 7 suite à changement de carte mère, donc au premier démarrage, après sauvegarde du bios, le disque ssd ou mon ancien w7 existe se lance correctement ...

 

Si quelqu'un à une idée.

 

Merci d'avance.

 

@+

 

Edit 2 : trouvé, il fallait repasser un sata ahci et non en RAID, le temps de l'installation de Windows.

 

@+


Message édité par safe le 21-01-2014 à 18:05:01

---------------
Visitez mon nouveau site de photos
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  32  33  34  35  36  37  38

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] NVIDIA GeForce GTX 660Ti/670/680/690/760/770 (GK104)Cartes Mères Z68 GIGABYTE, laquelle choisir ?
Athlon II X4 645 AM3 sur socket AM2[HFR] Actu : 4 cartes Socket FM1 pour Gigabyte
[Topic Unique] Problème pour mettre à jour sa carte réseauMsi 870-G45 , AM3+ ?
Choix ventirad AM3 ; budget 30 euros[ Topic Unique ] Xigmatek Elysium - " Water ... Ou pas ... "
hesitation entre gtx 470 gigabyte soc ou gtx 560 ti?[Topic Unique] Thermaltake Chaser MK-I
Plus de sujets relatifs à : [Topic Unique] Gigabyte 990FXA (UD7, UD5, UD3, D3) GA-990XA-UD3 AM3+


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR