Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
594 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  56  57  58  59  60  61
Auteur Sujet :

[Topic Unique] Asus X48

n°6865734
campi
V8 FTW
Posté le 01-03-2009 à 00:23:15  profilanswer
 

Reprise du message précédent :

ddany a écrit :

Salut à tous. Bon alors moi je viens vous dire que je viens de désinstaller ce que j'appellerais une "conn...." et qui se nomme OCCT. Avec mon PC, très bien O/C aussi bien CPU, RAM et GPU, je fait tourner ce que je veux -des jeux très très gourmands en particulier- et ceci pendant des heures et des heures, sans jamais planter. J'ai Crysis en mode élevé (ma carte 3870x2 n'autorise pas le très élevé et je pense que c'est normal) qui tourne impeccable. Quand je lance ce pu... d'OCCT, 10 secondes après la minute IDDLE il me signale que mes 4 cores (après lecture du rapport) montent à 95°, je sais pertinemment que c'est complètement faux. Alors les connaisseurs, qu'en pensez-vous ?


 
Pour crysis si tu es sur XP c'est normal;)
 
Ensuite un sensor, c'est une sonde de température en français, il faut dire à OCCT (qui est un excellent logiciel) quelle sonde il doit lire pour ton cpu ;)


---------------
Aye aye aye, s'il va sur l'autoroute il est mort, on a plus de puiZZanZe!
mood
Publicité
Posté le 01-03-2009 à 00:23:15  profilanswer
 

n°6865741
jerem4579
Posté le 01-03-2009 à 00:32:20  profilanswer
 

Bonjour  
 
Voila j'ai des freeze avec mon pc le clavier et la souris s'eteignent impossible de les utiliser la led d'activite du DD s'eteint et l'écran emet un bruit aigue
 
j'ai trouve quelqu'un avec le meme probleme que moi  
http://www.clubic.com/forum/hardwa [...] page1.html

n°6865746
ddany
Posté le 01-03-2009 à 00:47:36  profilanswer
 

Bin j'ai mis OCCT 3.01, des sondes y en a que 2, j'ai un Quad core, j'y comprends que dalle. Demain je remets le OCCT 2 pour voir, qui allait au bout du test avant. De toutes façons si je trouve pas je laisse tomber.

n°6865748
ddany
Posté le 01-03-2009 à 00:50:29  profilanswer
 

Ah au fait JEREM4579, si c'est un écran cathodique qui siffle un petit conseil insiste pas. Ca je connais mieux que OCCT, un sifflement dans un tube ca peut péter.

n°6865751
jerem4579
Posté le 01-03-2009 à 00:56:16  profilanswer
 

L'écran siffle et reste fige je peut rien faire non c'est un 22 pouce LCD le 2232BW

n°6865755
ddany
Posté le 01-03-2009 à 01:01:54  profilanswer
 

Il siffle quoi ? Le petit vin blanc, la Marseillaise ? Non je déconne, moi j'ai un 2240BW, pas de problème, les Viewsonic sont sûrs. T'as pas programmé de synchro ? Est-ce que t'es sûr que c'est pas la carte graphique ? T'as pas d'autre écran pour tester ?

n°6865989
jerem4579
Posté le 01-03-2009 à 13:02:18  profilanswer
 

j'ai tester avec 2 CG une 7300Gs et une 3870

n°6866202
ddany
Posté le 01-03-2009 à 16:13:56  profilanswer
 

Bonjour. Bon je reviens sur OCCT. Il me semble que nous sommes sur le topic Rampage Formula. Alors SVP, ceux qui en ont une et qui utilisent OCCT, pourriez-vous me communiquer quels sondes il faut mettre, ca sera obligatoirement les mêmes que les miennes. Parce que me dire simplement : t'as mis le mauvais sensor, c'est très gentil, mais moi j'ai essayé un tas de trucs et ca marche pas.
jerem4579 effectivement c'est emm... si t'as essayé d'autres cartes ça peut pas être la tienne. Le sifflement vient bien de l'écran ? En général dans beaucoup d'appareils électroniques un sifflement indique une fréquence quelque part qui est beaucoup trop élevée. Dans un LCD je vois pas....


Message édité par ddany le 01-03-2009 à 16:15:19
n°6866544
jerem4579
Posté le 01-03-2009 à 19:44:08  profilanswer
 

c'est pas l'écran sa je suis sur c'est quelque chose dans le pc

n°6866548
campi
V8 FTW
Posté le 01-03-2009 à 19:47:25  profilanswer
 

Moi j'utilise speedfan pour les senseurs de OCCT et ça fonctionne parfaitement.


---------------
Aye aye aye, s'il va sur l'autoroute il est mort, on a plus de puiZZanZe!
mood
Publicité
Posté le 01-03-2009 à 19:47:25  profilanswer
 

n°6866781
ddany
Posté le 01-03-2009 à 22:24:11  profilanswer
 

Merci campi. Je vais essayer bien qu'il me semble qu'il y a quelques temps une version de speedfan foutait le cirque, et pas que pour moi.

n°6866818
campi
V8 FTW
Posté le 01-03-2009 à 22:52:16  profilanswer
 

ça fonctionne au poil chez moi en tout cas :d


---------------
Aye aye aye, s'il va sur l'autoroute il est mort, on a plus de puiZZanZe!
n°6866879
ddany
Posté le 02-03-2009 à 00:13:37  profilanswer
 

Bon alors j'ai installé la dernière version beta de speedfan, lancé OCCT et l'ai renseigné sur Speedfan. Tout a l'air de fonctionner bien, mais je ferais le test complet demain, là je vais au dodo. Je tiens au courant.

n°6888289
yoyos1986
Posté le 18-03-2009 à 15:58:27  profilanswer
 

Voila je vien d acequirer une rampage formula, j ai presque terminer son montage "tres plaisant" mais  je ne sais pas ou brancher les connecteur facade pour le jack : les HDA hdaudio et la AC97 je ne sais pas se que sa signifie [ resolu pour le branchement du hda je l ai mis sur la carte son j espere que sa marchera le ac97 je n ai pas su ou le mettre] .  Et esque le supreme fx2 a besoind etre alimenter.Je suis sur un sonata3 plz reponse rapide je suis impatient de lancer mon pc merci merci.

Message cité 1 fois
Message édité par yoyos1986 le 18-03-2009 à 16:25:04
n°6888485
campi
V8 FTW
Posté le 18-03-2009 à 17:24:34  profilanswer
 

Il faut lire la notice, c'est le seul moyen de voir où brancher les câbles. Si tu en as une avec le boitier ça peut être utile aussi ;)


---------------
Aye aye aye, s'il va sur l'autoroute il est mort, on a plus de puiZZanZe!
n°6888570
HiSpeed
Where is the limit?
Posté le 18-03-2009 à 18:32:42  profilanswer
 

yoyos1986 a écrit :

Voila je vien d acequirer une rampage formula, j ai presque terminer son montage "tres plaisant" mais  je ne sais pas ou brancher les connecteur facade pour le jack : les HDA hdaudio et la AC97 je ne sais pas se que sa signifie [ resolu pour le branchement du hda je l ai mis sur la carte son j espere que sa marchera le ac97 je n ai pas su ou le mettre] .  Et esque le supreme fx2 a besoind etre alimenter.Je suis sur un sonata3 plz reponse rapide je suis impatient de lancer mon pc merci merci.


Si les souvenirs de mon montage sont exact, il faut brancher le connecteur HDAudio (si le boitier en a un) sur la carte son.
Un intérêt du HD Audio (qui doit être validé dans le BIOS) est qu'il y a une détection lorsqu'on connecte quelque chose, avec un splendide message inquisiteur du type : "Qu'avez vous connecté sur la prise ?"  :)


Message édité par HiSpeed le 18-03-2009 à 18:33:28
n°6888591
ddany
Posté le 18-03-2009 à 18:46:19  profilanswer
 

Salut. Y a pas que le message d'ailleurs. J'ai droit à une belle représentation de prises de couleurs correspondantes dont une clignote en me demandant si c'est celle-là que j'ai branché....et il ne se trompe jamais ! Très pratique.

n°6888695
yoyos1986
Posté le 18-03-2009 à 20:02:44  profilanswer
 

Ok et pour l alimentation esque la carte sons doit etre brancher une dernier chose puis je demare pour la premiere fois mon pc la mobo a un connecteur 24pin sa c est ok, mais elle a un deuxieme connecteur, mais il est en parti couvert par un plastic amovible ki laisse aparaitre 4pins si on l enleve sa devient 8.Sur mon alimentation j ai deux cable un 4 pin et un autre 8pins quoi faire. Merci pour votre reponse .

n°6888748
HiSpeed
Where is the limit?
Posté le 18-03-2009 à 20:43:28  profilanswer
 

ddany a écrit :

Salut. Y a pas que le message d'ailleurs. J'ai droit à une belle représentation de prises de couleurs correspondantes dont une clignote en me demandant si c'est celle-là que j'ai branché....et il ne se trompe jamais ! Très pratique.


Ouais, il manque plus que le message : "Et couillon, qu'est ce que t'as encore fait comme connerie ?"  :lol:


Message édité par HiSpeed le 18-03-2009 à 20:44:31
n°6888751
HiSpeed
Where is the limit?
Posté le 18-03-2009 à 20:46:48  profilanswer
 

yoyos1986 a écrit :

Ok et pour l alimentation esque la carte sons doit etre brancher une dernier chose puis je demare pour la premiere fois mon pc la mobo a un connecteur 24pin sa c est ok, mais elle a un deuxieme connecteur, mais il est en parti couvert par un plastic amovible ki laisse aparaitre 4pins si on l enleve sa devient 8.Sur mon alimentation j ai deux cable un 4 pin et un autre 8pins quoi faire. Merci pour votre reponse .


Un connecteur de 4 ça suffit...

n°6888811
ddany
Posté le 18-03-2009 à 21:31:47  profilanswer
 

HiSpeed
je sais pas s'il faut rire.... comment je dois le prendre ? Le sens humoristique m'échappe ? Suis-je bête ?

n°6888833
HiSpeed
Where is the limit?
Posté le 18-03-2009 à 21:50:34  profilanswer
 

ddany a écrit :

HiSpeed
je sais pas s'il faut rire.... comment je dois le prendre ? Le sens humoristique m'échappe ? Suis-je bête ?


Je voulais simplement dire que chaque fois que ce type de fenêtre s'ouvre, je le ressens comme si le système était plus malin que moi et me reprochait ce que je fais...  ;)

n°6888846
yoyos1986
Posté le 18-03-2009 à 21:59:25  profilanswer
 

HiSpeed a écrit :


Un connecteur de 4 ça suffit...


J ai deja installer le 8pins et j ai demarrer avec succes mise a part un bip de depart me dison d intaller le keybord alors que j ai brancher mon clavier que faire car le manuel est en anglais dommage vue le prix de la rampage esqu il y a un tutorial avec photo merci.


Message édité par yoyos1986 le 18-03-2009 à 22:05:01
n°6888861
HiSpeed
Where is the limit?
Posté le 18-03-2009 à 22:06:36  profilanswer
 

Clavier PS2 ou USB ?

n°6888868
yoyos1986
Posté le 18-03-2009 à 22:10:23  profilanswer
 

PS2 LOL

n°6888881
HiSpeed
Where is the limit?
Posté le 18-03-2009 à 22:18:22  profilanswer
 

Il est nouveau ton clavier, t'es sur qu'il fonctionne ?

n°6888888
yoyos1986
Posté le 18-03-2009 à 22:21:43  profilanswer
 

Le ps2 c est le branchement rond ? Et oui il est neuf et il marche . Pour le maroc c est un clavier recent mdr lol . Quesqu je dois faire esque se serai mieu que j aille chez un technicienvue que je suis un noob en puissance.

n°6888909
HiSpeed
Where is the limit?
Posté le 18-03-2009 à 22:35:28  profilanswer
 

Faudrait essayer avec un autre...

n°6888911
yoyos1986
Posté le 18-03-2009 à 22:37:38  profilanswer
 

Bon dans se cas de prefere aller chez un technicien et le^payer pour qu il m installe tut comme il faut . Sinon esqu il y a des truc precis a faire dans le bios qu un technicien normal ne saurait pas ?


Message édité par yoyos1986 le 18-03-2009 à 22:54:46
n°6888953
ddany
Posté le 18-03-2009 à 23:07:42  profilanswer
 

Ah OK HiSpeed ! J'ai le cerveau embué avec le gros rhume que je viens d'avoir. C'est vrai que maintenant tous les logiciels font tout pour nous. T'as un peu raison de dire ça, parce que quand même avant bin on aimait un peu chercher. Enfin moi j'aimais bien. Mais faut dire que pour les novices complets c'est pas mal... Bonne nuit à tous.

n°6890181
darksol
Pseudo BF3: Isatys31-fr
Posté le 19-03-2009 à 22:18:05  profilanswer
 

Bonsoir a tous
heureux possesseur d'une p5ews evo, j'aurai voulu savoir si quelqu'un avait deja tenté un bios rampage dessus ou un bios un peu plus étoffé que celui d'origine.
je precise que je suis à jour niveau bios (0802).

Message cité 2 fois
Message édité par darksol le 27-03-2009 à 18:08:20

---------------
mon topic de vente
n°6891601
aobi
Posté le 21-03-2009 à 08:33:28  profilanswer
 

Bonjour à tous,  
 
Je viens de recevoir ma rampage. J'ai un E8400 / OCZ Reaper HPC 2 x 2 GB DDR2-1066 PC2-8500 CL5 et une CORSAIR CMPSU-520HX pour l'alim.
 
J'ai parcouru un peu tous les sujets que j'ai pu trouver concernant les configurations du x48 mais je suis un peu perdu du coup. :/
Je sais qu'il faut passer son vddr a 2.1v pour les reapers mais le reste est encore flou.  
 
J'ai un moyen de refroidissement correct, (44° en full sur un o/c à 15%)
 
Quelqu'un pourrait m'aider avec les timings ram / le fsb idéal pour mon cpu et le strap, ratio, perf Level, Ai clock sachant qu'un o/c cpu de 20 ou 30% me suffirai largement ?
 
D'avance merci. :)

Message cité 1 fois
Message édité par aobi le 21-03-2009 à 08:34:12
n°6891650
campi
V8 FTW
Posté le 21-03-2009 à 10:15:52  profilanswer
 

Le truc c'est que chaque composant réagit différemment :/
 
Il faut que tu augmentes progressivement le FSB en baissant le ratio de la ram (sinon elle va vite planter :D ) et quand le cpu n'est plus stable tu augmentes légèrement le vcore.
 
Mais il faut augmenter par pas de 10MHz pour faire un truc vraiment nickel et tester avec un logiciel comme cpu stress a chaque fois.


---------------
Aye aye aye, s'il va sur l'autoroute il est mort, on a plus de puiZZanZe!
n°6892528
darksol
Pseudo BF3: Isatys31-fr
Posté le 21-03-2009 à 22:56:56  profilanswer
 

darksol a écrit :

Bonsoir a tous
heureux possesseur d'une p5ews evo, j'aurai voulu savoir si quelqu'un avait deja tenté un bios rampage dessus ou un bios un peu plus étoffé que celui d'origine.
je precise que je suis à jour niveau bios (0802).


 
up


Message édité par darksol le 27-03-2009 à 18:08:59

---------------
mon topic de vente
n°6894542
Groody
Utilisez MES smileys §
Posté le 23-03-2009 à 19:07:53  profilanswer
 

Quelqu'un arrive à configurer le WOL sur une Rampage Formula ?
 
Je n'arrive à rien, ni via les paramètres du driver, ni via le bios, ni les 2 en même temps.
:/


---------------
Vidéo Concorde Air France | www.kiva.org | Emploi Webmarketing
n°6895370
Groody
Utilisez MES smileys §
Posté le 24-03-2009 à 14:03:54  profilanswer
 

Impossible d'accéder au site support pour récup le manuel.
 
PErsonne n'a d'idée


---------------
Vidéo Concorde Air France | www.kiva.org | Emploi Webmarketing
n°6895387
chez_sebz
http://nhfr.org/
Posté le 24-03-2009 à 14:16:23  profilanswer
 

:hello:
 
Je vends mon EVO juste ici : http://forum.hardware.fr/hfr/Achat [...] 2887_1.htm
 
Si ça peut intéresser qq'un ...


---------------
Feed Back- [VDS] Stacker 830 | Rad 360 | Rad 240 | Embouts
n°6896208
bl38
Posté le 25-03-2009 à 03:41:00  profilanswer
 

aobi a écrit :

Bonjour à tous,  
 
Je viens de recevoir ma rampage. J'ai un E8400 / OCZ Reaper HPC 2 x 2 GB DDR2-1066 PC2-8500 CL5 et une CORSAIR CMPSU-520HX pour l'alim.
 
J'ai parcouru un peu tous les sujets que j'ai pu trouver concernant les configurations du x48 mais je suis un peu perdu du coup. :/
Je sais qu'il faut passer son vddr a 2.1v pour les reapers mais le reste est encore flou.  
 
J'ai un moyen de refroidissement correct, (44° en full sur un o/c à 15%)
 
Quelqu'un pourrait m'aider avec les timings ram / le fsb idéal pour mon cpu et le strap, ratio, perf Level, Ai clock sachant qu'un o/c cpu de 20 ou 30% me suffirai largement ?
 
D'avance merci. :)


 
Cette ram a besoin de timings tres relachés pour atteindre les 1066 mhz et le survoltage ne sert à rien (vdimm : 2,04 volts bios pour 2,1 volts windows / rampage formula) :
 
5 5 5 18, plus des timings secondaires relachés (TRFC à 50+) et un Voltage Northbridge augmenté (Essaie à 1,65 volts windows soit 1,61 volts bios (quitte à le redescendre plus tard)
 
Source : http://www.ocztechnologyforum.com/ [...] hp?t=42145  
 
j'avais les meme pb sur des ocz reaper 9200 2x1G0 qui ont les memes puces de ram il me semble et sinon simonocz te débrouillera le pb des timings
 
:jap:
 
http://valid.canardpc.com/cache/banner/532037.png
 
 
 


Message édité par bl38 le 25-03-2009 à 03:45:11
n°6899785
darksol
Pseudo BF3: Isatys31-fr
Posté le 27-03-2009 à 18:10:29  profilanswer
 

darksol a écrit :

Bonsoir a tous
heureux possesseur d'une p5ews evo, j'aurai voulu savoir si quelqu'un avait deja tenté un bios rampage dessus ou un bios un peu plus étoffé que celui d'origine.
je precise que je suis à jour niveau bios (0802).


 
up up


---------------
mon topic de vente
n°6901319
PhilMaster
Posté le 28-03-2009 à 21:28:17  profilanswer
 

Bonjour à tous,
 
Quelle est à ce jour le meilleur BIOS
pour la Rampage Formula ?
 
Merci de m'éclairer  :jap:


Message édité par PhilMaster le 28-03-2009 à 21:29:46
n°6901402
ddany
Posté le 28-03-2009 à 23:13:42  profilanswer
 

Le meilleur bios pour quoi ? Le dernier il est bien.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  56  57  58  59  60  61

Aller à :
Ajouter une réponse
 

Sujets relatifs
athlon xp2800+ barton et jumper CPU_FSB sur ASUS A7N8X-E DeluxeHELP - Asus P5E3 WS PRO + SCSI
Quelqu'un a-t-il un barebone asus V3 ?...Problème de ram sur Asus M2V
ASUS RADEON AX1650PRO HTD qui me rend dingue![Topic unique] Thermaltake M9 - 9 baies 5.25
Problème Drivers Asus 8600GTQuelle mobo ? Asus P5K ou Gigabyte GA-P35-DS3R
ASUS NOS et économie d'energieCarte mere asus avec athlon mobile
Plus de sujets relatifs à : [Topic Unique] Asus X48


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR