Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
993 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  20  21  22  23  24  25
Auteur Sujet :

TOPIC OFFICIEL ---> SIS648

n°2057637
daft974
Un Noizo...
Posté le 17-12-2002 à 19:16:10  profilanswer
 

Reprise du message précédent :
Bon sayait j'ai testé ce ptit bios 1005.006, et je vous donne mes résultats:
 
Bios 1004.002:
 
Sandra 2003--> 2479 en Buffered
 
3dmark 2001se--> 11604
 
 
Bios 1005.006:
 
Sandra 2003--> 2485 buffered (+6 pts)  
                       1956 unbuffered
 
3dmark 2001se--> 11658 (+54 pts)  :wahoo:  
 
 
Conclusion: voila des résulats que j'attendais de la part d'un bios 1005, bref stabilité et performances (avec ce mode activable). Ce bios est certainement le final comme l'a dit Vric, et c'est plutot encouragant!!!  
 
 :hello:


Message édité par daft974 le 17-12-2002 à 19:17:07
mood
Publicité
Posté le 17-12-2002 à 19:16:10  profilanswer
 

n°2058061
matlu
Posté le 17-12-2002 à 21:09:59  profilanswer
 

youpeeeeeeeeee, un nouvo bios !
je rentre chez moi, je l'installe, tt heureux, je lance sandra , et là, ppiiuuuuu, reboot (et ouais, les reboots, ça fé des bruits bizarres chez moi !). Bon, je me dis ke g du faire un truc po bien, je démarre ds le bios, je vais voir c'kis'passe et rien d'anormal... je redémarre, et là, ds outlook, ppiiuuuuu (et oui, vous l'avez reconnu : le reboot !)
entre temps, j'avais juste eu le temps de lancer sandra pour voir ke les perfs, sans être exceptionnelles, étaient un peu meilleures qu'avec le 1004...
bon, nouvo redémarrage pdt lekel je me dis ke j'oublie ce bios et ke je repasse au 1004, et là : message d'erreur : le système va s'arrêter ds 1 minute (comme qd un o/c se passe mal, koi...)
dc au redémarrage suivant, g remis le 1004, paske 3 reboots en 20 minutes, c vraiment pas acceptable...
 
conclusion : ça servait à koi de nous faire attendre 2 mois pour ressortir un bios qui (en tt cas chez moi), ressemble étrangement au 1003 ????????? j'aurais grave les boules ke ce bios devienne le bios final !!!!

n°2058075
macbeth
personne n est parfait
Posté le 17-12-2002 à 21:17:24  profilanswer
 

je viens de recevoir ma P4S8X (je la monte pour un pote) + 2.4 box + 2*256Mo pc 2700 je sais po encore kel bios est livre avec, je vous tiens o courant kan je passe o 1005.6


Message édité par macbeth le 17-12-2002 à 21:20:43
n°2058092
macbeth
personne n est parfait
Posté le 17-12-2002 à 21:22:22  profilanswer
 

tin j espere kil y ora po de pb avec


---------------
-Groland, je mourirai pour toi.
n°2058123
vric
Posté le 17-12-2002 à 21:33:37  profilanswer
 

matlu a écrit :

youpeeeeeeeeee, un nouvo bios !
je rentre chez moi, je l'installe, tt heureux, je lance sandra , et là, ppiiuuuuu, reboot (et ouais, les reboots, ça fé des bruits bizarres chez moi !). Bon, je me dis ke g du faire un truc po bien, je démarre ds le bios, je vais voir c'kis'passe et rien d'anormal... je redémarre, et là, ds outlook, ppiiuuuuu (et oui, vous l'avez reconnu : le reboot !)
entre temps, j'avais juste eu le temps de lancer sandra pour voir ke les perfs, sans être exceptionnelles, étaient un peu meilleures qu'avec le 1004...
bon, nouvo redémarrage pdt lekel je me dis ke j'oublie ce bios et ke je repasse au 1004, et là : message d'erreur : le système va s'arrêter ds 1 minute (comme qd un o/c se passe mal, koi...)
dc au redémarrage suivant, g remis le 1004, paske 3 reboots en 20 minutes, c vraiment pas acceptable...
 
conclusion : ça servait à koi de nous faire attendre 2 mois pour ressortir un bios qui (en tt cas chez moi), ressemble étrangement au 1003 ????????? j'aurais grave les boules ke ce bios devienne le bios final !!!!


 
 
ta mémoire est de la noname.. je m'attenderais pas a mieu dans ton cas.. c'est pas pour rien que c'est une option et non pas un bios performance..... Des problème similaire a été dit sur asusboard, mais ils ont tous des mémoire sans nom OEM....
 
comme je l'avais deja dit sur le forum il y a un bon moment, cette version marche avec des bon module de mémoire seulement...  
 
des fois, sauver 10$ n'est pas toujours la meilleur solution


Message édité par vric le 17-12-2002 à 21:34:51
n°2058266
elmasguapo
Posté le 17-12-2002 à 22:23:06  profilanswer
 

:hello:  all
joré bientot mon bios reflashé :)  
 
alors le vocre keskildi?
la ram elle tient le 166 voir le 200????
 
c ça ki é intéressant
 
avec le 1003A
en unbuff je fesé deja 2002/2002 en 133 é environ 2550/2550 en buff
 
mé ce ki é intéresan c de savoir si now la on peu foutre la ram à 166 voir mm 200 :love:  
 
alors :ouch:

n°2058297
matlu
Posté le 17-12-2002 à 22:36:04  profilanswer
 

vric a écrit :


 
 
ta mémoire est de la noname.. je m'attenderais pas a mieu dans ton cas.. c'est pas pour rien que c'est une option et non pas un bios performance..... Des problème similaire a été dit sur asusboard, mais ils ont tous des mémoire sans nom OEM....
 
comme je l'avais deja dit sur le forum il y a un bon moment, cette version marche avec des bon module de mémoire seulement...  
 
des fois, sauver 10$ n'est pas toujours la meilleur solution


 
bah je viens de l'apprendre à mes dépens, mais en même temps, je me dis ke c pas trop grave, vu ke je fais quasiment les mêmes scores que vous à sandra... alors bon... je crois ke je m'en remettrai de pas avoir le tt dernier bios, mais juste un qui marche bien !! lol

n°2058372
vric
Posté le 17-12-2002 à 23:00:03  profilanswer
 

matlu a écrit :


 
bah je viens de l'apprendre à mes dépens, mais en même temps, je me dis ke c pas trop grave, vu ke je fais quasiment les mêmes scores que vous à sandra... alors bon... je crois ke je m'en remettrai de pas avoir le tt dernier bios, mais juste un qui marche bien !! lol


 
Hehe je l'ai aprit également à mes dépens... mais il y a plus de 3 ans (maudite PC66..  :lol: )

n°2058383
matlu
Posté le 17-12-2002 à 23:04:41  profilanswer
 

vric a écrit :


 
Hehe je l'ai aprit également à mes dépens... mais il y a plus de 3 ans (maudite PC66..  :lol: )


 
je viens de lire le forum de asusboard, et apparemment, y'a des mecs ki ont des pbs avec de la Samsung, ossi, et pas ke avec de la noname...
pppppffffff, j'en ai marre de me prendre la tête avec cette mobo...
je deviens un cafard depuis ke je l'ai, à passer mon temps sur le forum de hardware.fr !!  :pt1cable:

n°2058396
steve_tho
Posté le 17-12-2002 à 23:08:41  profilanswer
 

A tout ceux qui ont des reboot que version avez vous je possede cette carte et je n'ai jamais eu de reboot.Quelque soit le bios j'ai le version avec les condos (4) jaunes .Je ne sais pas si cela a une importance.

mood
Publicité
Posté le 17-12-2002 à 23:08:41  profilanswer
 

n°2058402
macbeth
personne n est parfait
Posté le 17-12-2002 à 23:12:09  profilanswer
 

ils sont ou c condos jaunes ??? et c kelle rev ?  moi je viens de recevoir la 1.03


---------------
-Groland, je mourirai pour toi.
n°2058411
matlu
Posté le 17-12-2002 à 23:18:30  profilanswer
 

steve_tho a écrit :

A tout ceux qui ont des reboot que version avez vous je possede cette carte et je n'ai jamais eu de reboot.Quelque soit le bios j'ai le version avec les condos (4) jaunes .Je ne sais pas si cela a une importance.


 
t sur ke tu parles pas de ta p4pe ?  :pt1cable:

n°2058424
steve_tho
Posté le 17-12-2002 à 23:21:22  profilanswer
 

Non non je parle bien de ma P4s8x

n°2058428
macbeth
personne n est parfait
Posté le 17-12-2002 à 23:23:30  profilanswer
 

macbeth a écrit :

ils sont ou c condos jaunes ??? et c kelle rev ?  moi je viens de recevoir la 1.03


---------------
-Groland, je mourirai pour toi.
n°2058437
steve_tho
Posté le 17-12-2002 à 23:29:26  profilanswer
 

il sont juste au dessus de la fixation du ventillo sur la photo il n'y en as que 2 de jaunes
http://www.ifrance.com/stevetho/jpg/Picture_166_copy.jpeg
 


Message édité par steve_tho le 17-12-2002 à 23:41:10
n°2058471
elmasguapo
Posté le 17-12-2002 à 23:43:48  profilanswer
 

ELMASGUAPO a écrit :

:hello:  all
joré bientot mon bios reflashé :)  
 
alors le vocre keskildi?
la ram elle tient le 166 voir le 200????
 
c ça ki é intéressant
 
avec le 1003A
en unbuff je fesé deja 2002/2002 en 133 é environ 2550/2550 en buff
 
mé ce ki é intéresan c de savoir si now la on peu foutre la ram à 166 voir mm 200 :love:  
 
alors :ouch:  


 :heink:

n°2058633
sheepdestr​oyer
Posté le 18-12-2002 à 01:18:12  profilanswer
 

c'est vrai, tout le monde en parle sur le forum d'asus, il existe 2 version de la carte une avec 2 condos jaunes et ne avec 4 celle avec quatre etant censée etre plus stable avec de la ddr 400
Ce que je voulais savoir c'est si il est légitime de ma part de retourner ma carte (une avec deux condos) où je l'ai achetée pour l'échanger contre la nouvelle version?

n°2058724
vric
Posté le 18-12-2002 à 03:51:30  profilanswer
 

sheepdestroyer a écrit :

c'est vrai, tout le monde en parle sur le forum d'asus, il existe 2 version de la carte une avec 2 condos jaunes et ne avec 4 celle avec quatre etant censée etre plus stable avec de la ddr 400
Ce que je voulais savoir c'est si il est légitime de ma part de retourner ma carte (une avec deux condos) où je l'ai achetée pour l'échanger contre la nouvelle version?


 
non en réalité il y a 5 versions du P4S8X..
 
moi j'ai la premiere version (vu que j'ai été un des premier a avoir le board et a avoir des problème)
 
 
Pour ceux qui reboot, il ont de la noname ou Samsung.. mais Samsung ca reste de la mémoire OEM et donc de qualité inférieur

n°2058777
kazimodo
On est bien tout la haut :-)
Posté le 18-12-2002 à 08:18:23  profilanswer
 

les tests sont encourageant, il aura fallu qd même presque 2 mois à Asus pour finaliser ce 1005  :pt1cable:  
 
je le test ce soir et je vous file mes benchs...

n°2059035
elmasguapo
Posté le 18-12-2002 à 11:15:00  profilanswer
 


 
alors vous savez pas lire???
 
kaporte ce bios de + ke le 1003A :(  
 
 :bounce:

n°2059525
vric
Posté le 18-12-2002 à 14:40:42  profilanswer
 

et bien... ce matin j'ouvre mon PC... reboot... je redémare... BSOD..
 
il semble que meme avec de la bonne mémoire, ce bios ne corige absolument pas rien par raport au 1.003 et est aussi instable...
 
je vais regarder en décendant mes timing mémoire.. mais a date, la P4S8X est a son image

n°2059642
elmasguapo
Posté le 18-12-2002 à 15:21:32  profilanswer
 

vric a écrit :

et bien... ce matin j'ouvre mon PC... reboot... je redémare... BSOD..
 
il semble que meme avec de la bonne mémoire, ce bios ne corige absolument pas rien par raport au 1.003 et est aussi instable...
 
je vais regarder en décendant mes timing mémoire.. mais a date, la P4S8X est a son image


 
gé reçu mon bios à midi :)  gé donc essayé moi mm ce 1005.006
 
 comme tu dis l'option performance ce né ni + ni - ke l'activation des options du bios 1003A c toujours ossi mové avec la ram ki d'ailleurs ne pass pa le 166 é encore - le 200
 
par contre à ce ke gé pu voir le vcore é + stable il chute - kavan
 
donc il i oré kan mm un rapport avec les tensions d'alim des rams é leur regulation.
 
Voilà donc rien de bien nouvo!
 
encore un coup dan lo :(

n°2059695
vric
Posté le 18-12-2002 à 15:46:04  profilanswer
 

finalement j'ai remit ma mémoire a CL 2.5 SPD et ca passe...
 
on dirait que ma mobo est plus instable lorsqu'elle est froide.. je suis en mode performance la comme hier et c tres stable... on dirais ca prend 10 a 20 minute et apres je suis corect.... bizzard

n°2060113
daft974
Un Noizo...
Posté le 18-12-2002 à 18:05:55  profilanswer
 

Globalement et en ce qui me concerne, ce bios me convient car il m'apporte plus de stabilité au nivo du vcore, et les performances sont les meme que le 1003A (un poil mieux)donc je suis satisfait, mais pour ceux qui ont les premier modeles de p4s8x comme Vric par ex, je ne sais pas si ca regle vraiment les prob de mémoire... :ange:

n°2061133
blade67
Posté le 18-12-2002 à 23:04:09  profilanswer
 

Salut à tous,
 
Test nouveau Bios 1005.006
Proc: 2,533 Mem:512 ApacerPc 3200 (2.5 3/3/6)à 2,7V(à 200Mhz)
Carte Graph: Abit Siluro GeForce4 4200TI 64Mo  o/c:305/620
 
Sandra 2003: Mem:2900/2903   CPU: 6807   1427/3350
PCMark 2000: Mem:6424   CPU:6203
3DMarks:12486

n°2061210
Dj-brabus
Posté le 18-12-2002 à 23:31:38  profilanswer
 

Je vais peut etre poser une question debile mais tant pis
 
Voila depuis que j'ai le bios 1004 (qui etait indispensable ds mon cas vu que ca rebootais pour un rien avec le 1003a)  
j'ai perdu environ 2000pts a 3dmark
 
je suis passe de 12669 a 10761  
 
si quelqu'un a ne solution ce serait sympa


---------------
L'informatique c'est bien quand ca marche
n°2061398
vric
Posté le 19-12-2002 à 00:50:22  profilanswer
 

Dj-Brabus a écrit :

Je vais peut etre poser une question debile mais tant pis
 
Voila depuis que j'ai le bios 1004 (qui etait indispensable ds mon cas vu que ca rebootais pour un rien avec le 1003a)  
j'ai perdu environ 2000pts a 3dmark
 
je suis passe de 12669 a 10761  
 
si quelqu'un a ne solution ce serait sympa


 
wow... lecture mon ami.. lecture..... les 40 dernières pages de ce topic ne parle que de ca....

n°2061556
daft974
Un Noizo...
Posté le 19-12-2002 à 08:19:51  profilanswer
 

Dj-Brabus a écrit :

Je vais peut etre poser une question debile mais tant pis
 
Voila depuis que j'ai le bios 1004 (qui etait indispensable ds mon cas vu que ca rebootais pour un rien avec le 1003a)  
j'ai perdu environ 2000pts a 3dmark
 
je suis passe de 12669 a 10761  
 
si quelqu'un a ne solution ce serait sympa


 
Bon je suis gentil, pour résumer, Asus à brider les perfs mémoires dans le bios 1004 pour la stabiliser en DDR333, vu que les premières séries posaient des problemes d'instabilité comme dans ton cas.
 
Les conséquences, tu les connais, les performances globales baissent de façon significative dans les benchs.
 
Donc essaye le dernier 1005.006, et si ta mémoire est de bonne qualité, met l'option performance dans le bios avec des timing en CL2.5 et ca devrait etre mieux.

n°2061569
kazimodo
On est bien tout la haut :-)
Posté le 19-12-2002 à 08:43:59  profilanswer
 

j'ai flashé mon bios hier soir et.....
 
ça marche plutot pas mal  :love:  
 
par contre, je suis full SCSI et j'avais désactivé tout ce qui est IDE avec le 1004 (pour grapiller 2 IRQ).
 
en installant le 1005.006, cette abrutie de mobo m'a réactivé les controleurs IDE (alors que tout est désactivé dans le bios).
 
du coup, conflit d'IRQ avec ma carte son...
 
c bizarre :??:

n°2061668
Dj-brabus
Posté le 19-12-2002 à 10:12:38  profilanswer
 

Merci des reponses mais je sais que le 1004 est moins performant mais je croyais pas que c'etait aussi significatif c'est tout


---------------
L'informatique c'est bien quand ca marche
n°2061726
daft974
Un Noizo...
Posté le 19-12-2002 à 10:47:07  profilanswer
 

kazimodo a écrit :

j'ai flashé mon bios hier soir et.....
 
ça marche plutot pas mal  :love:  
 
par contre, je suis full SCSI et j'avais désactivé tout ce qui est IDE avec le 1004 (pour grapiller 2 IRQ).
 
en installant le 1005.006, cette abrutie de mobo m'a réactivé les controleurs IDE (alors que tout est désactivé dans le bios).
 
du coup, conflit d'IRQ avec ma carte son...
 
c bizarre :??:  


 
Essaye d'assigner une autre IRQ pour ta carte son ou bien change la de slot pci, pour etre tranquille.

n°2062126
kazimodo
On est bien tout la haut :-)
Posté le 19-12-2002 à 14:24:41  profilanswer
 

c clair qu'il faut que je bidouille les IRQ ou que je déplace ma carte son, mais ça me fait chier car ça marcher super bien avec le 1004  :cry:

n°2062239
vric
Posté le 19-12-2002 à 15:22:52  profilanswer
 

Nouveau Bios sur le FTP:
ftp://ftp.asuscom.de/pub/ASUSCOM/ [...] 648/P4S8X/
 
1.005.007  aucune idée des changements.

n°2062258
papangue
Posté le 19-12-2002 à 15:33:49  profilanswer
 

euh la ils font fort chez asus... c koi cette idée qu'il ont de sortir des B IOS à la pelle puis plus rien et ensuite 2 en moins d'une semaine!???

n°2062278
BobbYOnEKe​noB
Posté le 19-12-2002 à 15:42:55  profilanswer
 

Ce bios le 1005.06 est une horreur je l'ai garder deux jours avec les meme parametres que mon 1003a ( sans options perf activé) j'ai eu 15 ecran bleu , reboot en un laps de temps assez court .
 
 
La je repasse en 1003a et aucun probleme .
 
Je regrette amerement cet achat ce sis 648 est UNE MERDE  :heink:

n°2062303
j@mes bond
Modérateur de moi même ;-)
Posté le 19-12-2002 à 15:52:59  profilanswer
 

vric a écrit :

Nouveau Bios sur le FTP:
ftp://ftp.asuscom.de/pub/ASUSCOM/ [...] 648/P4S8X/
 
1.005.007  aucune idée des changements.


 
 
 :??: Encore un bios... et la finale elle arrive quand? :sweat:


---------------
Pour moi ça sera une vodka martini au shaker et non à la cuillère... Burpppppp
n°2062340
daft974
Un Noizo...
Posté le 19-12-2002 à 16:06:53  profilanswer
 

Sans doute une correction mineure juste avant la version final...
 
 [:daft974]

n°2062346
daft974
Un Noizo...
Posté le 19-12-2002 à 16:08:23  profilanswer
 

BobbYOnEKenoB a écrit :

Ce bios le 1005.06 est une horreur je l'ai garder deux jours avec les meme parametres que mon 1003a ( sans options perf activé) j'ai eu 15 ecran bleu , reboot en un laps de temps assez court .
 
 
La je repasse en 1003a et aucun probleme .
 
Je regrette amerement cet achat ce sis 648 est UNE MERDE  :heink:  


 
Ta mémoire est de bonne qualité au moins?

n°2062360
daft974
Un Noizo...
Posté le 19-12-2002 à 16:10:33  profilanswer
 

kazimodo a écrit :

c clair qu'il faut que je bidouille les IRQ ou que je déplace ma carte son, mais ça me fait chier car ça marcher super bien avec le 1004  :cry:  


 
Aller spa dramatique tous ca!

n°2062363
BobbYOnEKe​noB
Posté le 19-12-2002 à 16:11:39  profilanswer
 

Oui bien sur c de la Samsung DDR 3200 .
 
Mais sa change rien je desynchronise et meme a 166 sa crash alors je reste en 133 synchro

n°2062398
daft974
Un Noizo...
Posté le 19-12-2002 à 16:21:46  profilanswer
 

BobbYOnEKenoB a écrit :

Oui bien sur c de la Samsung DDR 3200 .
 
Mais sa change rien je desynchronise et meme a 166 sa crash alors je reste en 133 synchro  


 
Peut-etre que ta barrette merde quelque part, controle là avec Memtest.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  20  21  22  23  24  25

Aller à :
 

Sujets relatifs
topic officiel via ac 97[Topic officiel] ABIT IT7-MAX2
[Topic officiel] ASUS A7V333SIS648 et Nforce2 sur socket A
[Topic Officiel] 3DFX Voodoo 5 5500/6000A quand les premieres carte mere kt400 et sis648 ?
je crack kt400 (athlon) ou sis648 (p4) !!!![Topic officiel] ASUS A7V333
Detonator 30.82 Beta puis Officiel ! Je piges rien a l aide.TOPIC OFFICIEL ---> SIS648 : Abit SR7-8X et Asus P4S8X !!!
Plus de sujets relatifs à : TOPIC OFFICIEL ---> SIS648


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR