Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1501 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  20  21  22  23  24  25
Auteur Sujet :

TOPIC OFFICIEL ---> SIS648

n°1849349
ArthurB
Posté le 01-10-2002 à 19:57:32  profilanswer
 

Reprise du message précédent :
Pour la Gigabyte, il semblerait qu'elle soit dispo sur commande chez Surcouf (en plus les fdp sont gratuits, alors j'hésite pas mal...) :
 
http://www.surcouf.com/Catalogue/F [...] Detail=Non

mood
Publicité
Posté le 01-10-2002 à 19:57:32  profilanswer
 

n°1849353
cognacboy
Posté le 01-10-2002 à 19:58:21  profilanswer
 

Ben moi aussi la je suis stable a 166 sans rien toucher d'autre  :??:  :??:  :??:  
 
Je viens de jouer une heure a battlfield et ca marche nickel.  :??:  :??:


---------------
J'ai commencé un régime, renoncé à l'alcool, je mange léger, et en quatorze jours j'ai perdu deux semaines.
n°1849370
piret
Posté le 01-10-2002 à 20:03:58  profilanswer
 

Bien moi je le suis (18*145 Fsb) à 181 mhz en 2-2-2-7 avec ma Mtec, et sans problèmes.
 
Ps: la révision de ma carte est 1.03

n°1849381
Kuja-San
Posté le 01-10-2002 à 20:07:59  profilanswer
 

c'est cette cm que je vais avoir, vu qu elle est agp 8x vais-je avoir un probleme avec ma radeon 9700 pro (qui attend ds un carton de ma chambre le proc et la cm :( ) ?

n°1849388
daft974
Un Noizo...
Posté le 01-10-2002 à 20:10:13  profilanswer
 

piret a écrit a écrit :

Bien moi je le suis (18*145 Fsb) à 181 mhz en 2-2-2-7 avec ma Mtec, et sans problèmes.
 
Ps: la révision de ma carte est 1.03




 
Cé de la 2700 ta mémoire? parceque ça m'interresse ton overclok!

n°1849399
piret
Posté le 01-10-2002 à 20:13:42  profilanswer
 

Nb: c'est bien de la PC2700
 
C'est comme je l'ai déjà dis de la TWINMOS avec chip MTEC (barette de 512 Mb).
De plus celle-ci était certifiée en Cas 2,5 et pourtant les perf sont exeptionelles à 1,6 v


Message édité par piret le 01-10-2002 à 20:14:26
n°1849432
daft974
Un Noizo...
Posté le 01-10-2002 à 20:25:15  profilanswer
 

piret a écrit a écrit :

Nb: c'est bien de la PC2700
 
C'est comme je l'ai déjà dis de la TWINMOS avec chip MTEC (barette de 512 Mb).
De plus celle-ci était certifiée en Cas 2,5 et pourtant les perf sont exeptionelles à 1,6 v




 
Tain! Jé une barrette de 256 mb TwinMos Mtec CL2,5 cad la meme que la tienne!!!
 
Je vé pouvoir faire un overclok de ouf avec mon chti 1.8A!
 
Les timings que tu as mis (2.2.2.7), ils sont stables à cette fréquence?

n°1849531
vric
Posté le 01-10-2002 à 20:53:34  profilanswer
 

Le magasin ou j'ai acheté ma carte mère refuse les commande pour se board depuis 2 jours. Ils ont plus de 100 RMA sur ce board et les remplacer n'arenge pas le problème. Ils m'offre d'allongé ma période pour échanger mon Mobo a 1 mois a la place de 7 jours (je l'ai acheté le 10 septembre) mais ils me charge 50$ pour l'échange  :fou:  
 
 
Je vais contacter mon autre fournisseurs vois s'ils ont des problème eux aussi.  
 
Le pire c'est que le ********** de ****** de support technique de Asus continue a dire qu'il ne sont pas au courent de problem avec la P4S8X... Asus :gun:

n°1849575
piret
Posté le 01-10-2002 à 21:03:18  profilanswer
 


DAFT974 a écrit a écrit :

 
 
Tain! Jé une barrette de 256 mb TwinMos Mtec CL2,5 cad la meme que la tienne!!!
 
Je vé pouvoir faire un overclok de ouf avec mon chti 1.8A!
 
Les timings que tu as mis (2.2.2.7), ils sont stables à cette fréquence?




 
 
 
Parfaitement stable, mais impossible d'atteindre les 400 Mhz sur cette carte mère avec cette Ram, mème en poussant le voltage ?

n°1849603
daft974
Un Noizo...
Posté le 01-10-2002 à 21:15:44  profilanswer
 

vric a écrit a écrit :

Le magasin ou j'ai acheté ma carte mère refuse les commande pour se board depuis 2 jours. Ils ont plus de 100 RMA sur ce board et les remplacer n'arenge pas le problème. Ils m'offre d'allongé ma période pour échanger mon Mobo a 1 mois a la place de 7 jours (je l'ai acheté le 10 septembre) mais ils me charge 50$ pour l'échange  :fou:  
 
 
Je vais contacter mon autre fournisseurs vois s'ils ont des problème eux aussi.  
 
Le pire c'est que le ********** de ****** de support technique de Asus continue a dire qu'il ne sont pas au courent de problem avec la P4S8X... Asus :gun:  




 
 
T1! Fo gueuler un bon coup!!! C'est pourtant clair Asus certifie ses mobos à 333mhz et ca marche po! ---> Echange Gratos grace à la guaranti sans payer quoique ce soit! et si la carte de rechange ne fonctionne toujours po fo regeuler un bon coup! :fou:

mood
Publicité
Posté le 01-10-2002 à 21:15:44  profilanswer
 

n°1849701
zerod
atchoum !
Posté le 01-10-2002 à 21:42:01  profilanswer
 

DAFT974 a écrit a écrit :

 
 
 
T1! Fo gueuler un bon coup!!! C'est pourtant clair Asus certifie ses mobos à 333mhz et ca marche po! ---> Echange Gratos grace à la guaranti sans payer quoique ce soit! et si la carte de rechange ne fonctionne toujours po fo regeuler un bon coup! :fou:  




sur tes conseils j'ai testé de monter le vcore mais c pareil, 3dmark a tourné pendant pres de 40 min en boucle, apres je lance war3 -> planton, reboot. J'ai l'impression qu'il y a un temps mini avant le premier plantage, apres c systematique, boot de win -> ~10 sec reboot  :fou:  
Demain retour magasin ;)  

n°1849834
cbl
Twingo's Powered
Posté le 01-10-2002 à 22:07:22  profilanswer
 

Ben moi je suis content d'avoir changé ma commande.
Ma P4S533 tourne nickel et le plus beau c'est que ma RAM est a 400 alors que c'est de la noname (enfin twinmos...)


---------------
CBL - http://cyrilleb.no-ip.org
n°1849846
daft974
Un Noizo...
Posté le 01-10-2002 à 22:11:11  profilanswer
 

CBL a écrit a écrit :

Ben moi je suis content d'avoir changé ma commande.
Ma P4S533 tourne nickel et le plus beau c'est que ma RAM est a 400 alors que c'est de la noname (enfin twinmos...)




 
Cé po de la Noname Twinmos! apparement cé de la bonne mémoire. :jap:

n°1850377
02@work
Posté le 02-10-2002 à 08:50:56  profilanswer
 

Dommage que la P4S533-E soit introuvable... :(  
Il manque juste à cette P4S533 l'USB2 (en ce qui me concerne)
 
Je pense donc me retourner vers la Gigabyte 8SG667 si les problèmes avec la P4S8X ne sont pas résolus rapidement...

n°1850428
j@mes bond
Modérateur de moi même ;-)
Posté le 02-10-2002 à 09:50:11  profilanswer
 

:hello: Vric ;)  
 
Tu veux vraiment échanger cette superbe P4s8x contre une autre mobo :ouch: Attends un peu je suis sur que Asus va faire le nécessaire... enfin bizarre que la A7v333, qui a posé tant de problèmes, a eu au moins 12 bios et que la P4s8x n'en est pas encore :(  
 
Pour le support technique... je sais pas quelle est leur compétence mais je crois que sur des sites Allemands il y a des bios tweakers qui peuvent surement faire notre bonheur :D  
 
J'ai watercoolé mon proc, chipset et Cg ce week end... au final j'ai monté la ram à 333 et le fsb à 150 mais au niveau 3D mark 2001 Se j'ai eu un score de merde... alors je pense que en effet c'est la carte qui n'est pas optimisée... niveau température sous Wc => Proc 12°/Chipset 5° :D  
 
Mon conseil serait de choper un ventilo pour mettre sur le northbridge car en effet celui-ci a vraiment tendance à chauffer anormalement... ils sont radins chez Asus? :lol:


---------------
Pour moi ça sera une vodka martini au shaker et non à la cuillère... Burpppppp
n°1850429
j@mes bond
Modérateur de moi même ;-)
Posté le 02-10-2002 à 09:50:25  profilanswer
 

[:kecje]


---------------
Pour moi ça sera une vodka martini au shaker et non à la cuillère... Burpppppp
n°1850644
Rollback
Posté le 02-10-2002 à 11:24:46  profilanswer
 

Bonjour à tous,  
 
Voici ma configuration actuelle, celle qui fonctionne de manière stable :  
 
P4S8X-SRL
Bios 1003A
P4 2.0A@2.4Ghz (120x30) vcore à 1.750V (en réalité, c'est 1.68V)!
Mémoire KingMax 256 Mo DDR400 Cas 2.5 à 160Mhz (pas plus) 2.5-2-3-6
 
J'ai commandé une barrette de mémoire noname 512 Mo DDR333. En effet, je me suis dit que puisque je n'arrive même pas à faire fonctionner ma mémoire à 200Mhz, pourquoi m'embêter à acheter de la DDR400 ! Je l'ai essayé en mode par défaut (pas o/c) : j'ai des erreurs sous Memtest86 même en 100Mhz (DDR200) !! J'ai donc demandé à l'échanger contre une autre marque en croyant que cela venait de la mémoire (évidemment je n'avais pas trouvé ce topic, ainsi que tous les autres sur le site asusboard à ce moment là).  
 
J'attends donc cette nouvelle barrette avec impatience mais en vous lisant, je ne me fais pas beaucoup d'espoir.  
 
 

n°1850717
snake-bis
Life's short, Behave
Posté le 02-10-2002 à 11:45:24  profilanswer
 

Vous pensez que ça   http://www.tomshardware.fr/lirenews.php?IdNews=1008 va changer les problèmes ?


---------------
Des fois il vaut mieux ne rien dire et passer pour un con que de l'ouvrir et ne laisser aucun doute à ce sujet. FeedBack
n°1850931
daft974
Un Noizo...
Posté le 02-10-2002 à 12:49:57  profilanswer
 

snake-bis a écrit a écrit :

Vous pensez que ça   http://www.tomshardware.fr/lirenews.php?IdNews=1008 va changer les problèmes ?




 
Va rien changer du tout! Le 648 actuel ne suportera pas L'Hyper-Threading donc Sis va sortir le 648DX-HT avec éventuellement un meilleur support de la mémoire DDR400 cé tout.
 
Le pb actuel ne vient pas de SIS et du 648 mais d'Asus qui fabrique un gros lot de P4S8X défaillantes à 333Mhz.

n°1851167
snake-bis
Life's short, Behave
Posté le 02-10-2002 à 13:55:09  profilanswer
 

DAFT974 a écrit a écrit :

 
 
Va rien changer du tout! Le 648 actuel ne suportera pas L'Hyper-Threading donc Sis va sortir le 648DX-HT avec éventuellement un meilleur support de la mémoire DDR400 cé tout.
 
Le pb actuel ne vient pas de SIS et du 648 mais d'Asus qui fabrique un gros lot de P4S8X défaillantes à 333Mhz.




Ok. Par contre j'ai remarqué qu'on entends très peu parler de Abit et de leur Carte à base du 648. Personne n'aurait de détails supplémentaires ou d'avis sur cette carte pour le moment ?

n°1851207
j@mes bond
Modérateur de moi même ;-)
Posté le 02-10-2002 à 14:09:11  profilanswer
 

DAFT974 a écrit a écrit :

 
 
Va rien changer du tout! Le 648 actuel ne suportera pas L'Hyper-Threading donc Sis va sortir le 648DX-HT avec éventuellement un meilleur support de la mémoire DDR400 cé tout.
 
Le pb actuel ne vient pas de SIS et du 648 mais d'Asus qui fabrique un gros lot de P4S8X défaillantes à 333Mhz.




 
Bien parlé... commence à me saouler cette pratique de vendre du matériel qui a un défaut et ensuite de ne pas updater ce matériel mais d'en sortir un nouveau :fou:


---------------
Pour moi ça sera une vodka martini au shaker et non à la cuillère... Burpppppp
n°1851267
vric
Posté le 02-10-2002 à 14:27:49  profilanswer
 

J'ai eu un e-mail ce matin (a vrai dire 3 email) et c'est pas rasurent. Je peux pas vraiment dire grand chose pcq il me manque des infos (j'attends cofirmation de ce qui vienne de me dire) mais si vous avez la chance d'échanger la carte pour autre chose et que vous pouvez pas vivre avec dans les condition actuelle (DDR266), échangez la !!!
 
Il semblerais que ca sois un problème au nivreau Hardware et non BIOS.....  :ouch:  (INFORMATION NON OFFICIELLE !!!!)


Message édité par vric le 02-10-2002 à 14:31:26
n°1851387
Rollback
Posté le 02-10-2002 à 14:55:11  profilanswer
 

C'est assez inquiétant ce que tu nous dis là... Si cela s'avère être une défaut de fabrication, peut on envisager d'utiliser la garantie légale de vices cachés ? Après tout, cette carte est censée faire fonctionner toutes les mémoires DDR333 n'est ce pas ?

n°1851430
daft974
Un Noizo...
Posté le 02-10-2002 à 15:08:00  profilanswer
 

Rollback a écrit a écrit :

C'est assez inquiétant ce que tu nous dis là... Si cela s'avère être une défaut de fabrication, peut on envisager d'utiliser la garantie légale de vices cachés ? Après tout, cette carte est censée faire fonctionner toutes les mémoires DDR333 n'est ce pas ?
 




 
Tout à fait, ya pas de raison que la guaranti ne fonctionne pas, Asus certifie la DDR333  :fou:  Cé meme écrit en Gros sur la boite! ;)

n°1851444
snake-bis
Life's short, Behave
Posté le 02-10-2002 à 15:11:21  profilanswer
 

DAFT974 a écrit a écrit :

 
 
Tout à fait, ya pas de raison que la guaranti ne fonctionne pas, Asus certifie la DDR333  :fou:  Cé meme écrit en Gros sur la boite! ;)  




Héhé le SAV va avoir du boulot....par contre, tjs pas d'info pour Abit ?

n°1851456
daft974
Un Noizo...
Posté le 02-10-2002 à 15:14:18  profilanswer
 

vric a écrit a écrit :

J'ai eu un e-mail ce matin (a vrai dire 3 email) et c'est pas rasurent. Je peux pas vraiment dire grand chose pcq il me manque des infos (j'attends cofirmation de ce qui vienne de me dire) mais si vous avez la chance d'échanger la carte pour autre chose et que vous pouvez pas vivre avec dans les condition actuelle (DDR266), échangez la !!!
 
Il semblerais que ca sois un problème au nivreau Hardware et non BIOS.....  :ouch:  (INFORMATION NON OFFICIELLE !!!!)




 
Etonnant pour un constructeur de cette envergure!
Si ce que tu dis est vrai, alors Asus doit faire revenir toutes le mobos et procéder à l'échange standard, cé comme pour Peugeot ou Renault qui rappel une série de véhicules ayant un défaut!
Le client est Roi et pas beta testeur! :jap:

n°1851468
daft974
Un Noizo...
Posté le 02-10-2002 à 15:17:07  profilanswer
 

snake-bis a écrit a écrit :

 
Héhé le SAV va avoir du boulot....par contre, tjs pas d'info pour Abit ?




 
Perso j'aime pas l'Abit, ya que 5 Pci,4usb, et sa gueule ne me plais pas, mais elle n'a pas l'air de faire des histoires contrairement à l'asus.

n°1851475
snake-bis
Life's short, Behave
Posté le 02-10-2002 à 15:20:42  profilanswer
 

DAFT974 a écrit a écrit :

 
 
Perso j'aime pas l'Abit, ya que 5 Pci,4usb, et sa gueule ne me plais pas, mais elle n'a pas l'air de faire des histoires contrairement à l'asus.




c'est peut-être bon signe qu'il n'y ait pas gens qui en parle...enfin c'est ce que je pense. Mais il faudrait kan même avoir des témoignages.

n°1851507
vric
Posté le 02-10-2002 à 15:28:13  profilanswer
 

snake-bis a écrit a écrit :

 
c'est peut-être bon signe qu'il n'y ait pas gens qui en parle...enfin c'est ce que je pense. Mais il faudrait kan même avoir des témoignages.




 
La Abit fonctionne corectement en DDR333 mais DDR400 a des problème. mais la dernière mise a jour du BIOS aide la stabilité suposément.... mais le controleur mémoire est lent. en DDR400 et DDR333 il n'y a aucune différence de performance. mais elle fonctionne en 333 au moins !! mais j'aime pas Abit.. trop d'expérience négative.. et leur carte sis648 c'est du genre peut-on faire plus cheap ?


Message édité par vric le 02-10-2002 à 15:29:00
n°1851524
snake-bis
Life's short, Behave
Posté le 02-10-2002 à 15:32:26  profilanswer
 

vric a écrit a écrit :

 
 
La Abit fonctionne corectement en DDR333 mais DDR400 a des problème. mais la dernière mise a jour du BIOS aide la stabilité suposément.... mais le controleur mémoire est lent. en DDR400 et DDR333 il n'y a aucune différence de performance. mais elle fonctionne en 333 au moins !! mais j'aime pas Abit.. trop d'expérience négative.. et leur carte sis648 c'est du genre peut-on faire plus cheap ?  




merchi ! Personnellement j'aime bien l'aspect "sobre" de cette carte. Mais c'est de mon point de vu bien sur

n°1851526
vric
Posté le 02-10-2002 à 15:32:38  profilanswer
 

DAFT974 a écrit a écrit :

 
 
Etonnant pour un constructeur de cette envergure!
Si ce que tu dis est vrai, alors Asus doit faire revenir toutes le mobos et procéder à l'échange standard, cé comme pour Peugeot ou Renault qui rappel une série de véhicules ayant un défaut!
Le client est Roi et pas beta testeur! :jap:  




 
JE répète INFO NON OFFICIELLE !
 
mais c'est ce que un des 2 tech de ASUS m'on dit.. par contre il on pas parlé de solution (Remplacement, ou si un BIOS peu toujours réparé ce problème en trichant)
 
I feel it is someting more like an hardware issue.
 
c'est ce qu'il m'a dit.
 
J'attends aussi la réponse a propos du Heatsink sur le northbridge..

n°1851535
idefix68
Posté le 02-10-2002 à 15:34:36  profilanswer
 

J'ai la ABIT SR7-8X (voir conf)et elle tient le 333Mhz sans aucun problème sur ma barette Nanya PC2700. Par contre je n'arrive pas à dépasser les 138 Mhz pour le CPU, ceci étant du à une sous alimentation de base du Vcore (je n'arrive pas à dépasser 1,65v réel). Sinon ma config avec un P4 2.0A@2,667 est rock stable.

n°1851547
daft974
Un Noizo...
Posté le 02-10-2002 à 15:38:31  profilanswer
 

vric a écrit a écrit :

 
 
JE répète INFO NON OFFICIELLE !
 
mais c'est ce que un des 2 tech de ASUS m'on dit.. par contre il on pas parlé de solution (Remplacement, ou si un BIOS peu toujours réparé ce problème en trichant)
 
I feel it is someting more like an hardware issue.
 
c'est ce qu'il m'a dit.
 
J'attends aussi la réponse a propos du Heatsink sur le northbridge..




 
A mon avis tu va attendre longtemp, ou bien ils vont te balancer des arguments bidons.
 
Ils ont mis un heatsink de merde tous ça pour économiser un peu de sous!

n°1851554
vric
Posté le 02-10-2002 à 15:40:55  profilanswer
 

DAFT974 a écrit a écrit :

 
 
A mon avis tu va attendre longtemp, ou bien ils vont te balancer des arguments bidons.
 
Ils ont mis un heatsink de merde tous ça pour économiser un peu de sous!
 




 
J'aurais bien payé 1$ de plus pour un Heatsink qui a du bon sens  :D  
 
Quand mème proche 100$Can d'équart entre la P4S533 et la P4S8X
 
On vera.. surment demain

n°1852052
cognacboy
Posté le 02-10-2002 à 18:54:53  profilanswer
 

Moi ce que je comprend pas c'est que je tiens 18*133 ram@166
mais je tiens pas 18*166 ram@166 alors soit mon cpu tiens pas, mais ca m'etonne un peut, je suis quand meme en WC, soit c la carte maman qui suit pas.


---------------
J'ai commencé un régime, renoncé à l'alcool, je mange léger, et en quatorze jours j'ai perdu deux semaines.
n°1852056
cognacboy
Posté le 02-10-2002 à 18:57:02  profilanswer
 

Le probleme, c quand meme ce Vcore qui est regler sur 1.65 et que je retrouve a 1.568, il fait vraimment le yoyo   :heink:


---------------
J'ai commencé un régime, renoncé à l'alcool, je mange léger, et en quatorze jours j'ai perdu deux semaines.
n°1852211
xman
branleur
Posté le 02-10-2002 à 19:55:29  profilanswer
 

cognacboy a écrit a écrit :

Moi ce que je comprend pas c'est que je tiens 18*133 ram@166
mais je tiens pas 18*166 ram@166 alors soit mon cpu tiens pas, mais ca m'etonne un peut, je suis quand meme en WC, soit c la carte maman qui suit pas.




 
A mon avis, c'est plutôt le CHIPSET qui ne tient pas la FSB à 166. Surtout s'il n'y a qu'un ch'tit radiateur dessus.

n°1852414
cognacboy
Posté le 02-10-2002 à 21:08:18  profilanswer
 

xman a écrit a écrit :

 
 
A mon avis, c'est plutôt le CHIPSET qui ne tient pas la FSB à 166. Surtout s'il n'y a qu'un ch'tit radiateur dessus.
 




 
oui mais a moins que je me trompe que je mette le cpu a 133 ou 166, ca change rien pour le chipset........  :??:  
 
La je suis a 18*140 ram@180 et c rock stable....


Message édité par cognacboy le 02-10-2002 à 21:09:47

---------------
J'ai commencé un régime, renoncé à l'alcool, je mange léger, et en quatorze jours j'ai perdu deux semaines.
n°1852464
vric
Posté le 02-10-2002 à 21:30:18  profilanswer
 

cognacboy a écrit a écrit :

 
 
oui mais a moins que je me trompe que je mette le cpu a 133 ou 166, ca change rien pour le chipset........  :??:  
 
La je suis a 18*140 ram@180 et c rock stable....




 
ohh le gars est perdu.. svp expliquez lui moi j'ai plus de patience (je vien de me dévoullé sur asusboards.com.. belle article qui me fait suer)
 

xman a écrit a écrit :

 
 
A mon avis, c'est plutôt le CHIPSET qui ne tient pas la FSB à 166. Surtout s'il n'y a qu'un ch'tit radiateur dessus.




 
Abit Gigabyte et Epox n'on pas de problème de mémoire.. la Gigabyte marche meme en DDR400 et il a le meme  radiateur desus (sauf qu'il est d'une autre couleur....) Alors c'est pas le chipset c'est l'architecture du board...

n°1852534
daft974
Un Noizo...
Posté le 02-10-2002 à 21:48:48  profilanswer
 

vric a écrit a écrit :

 
 
 
Abit Gigabyte et Epox n'on pas de problème de mémoire.. la Gigabyte marche meme en DDR400 et il a le meme  radiateur desus (sauf qu'il est d'une autre couleur....) Alors c'est pas le chipset c'est l'architecture du board...
 




 
Pour la mémoire cé kler que le rad ne joue pas, cé l'arcitecture meme du board commme tu le dis qui influe sur la mémoire.
Par contre ça a été vérifié, ce petit rad limite vraiment le fsb procos aux alentours de 150 alors que bien refroidi, ca passe à 160 et +. D'ailleur j'ai regardé les tofs de l'Abit Sr7-8x et le rad à l'air encore plus petit (comme sur les BH6) , et j'ai vu que beaucoups d'utilisteurs n'atteignent pas plus de 140mhz sur cette board ---> C.Q.F.D

n°1852556
vric
Posté le 02-10-2002 à 21:55:56  profilanswer
 

DAFT974 a écrit a écrit :

 
 
Pour la mémoire cé kler que le rad ne joue pas, cé l'arcitecture meme du board commme tu le dis qui influe sur la mémoire.
Par contre ça a été vérifié, ce petit rad limite vraiment le fsb procos aux alentours de 150 alors que bien refroidi, ca passe à 160 et +. D'ailleur j'ai regardé les tofs de l'Abit Sr7-8x et le rad à l'air encore plus petit (comme sur les BH6) , et j'ai vu que beaucoups d'utilisteurs n'atteignent pas plus de 140mhz sur cette board ---> C.Q.F.D




 
ouai la je te l'accorde... mais le but actuellement c'est de faire rouler le board STOCK ! a vitesse normal
 
un coup ca fait on s'amusera avec l'overclocking...
 
Mais ca me sert a quoi présentement de monté mon P4 a 2.8Ghz alors que dans 3dmarks j'ai les meme score que le soir que j'étais a 2.5Ghz avec la DDR333..
 
ma P4S8X a marché 2 soir en DDR333.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  20  21  22  23  24  25

Aller à :
 

Sujets relatifs
topic officiel via ac 97[Topic officiel] ABIT IT7-MAX2
[Topic officiel] ASUS A7V333SIS648 et Nforce2 sur socket A
[Topic Officiel] 3DFX Voodoo 5 5500/6000A quand les premieres carte mere kt400 et sis648 ?
je crack kt400 (athlon) ou sis648 (p4) !!!![Topic officiel] ASUS A7V333
Detonator 30.82 Beta puis Officiel ! Je piges rien a l aide.TOPIC OFFICIEL ---> SIS648 : Abit SR7-8X et Asus P4S8X !!!
Plus de sujets relatifs à : TOPIC OFFICIEL ---> SIS648


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR