Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1522 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  temperature élevée proc ??!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

temperature élevée proc ??!!

n°3293026
MrBrOwNsTo​Ne
Posté le 25-06-2004 à 16:10:37  profilanswer
 

salut j aimerais savoir comment demarrer mon PC sans bouton Power...
 
j ai pas de tour  :whistle:  
 
kels connecteurs relier ??
 
merci d avance


Message édité par MrBrOwNsToNe le 25-06-2004 à 16:50:35
mood
Publicité
Posté le 25-06-2004 à 16:10:37  profilanswer
 

n°3293029
L3-C4ibr34​2
Posté le 25-06-2004 à 16:11:14  profilanswer
 

si ta tour est ouverte tu prend un tourne vis et tu touche les pins du power supply

n°3293031
Beegee
Posté le 25-06-2004 à 16:11:59  profilanswer
 

faire contact avec un tournevis sur les 2 pins qui sont normalement reliées au bouton power ;)
 
edit : caramba, encore grillé :D


Message édité par Beegee le 25-06-2004 à 16:13:02
n°3293035
MrBrOwNsTo​Ne
Posté le 25-06-2004 à 16:13:15  profilanswer
 

ok
merci bien j vais tenter

n°3293135
MrBrOwNsTo​Ne
Posté le 25-06-2004 à 16:49:54  profilanswer
 

bouah mon proc est a 92°c ds le bios ...!!!
 
c pas un peu chelou ??
 
le pc fonctionne a mon avis c la sonde qui deconne parce ke 92 °c c kand meme enorme !
 
( c est un Tbird 1400 MhZ )

n°3293178
SH4 Origon​ X
Je ne vous hais pas.
Posté le 25-06-2004 à 17:06:49  profilanswer
 

ca chauffe les t-bird et c'est trés solide.. mais 92°c heuuu (j'ai attein 84°c avec un t-bird 1200 avec son refroidissement d'origine remarques)

n°3293334
MrBrOwNsTo​Ne
Posté le 25-06-2004 à 18:34:00  profilanswer
 

sur mon ancienne mobo j etais a 50°c environ avec le meme refroidissement donc voila
 
a mon avis c ma mobo ki delire
 

n°3293395
moirasc
Posté le 25-06-2004 à 19:00:22  profilanswer
 

Touche le radiateur.. Si tu n'as pas besoin de souffler sur ta main pour soulager la douleur, ton processeur ne doit pas être à 92°  ;)

n°3293912
MrBrOwNsTo​Ne
Posté le 25-06-2004 à 23:18:07  profilanswer
 

ben c etrange kand meme et c est chiant pour la regulation avec speedfan si les temps sont erronées


Message édité par MrBrOwNsToNe le 25-06-2004 à 23:18:47
n°3293926
jey04
Posté le 25-06-2004 à 23:28:10  profilanswer
 

laisse le refroidir à température ambiante. Allume le et va directement dans le BIOS pour voir al température, tu seras fixé.

mood
Publicité
Posté le 25-06-2004 à 23:28:10  profilanswer
 

n°3293944
MrBrOwNsTo​Ne
Posté le 25-06-2004 à 23:36:47  profilanswer
 

j ai déja fais ca c est a 90°c mais ja i un debutde reponse sur un autre forum ... a ce ki parait c la position de la mobi ki fait deconner la sonde et la justement ma mobo est posée horizontalement ... le mec avait le meme problemes ca sonde ne marchait ke kand il mettait sa carte verticalement ....

n°3293946
nosd
Posté le 25-06-2004 à 23:38:50  profilanswer
 

t'inquiète moi j'ai eux ça aussi sur mon ancienne carte mère.
avec un tbird 1.4 Ghz le cpu indiqué 45°C et quand j'ai mis un athlon xp...
99°C lol.
en 166 Mhz de FSB il tenait pas 5 secondes sans s'arreter (verrou carte mère).
Et en 100 Mhz la mobo indiquait 60 à 66°C (à 67°C le pc rebooté)
Résultat j'ai flashé le bios et installé un Duron 1.6 Ghz et le cpu reste à 31°C en full lors des grandes chaleurs (38°C dans la pièce).
 
Donc essais de voir si une mise à jour du bios existe...
 
Pis de toute façon 92°C normalement à 95°C tu à 99% de chance de cramer ton cpu donc à 92°C, ça doit etre un peut près pareil.
 
Donc soit c'est la sonde qui merde soit c'est le bios, ça arrive plus que tu ne le croit.

n°3293955
nosd
Posté le 25-06-2004 à 23:41:10  profilanswer
 

MrBrOwNsToNe a écrit :

j ai déja fais ca c est a 90°c mais ja i un debutde reponse sur un autre forum ... a ce ki parait c la position de la mobi ki fait deconner la sonde et la justement ma mobo est posée horizontalement ... le mec avait le meme problemes ca sonde ne marchait ke kand il mettait sa carte verticalement ....


 
Moi c'était le contraire je crois, fallait que je mettes mon uc à l'horizontal, tous les ventilos à fond, fenetre ouverte et capot ouvert pour espèrer tenir 30 minutes le pc allumé.

n°3294002
MrBrOwNsTo​Ne
Posté le 26-06-2004 à 00:09:41  profilanswer
 

c relou kand meme
 
c ptetr pour ca k elle coutait que 36€ ...lol
 

n°3294043
TsunaQuake
A good yak is a shaven yak
Posté le 26-06-2004 à 00:30:06  profilanswer
 

La position de la CM n'a a priori rien à voir là dedans. Touches le rad, si il est vraiment très chaud, il faut s'inquiéter, mais sinon (cas plus probable) c'est une erreur de lecture (sonde défectueuse, BIOS bugé ou qui lit mal la sonde)
Sur mon serv bi proc, lm-sensors sur Linux indiquait que mes procos étaient à 80°c et cela venait du fait que le programme était mal configuré pour lire les sondes, le fait de le reconfigurer correctement m'indiquait alors les bonnes températures. Mais les rads étaient presque froid, donc j'étais sûr que la lecture était erronée...


---------------
Member of the Yak Shaving Staff | Feedback | www.tsunanet.net
n°3294353
MrBrOwNsTo​Ne
Posté le 26-06-2004 à 10:42:33  profilanswer
 

moi mon rad est a une temperature tout a fait normale juste tiede ...
 
c la mobo ki delire

n°3294431
nass
Posté le 26-06-2004 à 11:09:17  profilanswer
 

TsunaQuake a écrit :

La position de la CM n'a a priori rien à voir là dedans. Touches le rad, si il est vraiment très chaud, il faut s'inquiéter, mais sinon (cas plus probable) c'est une erreur de lecture (sonde défectueuse, BIOS bugé ou qui lit mal la sonde)
Sur mon serv bi proc, lm-sensors sur Linux indiquait que mes procos étaient à 80°c et cela venait du fait que le programme était mal configuré pour lire les sondes, le fait de le reconfigurer correctement m'indiquait alors les bonnes températures. Mais les rads étaient presque froid, donc j'étais sûr que la lecture était erronée...


 
 [:athlonsoldier] pas d'accord avec ta méthode: si ton rad est tiède ou froid, ce n'est pas forcement que ton proc ne chauffe pas, il peut tres bien chauffer à mort et qu'il y ait un mauvais transfert thermique au ventirad (mauvais contact, trop/pas assez de pate, rad de travers, spacer mal ajusté etc...)
ca ne veut pas dire que c'est ce prob ds le cas présent, mais il faut voir plus loin que la temp du dissipateur:  
j'ai corrigé l'install d'un ventirad sur une 9600pro, c'est sûr que ça ne risquait pas de chauffer, il y avait 1/2mm entre le gpu et le rad  :sarcastic:  
 
ce qui est sûr c'est que 90° ça parait beaucoup, si c'est stable, pas de panique, au pire tente de mettre les doigts sur la partie arrière de ta cm (ou pas loin) au niveau du cpu, si c'est à 90° tu vas vite le savoir  :lol:  
 
 
 
 
 
 

n°3294530
MrBrOwNsTo​Ne
Posté le 26-06-2004 à 11:44:48  profilanswer
 

nass a écrit :

[:athlonsoldier] pas d'accord avec ta méthode: si ton rad est tiède ou froid, ce n'est pas forcement que ton proc ne chauffe pas, il peut tres bien chauffer à mort et qu'il y ait un mauvais transfert thermique au ventirad (mauvais contact, trop/pas assez de pate, rad de travers, spacer mal ajusté etc...)
ca ne veut pas dire que c'est ce prob ds le cas présent, mais il faut voir plus loin que la temp du dissipateur:  
j'ai corrigé l'install d'un ventirad sur une 9600pro, c'est sûr que ça ne risquait pas de chauffer, il y avait 1/2mm entre le gpu et le rad  :sarcastic:  
 
ce qui est sûr c'est que 90° ça parait beaucoup, si c'est stable, pas de panique, au pire tente de mettre les doigts sur la partie arrière de ta cm (ou pas loin) au niveau du cpu, si c'est à 90° tu vas vite le savoir  :lol:


 
+1  :jap:  
 
c est la premiere chose que jai vérifié le contact RAD/CPU ;)


Message édité par MrBrOwNsToNe le 26-06-2004 à 11:45:27
n°3294565
nass
Posté le 26-06-2004 à 11:59:53  profilanswer
 

aucun prob donc  ;)  
par contre c'est vrai que c'est un peu chiant de ne pas avoir d'info sur les temps (remarque sur les p4p800 les sondes donnent entre 6 et 10° de moins, ce qui est presque pire)  
 
y'a plus que le pannel + sondes  :D (y'a des vantec à 30€, spa la mort)

n°3304507
MrBrOwNsTo​Ne
Posté le 30-06-2004 à 18:09:48  profilanswer
 

ben la j suis ds le caca vu ke mon PC se coupe tout seul a cause de la temperature indiquée par la sonde :
 
j sais plus koi faire j suis au bout du rouleau

n°3304539
MarcoX
Posté le 30-06-2004 à 18:24:12  profilanswer
 

:lol:
 
tient, fait toi plaisir:
 
http://products.berettausa.com/images/immagini_maxi/AL391_Urika_Synthetic_S_maxi.jpg
 
Hasta la vista baby  :hello:
 
 
:D


Message édité par MarcoX le 30-06-2004 à 18:24:52
n°3304569
MrBrOwNsTo​Ne
Posté le 30-06-2004 à 18:36:03  profilanswer
 

................................

n°3304693
nosd
Posté le 30-06-2004 à 19:41:04  profilanswer
 

t'as essayé de passer le fsb à 100 MHz ?
ça peut pe etre passer mais bon, ce ne serait que temporaire, puisque tu auras une perte de puissance.
 
Mais le cpu chauffera beaucoup moins.

n°3304897
deltaden
Posté le 30-06-2004 à 20:45:04  profilanswer
 

nosd a écrit :

Pis de toute façon 92°C normalement à 95°C tu à 99% de chance de cramer ton cpu donc à 92°C, ça doit etre un peut près pareil.


non, 95°C n'est pas une température si dangereuse pour un CPU.
Par contre, il a toutes les chances du monde de planter...

n°3304908
MrBrOwNsTo​Ne
Posté le 30-06-2004 à 20:48:21  profilanswer
 

j ai pas acces au FSB avec cette mobo foireuse... le bios est ultra restreint

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  temperature élevée proc ??!!

 

Sujets relatifs
Quel proc max sur une Asus A7M266température A64
la température du CPU est-elle critique ?Température carte mère
température du proco à 49°Temperature normale pr DD ?
athlon 2800+barton pb de temperatureM'a t'on vendu un proc overclocke?
Température Barton 3000+Température pentium...
Plus de sujets relatifs à : temperature élevée proc ??!!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR