Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2023 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  "System failed CPU test" un beau (?) matin

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

"System failed CPU test" un beau (?) matin

n°3517422
Kaleus
Posté le 24-09-2004 à 11:22:30  profilanswer
 

Salut,
 
Je vous expose mon problème, j'ai changé certaines pièces de ma config il y a environs 2 semaines (mobo qui revient du SAV, proco, alim, boitier et ventilation).
Tout fonctionné très bien jusqu'à hier, en revenant du boulot, je constate un écran bleu (IRQL_NOT_LESS_OR_EQUAL), je reboot, puis au bout d'un certain temps je freeze, je reboot, rebelelotte au bout d'un moment, je reboot et descend le FSB, je joue une petite heure à Far Cry, puis je coupe mon PC, RAS.
Ce matin je lance la machine, mais rien, écran noir et POST vocal "System failed CPU test", je fais plusieurs shutdown, et me décide ensuite à faire un clear CMOS, je lance et là ça démarre mais pas le temps de changer les réglages du BIOS que ça freeze de nouveau, sous le BIOS. [:mlc2]
 
Vous en pensez quoi?
 
Détail, qui je pense à son importance, l'alim que j'ai rècemment acquise me délivré presque du 13v sur le 12v... :/
 
Merci de votre aide. :jap:


---------------
Intel Pro Wireless 2200BG (MiniPCI 802.11g) - Air Strike II - Orthodontie adulte - Feedback.
mood
Publicité
Posté le 24-09-2004 à 11:22:30  profilanswer
 

n°3517437
copsc
Posté le 24-09-2004 à 11:33:15  profilanswer
 
n°3517462
Profil sup​primé
Posté le 24-09-2004 à 11:40:40  answer
 

Non mais t'as vu la date ou quoi ? Edit. :D
 
Kaleus -> pourquoi la cm était-elle en sav ?

n°3517468
copsc
Posté le 24-09-2004 à 11:42:00  profilanswer
 

ghilghamesh
reponds as sa question

n°3517474
Profil sup​primé
Posté le 24-09-2004 à 11:43:48  answer
 

copsc a écrit :

ghilghamesh
reponds as sa question


:D Edit et prends un café.  

Citation :

Kaleus -> pourquoi la cm était-elle en sav ?

n°3517479
copsc
Posté le 24-09-2004 à 11:46:23  profilanswer
 

Kaleus
change d'alim

n°3517526
Profil sup​primé
Posté le 24-09-2004 à 12:01:24  answer
 

:lol: Terribeul. On dirait ma femme tiens. C'est toi ma chérie ? :D
 
Elle est très bien la lcpower  :non:, mais il faut connaitre le problème de la cm avant de partir sur d'autres pistes.

n°3518068
Kaleus
Posté le 24-09-2004 à 19:33:10  profilanswer
 

Pour la mobo, c'était le southbridge qui était mort (enfin c'était ma déduction, j'ai pas eu confirmation par le SAV) mais j'en ai eu une neuve en échange.
 
Je pense que c'est l'alim, je vais tester ma nermax 350w pour voir.


---------------
Intel Pro Wireless 2200BG (MiniPCI 802.11g) - Air Strike II - Orthodontie adulte - Feedback.
n°3518131
Kaleus
Posté le 24-09-2004 à 20:06:32  profilanswer
 

Bon, ba pas mieux avec la nermax. :( [:mlc2]


---------------
Intel Pro Wireless 2200BG (MiniPCI 802.11g) - Air Strike II - Orthodontie adulte - Feedback.
n°3518725
adonai_24
The trick is to keep breathing
Posté le 24-09-2004 à 23:56:53  profilanswer
 

Pas de probleme de chaufe avec le CPU ? le ventirad tourne bien ?

mood
Publicité
Posté le 24-09-2004 à 23:56:53  profilanswer
 

n°3519039
Profil sup​primé
Posté le 25-09-2004 à 10:17:35  answer
 

Ach so elle est neuve. Si tu en es sûr, pourquoi avoir mis "retour Sav" ?  :heink:
Bref:
 
http://forum.hardware.fr/forum2.ph [...] 6328&cat=1
;)
 
Je dirais aussi essayer de remplacer la pile de la cm, mais il est vrai que je fais une obsession dessus, vu que je ne comprends pas pourquoi j'ai réussi à réparer 2 bécanes en la changeant.  [:antoine33]

n°3519068
binouze85
Posté le 25-09-2004 à 10:32:32  profilanswer
 

et hop, la solution c'est : la RAM !
 
je sais pas pourquoi mais en ce moemnt tous les problemes similaires c'est lié a la RAM. Donc test tout ce que tu peux, je suis persuadé que c'est çà

n°3519175
Kaleus
Posté le 25-09-2004 à 11:41:24  profilanswer
 

Bon bé aujourd'hui je boot, mais tous mes ventilos tournent moins vite, même en poussant la rhéo à fond ça tourne moins vite que d'habitude en 7v (environs), et ça sent un peu le cramé, le lecteur DVD reste allumé mais impossible d'ouvrir le tiroir, je l'ai débranché du coup.
 
Comprends rien. :??:


---------------
Intel Pro Wireless 2200BG (MiniPCI 802.11g) - Air Strike II - Orthodontie adulte - Feedback.
n°3519194
Profil sup​primé
Posté le 25-09-2004 à 11:50:01  answer
 

:ouch: Démonte le tout et remonte ton ventirad avant toute chose. Vérifie bien qu'il ne repose pas en partie sur le socket.
 
T'es sûr que la cm était neuve ?
 
[edit] Ah ben non t'as un p4 bourdel. Il grillerait pas comme ça. Bon ben cm ou alim  [:ghilghamesh]


Message édité par Profil supprimé le 25-09-2004 à 11:51:15
n°3519362
binouze85
Posté le 25-09-2004 à 12:58:09  profilanswer
 

Kaleus a écrit :

Bon bé aujourd'hui je boot, mais tous mes ventilos tournent moins vite, même en poussant la rhéo à fond ça tourne moins vite que d'habitude en 7v (environs), et ça sent un peu le cramé, le lecteur DVD reste allumé mais impossible d'ouvrir le tiroir, je l'ai débranché du coup.
 
Comprends rien. :??:


 
 :??:  
alors là, suis les conseils de ghilghamesh : démonte tout, remonte petit a petit en commençant juste par Boitier + CM + ram + CPU . Si tu a une autre alim essaie là. Ensuite ajoute la CG puis le dd, et enfin les lecteurs.
 
Enfin change ton alim déjà, c pas normal 13V

n°3521862
Kaleus
Posté le 26-09-2004 à 17:43:11  profilanswer
 

J'ai retiré puis remis la pile (j'en ai pas de neuve pour remplacer), j'ai tester les barettes une par une, mais le problème persiste, en fait je démarre de temps en temps, comme ce matin, mais depuis qu'il as freezer je peux plus le lancer...
 
J'ai testé une autre alimentation mais ça donne rien de mieux. :(


---------------
Intel Pro Wireless 2200BG (MiniPCI 802.11g) - Air Strike II - Orthodontie adulte - Feedback.
n°3522211
binouze85
Posté le 26-09-2004 à 20:00:15  profilanswer
 

çà m'est arrivé il y a 2 semaines, impossible de lancer un pc en cours de montage, g rien compris, mais apres avoir tout démonté, puis tout remonter, çà marchait ...

n°3522302
Kaleus
Posté le 26-09-2004 à 20:31:50  profilanswer
 

Bizarbe, moi j'ai démonter l'alim, la CG, les lecteurs optiques, j'ai d'ailleurs par la suite uniquement rebranché les DD et idem...
 
Le lecteur DVD lui est cramé c'est sûr, et c'est arrivé le même jour que mon prob de démarrage s'est présenté, étrange coïncidence non?
 
Je crois que je vais l'amener chez un assembleur, je vais leur demander ce qui foire, et selon la pièce je la renverrais en SAV et je change d'alim dans la foulée, quelle merde cette LC Power :fou:


---------------
Intel Pro Wireless 2200BG (MiniPCI 802.11g) - Air Strike II - Orthodontie adulte - Feedback.
n°3522316
copsc
Posté le 26-09-2004 à 20:36:23  profilanswer
 

montage effectuer ds ta tour pas à l'exterieur?pour tester

n°3526367
Kaleus
Posté le 29-09-2004 à 11:38:59  profilanswer
 

Montage dans la tour oui, ça as fonctionné très bien pendant 3 jours puis HS, je l'ai ammener chez un assembleur hier, je pense que la mobo est dead, ça seras repartit pour 6 semaines de SAV [:zytrasnif]


---------------
Intel Pro Wireless 2200BG (MiniPCI 802.11g) - Air Strike II - Orthodontie adulte - Feedback.
n°3526386
mikegyver
Le H de Hawaï, ça sert à rien
Posté le 29-09-2004 à 11:45:20  profilanswer
 

La seule fois où j'ai eu un plantatge dans le BIOS, c'était mon CPU qui était en cause...
 
J'ai pensé à la RAM aussi mais comme dans mon cas çe ne changeait rien...


---------------
...m'enfin !!!
n°3535081
Kaleus
Posté le 03-10-2004 à 11:26:33  profilanswer
 

L'assembleur chez qui je l'ai ammené confirme le problème au niveau de la mobo... c'est repartit pour 4 semaines de SAV minimum... c'est du carton ces mobo Asus ou quoi? :heink:


---------------
Intel Pro Wireless 2200BG (MiniPCI 802.11g) - Air Strike II - Orthodontie adulte - Feedback.
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  "System failed CPU test" un beau (?) matin

 

Sujets relatifs
CPU non reconnu en tant que 2800+PCI Express & CPU 64Bit...
Erreur démarrage CPU fan avec Q-Fan activéerégulation VentilosCPU=autorégulation ou géré par CM? TEST à l'appui!
Logiciel de test pour pc!!!test x700 xt mettez vous daccord ....
CPU ça chauffe !!!j'ai cramé mon cpu
M'a-t-on refilé un CPU AMD re-marqué ???quel HDD pour mon viel ordi CPU AMDK6 sous WIN98SE
Plus de sujets relatifs à : "System failed CPU test" un beau (?) matin


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR