Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1430 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Erreur démarrage CPU fan avec Q-Fan activée

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Erreur démarrage CPU fan avec Q-Fan activée

n°3515572
sosodamn@t​ev
Posté le 23-09-2004 à 13:36:21  profilanswer
 

Tout d'abord bonjour à tous!
 
Voila j'ai une carte mère ASUS K8N-E Deluxe avec un Athlon 64 3400+ et mon ventilo du cpu tourne à 3200.
 
J'ai donc activé le mode Q-Fan dans mon bios histoire de réduire un peu le bruit.
 
Tout semble fonctioner correctement cependant j'ai un message d'erreur à chaque démarrage accompagné de 2 bip système suivi de 4 autres dans la foulée.
 
Voici le message d'erreur: CPU Fan Error (Press F1 to resume)
Je presse F1 et Windows se lance...
 
Voila si quelqu'un connait une solution pour résoudre ce problème...

mood
Publicité
Posté le 23-09-2004 à 13:36:21  profilanswer
 

n°3516785
Profil sup​primé
Posté le 23-09-2004 à 22:06:01  answer
 

il se peut que ton ventilo ne soit pas pilotable par ta carte mére ( c'est à dire, soit il tourne a fond, soit il tourne pas )


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Erreur démarrage CPU fan avec Q-Fan activée

 

Sujets relatifs
pb démarrage p4p800-e deluxe besoin d'aide!Mon modem sagem empêche le démarrage
Probleme au Demarrage de Windows XPRéinitialisations modem USB quelques minutes après démarrage PC
Help! partitions supprimees par erreurCPU ça chauffe !!!
j'ai cramé mon cpuGraveur DVD externe : échec au démarrage
M'a-t-on refilé un CPU AMD re-marqué ???quel HDD pour mon viel ordi CPU AMDK6 sous WIN98SE
Plus de sujets relatifs à : Erreur démarrage CPU fan avec Q-Fan activée


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR