Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2310 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  spécialistes mobo/cpu, z'avez 5min, SVP ? (abit + XP)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

spécialistes mobo/cpu, z'avez 5min, SVP ? (abit + XP)

n°2298285
Patoche200​2
Posté le 16-03-2003 à 19:20:53  profilanswer
 

salut
voilà le soucis:
sur kr7a-raid, y'a 3 leds (jaune,vert et rouge)
le pc ne boote plus (démarrage avec le mini = cpu 1800+ et mobo), et les 3 leds sont et restent allumées dès le départ (alors que sur mon pc (même matos), la rouge ne s'allume qu'en cas de reset, comme spécifié ds le manuel)
Je ne sais pas si c'est le cpu ou la mobo qui est hs ?...
 
pour info: j'ai fait un essai de demarrage (1 petite seconde, voire moins..) sans ventirad, avec un doigt sur le core et l'autre sur l'interrupteur alim : le pross chauffe illico (non,non, j'me suis pas brulé, j'ai coupé avant  :ange: )
mais est-ce pour autant que le pross dégage de la chaleur qu'il n'est pas hs ?..
à vos plumiers....   ;)

mood
Publicité
Posté le 16-03-2003 à 19:20:53  profilanswer
 

n°2298289
tekilaz
Posté le 16-03-2003 à 19:22:18  profilanswer
 

euh , ca boot plus c ca?
t as essayé le bon vieux clear Cmos?

n°2298296
quickman
Posté le 16-03-2003 à 19:24:03  profilanswer
 

Patoche2002 a écrit :

salut
voilà le soucis:
sur kr7a-raid, y'a 3 leds (jaune,vert et rouge)
le pc ne boote plus (démarrage avec le mini = cpu 1800+ et mobo), et les 3 leds sont et restent allumées dès le départ (alors que sur mon pc (même matos), la rouge ne s'allume qu'en cas de reset, comme spécifié ds le manuel)
Je ne sais pas si c'est le cpu ou la mobo qui est hs ?...
 
pour info: j'ai fait un essai de demarrage (1 petite seconde, voire moins..) sans ventirad  :pt1cable: , avec un doigt sur le core et l'autre sur l'interrupteur alim : le pross chauffe illico (non,non, j'me suis pas brulé, j'ai coupé avant  :ange: )
mais est-ce pour autant que le pross dégage de la chaleur qu'il n'est pas hs ?..
à vos plumiers....   ;)  


 
eut oui clear cmos, mais le coup du ventirad, c'est un bourrin k meme  :ouch:

n°2298326
Patoche200​2
Posté le 16-03-2003 à 19:39:40  profilanswer
 

quickman a écrit :


 
eut oui clear cmos, mais le coup du ventirad, c'est un bourrin k meme  :ouch:  


arf méthode peu orthodoxe ouf course, mais pour la fraction de seconde, le pross alimenté n'a pas le temps d'atteindre une température critique (le dos du doigt est très sensible)
le clear cmos, j'avais fait, oui (pas mentionné, scusez moua) mais toujours le même prob

n°2298426
Patoche200​2
Posté le 16-03-2003 à 20:22:52  profilanswer
 

alors je creuse un trou pour enterrer la mobo, ou le pross (ou les 2 ?)  :sweat:

n°2298670
Patoche200​2
Posté le 16-03-2003 à 22:26:51  profilanswer
 

Bon ben si un jour ça peut en aider d'autres.....
j'ai démonté mon pc (tuudjieuuu, ce que je voulais éviter) pour tester les composants : mobo hs
le pross démarre sur ma mobo
la kr7 malade ne demarre pas avec mon pross  
le tout sur mon alim
alors en route mr S.A.V


Message édité par Patoche2002 le 20-03-2003 à 21:54:46

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  spécialistes mobo/cpu, z'avez 5min, SVP ? (abit + XP)

 

Sujets relatifs
Port jeu et Abit NF7-SAbit NF7-S + Kingmax PC2700 (en dual DDR) = ça marche ???
Abit KR7-AAbit NF7-S et mode synchrone ?
mobo qui crache du 1.25V au lieu de 1.75VCarte mere sauté - AIDEZ MOI SVP???
geforce 4 ti4200 abit et detonators?probléme de démarrage et de freeze avec une abit kr7a HELP
ASUS A7N8X ou ABIT NF7-S? Aidez moi à choisir please.Help : Abit SR7-8X Timing DDR
Plus de sujets relatifs à : spécialistes mobo/cpu, z'avez 5min, SVP ? (abit + XP)


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR