Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1013 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  [Pb] Rédémarrage ASUS K8N et Cool'nQuiet

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Pb] Rédémarrage ASUS K8N et Cool'nQuiet

n°5393065
bilbo248
Posté le 03-03-2007 à 12:35:36  profilanswer
 

Bonjours à tous et à toutes, j'ai affaire avec un probléme trés bizarre je vous explique, si je laisse le Cool'n'Quiet désactiver dans mon bios que je boot sur windows et que je redémarre mon pc redémarre, si je l'active que je boot windows et que je rédémarre mon pc ne boot pas, j'ai la diode d'activité du hdd qui s'affole, celle de mon graveur dvd qui en fait de même.
En refroidissement sur mon proco j'ai un ruby orb avec de l'artic silver, j'ai une x800ve (hardmodder)...  
Mon alim est une 480W no name. (j'ai 3 hdd)
 
Autre petit probléme, quand je laisse mon disque dur externe allumé, le pc éteint, j'ai les ventilo de la tour qui se mettent a tourné et els diode du ruby orb s'allume. :(
 
Je vous remercie par avance!!
 
ps : bios maj, pilote cm maj, pilote AMD maj, seule le pilote de la cg n'est pas jours car je ne peux pas à cause du hardmod.


Message édité par bilbo248 le 06-03-2007 à 01:16:57
mood
Publicité
Posté le 03-03-2007 à 12:35:36  profilanswer
 

n°5393087
herve_30
picard
Posté le 03-03-2007 à 12:46:37  profilanswer
 

augmente la vitesse de ton ventilo dans le bios  et teste aussi une autre alim !!!


---------------
mon feed-back: http://forum.hardware.fr/hfr/Achat [...] 2835_1.htm
n°5393314
bilbo248
Posté le 03-03-2007 à 14:35:14  profilanswer
 

Je ne peux pas l'augmenter il tourne deja au max, et pourquoi essayer une autre alim? si elle en était la cause je serait instable en jeux video et ce n'est pas le cas, peut être que je me trompe.

n°5394837
bilbo248
Posté le 04-03-2007 à 12:45:36  profilanswer
 

up

n°5395567
bilbo248
Posté le 04-03-2007 à 18:15:15  profilanswer
 

up

n°5398236
bilbo248
Posté le 06-03-2007 à 01:16:42  profilanswer
 

aidez moi s'il vous plait

n°5398540
bilbo248
Posté le 06-03-2007 à 11:31:47  profilanswer
 

upppez

n°5398884
bilbo248
Posté le 06-03-2007 à 14:32:26  profilanswer
 

je suis seul terriblement seul sur ce topic

n°5402061
bilbo248
Posté le 07-03-2007 à 23:29:48  profilanswer
 

...........................ZZZZZZZZZZZzzzzzzzzzzzzzzZZZ

n°5405145
bilbo248
Posté le 09-03-2007 à 18:23:55  profilanswer
 

Alllloo

mood
Publicité
Posté le 09-03-2007 à 18:23:55  profilanswer
 

n°5421439
goodvibe13
Posté le 19-03-2007 à 15:12:33  profilanswer
 

essaie peut-etre de désactiver le q smart fan dans le bios?

n°5449132
bilbo248
Posté le 04-04-2007 à 20:00:53  profilanswer
 

il est désactiver.

n°5895712
bilbo248
Posté le 16-09-2007 à 15:30:03  profilanswer
 

Le probléme à été résolu, il faut que j'overclock de quelque Mhz...
Genre en stock je suis à 2000Mhz ben je passe a 2020Mhz et c'est nikel. ^^


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  [Pb] Rédémarrage ASUS K8N et Cool'nQuiet

 

Sujets relatifs
Problemes avec CM Asus P5b Deluxe wifi-ap editionquelles asus choisir?
Asus ou MSI pour une 8800 GTX ?Portable ASUS F3JP sous Vista, passez a xp
MSI K8N Neo 2 Platinum : sécurité court-circuits?Connecteur Ethernet sur Asus SLI Premium
Problème avec Raid Asus P5BChoisir une carte Asus ?
Probleme SPDIF avec carte mère Asus K8N-E Deluxeasus P5B Deluxe p965 pour sli 8800gts ?
Plus de sujets relatifs à : [Pb] Rédémarrage ASUS K8N et Cool'nQuiet


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR