Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1749 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  PC reboot sur le BIOS au démarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

PC reboot sur le BIOS au démarrage

n°10396116
kp56
Posté le 20-07-2018 à 11:35:26  profilanswer
 

Bonjour,
 
Quelques semaines après avoir installé une nouvelle carte graphique MSI GTX1060 je rencontre des soucis au démarrage de mon PC. Lorsque je l'allume, celui-ci s'éteint au bout de quelques secondes puis se rallume. Au bout d'un moment je tombe sur un message d'erreur :
 
"all settings were reset to default values. The previous overclock settings have failed. System has been restored to its default settings. Press F1 to run setup. Press F2 to load default values and run setup."
 
Ensuite j'arrive dans ce qui me semble être le menu des paramètres de la carte mère --> MSI apparaît en haut à gauche de la page et au centre il apparaît "Click BIOS II" et il apparaît plusieurs menu "SETTINGS" "OC" "ECO" "Browser" "UTILITIES" et "SECURITY".
 
Ensuite, je ne sais pas de quelle manière (en faisant enregistrer ??), j'arrive à lancer windows et entrer dans ma session.
 
Ce problème se produit à chaque lancement du PC.
 
Il y aurait-il un lien avec l'installation de la nouvelle CG et de l'installation des différentes mises à jours que j'ai réalisé via le logiciel MSI ? Ma CG et CM sont toutes deux des MSI
 
A noter que j'ai réalisé la mise à jour de windows 8 (OEM) vers windows 10 il y a quelques temps.
 
 
 
Je suis passé chez un informaticien qui m'a dit que la CG avait cramé ma CM à cause d'une alimentation trop faible. Je reste débutatif quant à ce diagnostique dans la mesure où j'ai une alimentation de 550W et que MSI conseille une alimentation de 400W pour ce modèle de CG.
 
 
N'étant pas un pro de l'informatique je vous remercie par avance de votre aide !
 
Kévin
 
 

mood
Publicité
Posté le 20-07-2018 à 11:35:26  profilanswer
 

n°10396122
seianec
Posté le 20-07-2018 à 11:56:24  profilanswer
 

Salut!
Dans un 1er temps, il nous faut des infos sur ta config (proco, cm....), et également sur l'alimentation (marque et modèle), car la puissance ne fait pas tout ;)
 
Si ta config est un peu "ancienne", il est possible que ta CG ne soit pas compatible...

n°10396131
guigotech
Posté le 20-07-2018 à 12:27:01  profilanswer
 

Par contre de ce que je comprends, tu arrives tout de même a lancer windows et utiliser ton pc normalement ou alors pas du tout, tu dis qu'un "informaticien" a dit que ta CM est cramée o_O ?
Ta RAM est aux bonnes fréquences toussa ?
 
Sinon +1 pour les infos sur ton pc et surtout l'alim.
Sinon ca pourrait être la pile 2032 de la CM qui est a plat ?

n°10396190
zerist
Posté le 20-07-2018 à 16:51:20  profilanswer
 

Il dit qu'il a mis à jour plein de trucs via les utilitaires MSI, sûrement que l'UEFI en faisait partie et que c'est là la cause du problème ?


---------------
https://www.flickr.com/photos/182924845@N04/
n°10396276
tarteaucit​ron
J\
Posté le 20-07-2018 à 20:17:27  profilanswer
 

Je ne pense pas que ce soit un problème de pile.  
Plutôt étonnant cet informaticien qui annonce une CM cramée avec un pc allumé..

n°10396285
zerist
Posté le 20-07-2018 à 20:59:49  profilanswer
 

tarteaucitron a écrit :


Plutôt étonnant cet informaticien qui annonce une CM cramée avec un pc allumé..


Encore un encu...foiré qui essaie de se faire du pognon sur le dos d'un utilisateur inexpérimenté... :/  :kaola:


---------------
https://www.flickr.com/photos/182924845@N04/
n°10396422
fox-mikus
Posté le 21-07-2018 à 15:48:04  profilanswer
 

Salut,  
 
Tu à essayer de remettre les paramètre usine, " Press F2 to load default values and run setup" ? Par fois ça résout le problème,  quant on fait une mauvaise manip dans le bios...
 
Se que je peux te dire, s'est de ne jamais croire 100% un informaticien... Malheureusement beaucoup d'entre eux sont des escroc.

n°10396479
regis98
Mass Defect
Posté le 21-07-2018 à 19:38:43  profilanswer
 

fox-mikus a écrit :

Salut,  
 
Tu à essayer de remettre les paramètre usine, " Press F2 to load default values and run setup" ? Par fois ça résout le problème,  quant on fait une mauvaise manip dans le bios...
 
Se que je peux te dire, s'est de ne jamais croire 100% un informaticien... Malheureusement beaucoup d'entre eux sont des escroc.


 
Valide pour tous "les réparateurs" en general +mecanos et maçons :whistle:  


---------------
Je ne suis pas un numéro, JE SUIS UN HOMME LIBRE !........ BBC2 le Big One des BF

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  PC reboot sur le BIOS au démarrage

 

Sujets relatifs
PC bruit/siflement dans le BIOS et en jeuMonter son PC : Réglages ?
Compatibilité composant avec boitier PC ?PC en rade - besoin d'aide pour diagnostic
Problème au démarrage de mon pcCOMPATIBILITE CARTE MERE MSI Z97 PC MATE - PROCESSEUR i5 8500
Conseil achat Écran PC/GamingBesoin d'une config pour premier PC gamer
Aide Update BIOS Gigabyte GA-6PXSV3PC qui reboot au démarrage avant accès au bios
Plus de sujets relatifs à : PC reboot sur le BIOS au démarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR