Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1778 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Le Big problème !!!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Le Big problème !!!!

n°2642742
ericaux
Posté le 04-08-2003 à 21:23:06  profilanswer
 

Salut
Voila ce qui m'amène .
Je n'arrive pas a installer Windows 98  sur mon pc .Un pIII 800 mhz carte mère Msi 815 ep avec 256 meg de ram DD 10 gigas carte graphique ATi rage pro .Dès que j'arrive au menu d'installation le pc plante la souris et le clavier sont bloqués !! Reboot obligatoire... J'ai essayer de remplacer un a un tous jes peripherique DD , CG , Memoire,Lecteur ..Rien n'y fait cela peut il venir de la carte mère ou du pross ???  
Merci pour votre aide

mood
Publicité
Posté le 04-08-2003 à 21:23:06  profilanswer
 

n°2642758
crespo1300
Posté le 04-08-2003 à 21:26:31  profilanswer
 

installe Me ou XP :hello:

n°2642771
ericaux
Posté le 04-08-2003 à 21:30:40  profilanswer
 

deja essayé meme punition
Je pense que c'est un probleme materiel mais comment le deceler ?

n°2642829
biniou
Posté le 04-08-2003 à 21:56:36  profilanswer
 

crespo1300 a écrit :

installe Me ou XP :hello:  


 
 :lol:  :lol:  :lol:  :lol:  :lol:  :lol:  :lol:


---------------
LE topic à lire
n°2642833
jojololo
Posté le 04-08-2003 à 21:58:55  profilanswer
 

cest la ram a 50%...

n°2642834
steve2002
Posté le 04-08-2003 à 21:59:30  profilanswer
 

clair c est la ram

n°2642856
crespo1300
Posté le 04-08-2003 à 22:12:40  profilanswer
 

memtest  :whistle:

n°2642874
ericaux
Posté le 04-08-2003 à 22:24:44  profilanswer
 

j'ai essayé avec 2 barettes differentes c'est pas possible que les 2 soient hs !!!
Faut chercher ailleurs

n°2642880
Zeboss
Posté le 04-08-2003 à 22:28:24  profilanswer
 

Ericaux a écrit :

j'ai essayé avec 2 barettes differentes c'est pas possible que les 2 soient hs !!!
Faut chercher ailleurs  


il ne faut jamais dire jamaisn, test les deux avec le programme memtest histoire de t'en assurer

n°2642906
ericaux
Posté le 04-08-2003 à 22:42:37  profilanswer
 

bon je les ai mises sur mon autre pC et les barettes sont nickel !!!!!!Faut vraiment chercher ailleurs

mood
Publicité
Posté le 04-08-2003 à 22:42:37  profilanswer
 

n°2642970
powell
Posté le 04-08-2003 à 23:09:33  profilanswer
 

fais l'inverse memoire sur ton pc

n°2642987
Toxin67
.::NeuroDesign::.
Posté le 04-08-2003 à 23:13:00  profilanswer
 

Carte mere alors.


---------------
Pré Natal Disaster /!\ WorldCommunityGrid
n°2644078
ericaux
Posté le 05-08-2003 à 13:06:24  profilanswer
 

sur ma carte y'a des leds verts et rouges et d'apres leur couleur la carte es ok  
mais est ce fiable ces leds ???

n°2648851
ericaux
Posté le 07-08-2003 à 12:56:43  profilanswer
 

carte mère ok comment en etre sur y'a t-il un moyen de tester une carte mère ???

n°2648857
lsage
Le sage des forums
Posté le 07-08-2003 à 12:59:23  profilanswer
 

Ericaux a écrit :

carte mère ok comment en etre sur y'a t-il un moyen de tester une carte mère ???


 
oui: tu la montes dans un autre PC où tout le reste fonctionne (ram et proc inclu).

n°2650058
ericaux
Posté le 07-08-2003 à 21:58:38  profilanswer
 

ouais ok mais c'est un pIII et je sait pas ou en acheter un

n°2650919
Toxin67
.::NeuroDesign::.
Posté le 08-08-2003 à 12:02:03  profilanswer
 

Il faut fouiller les site de vente en ligne, sinon en okaz.


---------------
Pré Natal Disaster /!\ WorldCommunityGrid
n°2650947
alriad
Posté le 08-08-2003 à 12:15:05  profilanswer
 

Regarde quelle version tu as du i815, car si c est la deuxieme, tu achetes chez www.backedge.com un celeron 1.3 ghz a base de tualatin et tu payes aux environ de 300 frs la version boite et il a plus de peche que ton proco. Je pense perso que c est plutot le ventilateur du processur qui ne refroidit pas assez celui ci

n°2650952
Ragazork
Posté le 08-08-2003 à 12:18:20  profilanswer
 

Ericaux a écrit :

Salut
Voila ce qui m'amène .
Je n'arrive pas a installer Windows 98  sur mon pc .Un pIII 800 mhz carte mère Msi 815 ep avec 256 meg de ram DD 10 gigas carte graphique ATi rage pro .Dès que j'arrive au menu d'installation le pc plante la souris et le clavier sont bloqués !! Reboot obligatoire... J'ai essayer de remplacer un a un tous jes peripherique DD , CG , Memoire,Lecteur ..Rien n'y fait cela peut il venir de la carte mère ou du pross ???  
Merci pour votre aide


 
J'ai eu exactement la même chose avec un PC beaucoup + vieux (Pentium 166). Ma méthode a été extrèmement bourrine mais a marché (à ma grande stupéfaction  :lol: ):
J'ai démonté le DD et je l'ai installé sur un 2e PC. J'ai installé Win98 à partir du 2e PC (qui était si je me souviens bien à base de Pentium II) et une fois l'installation terminée j'ai remonté le DD dans le Pentium166. il a booté normalement et j'ai pu installer le reste des composants (cg, modem....)
methode barbare, mais qui a fonctionné dans mon cas sans aucun frais. tu peux tjrs essayer ça coute rien.

n°2650969
nicolo
Posté le 08-08-2003 à 12:26:07  profilanswer
 

mémoire peut être trop recente et incompatible à 100% avec la carte mere, un flash bios pourrait peut être corriger le pb

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Le Big problème !!!!

 

Sujets relatifs
Big probleme avec cle USB neuve !!!Big Probleme KD7 need help
Big probleme cm/proc/ram/hdd ?Big problème avec mon dd, aidez-moi!
Big probleme bien urgentBig problème
BIG probleme avec un athlon 1400 !!![Big problème inside] Abit KD7 ou alin TTGI qui est morte ?
Help !!! Big problème de boot en passant le buss 166 dans le biosBig probleme Controleur pci CMD649 ata100
Plus de sujets relatifs à : Le Big problème !!!!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR