Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
971 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Help !!! Big problème de boot en passant le buss 166 dans le bios

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Help !!! Big problème de boot en passant le buss 166 dans le bios

n°2238453
sam35
Posté le 21-02-2003 à 23:50:46  profilanswer
 

Voilà, carte neuve (MSI K7N2) avec Athlon XP 1800+, j'installe le tout.
1er boot le pross est reconnu comme un 1200+ je change le bus dans le bios à 166 et je met sur agressive.
 
Impossible de booter, comment je fais ?
 
J?ai essayé de reseter le bios rien à faire ;-((


Message édité par sam35 le 21-02-2003 à 23:53:56
mood
Publicité
Posté le 21-02-2003 à 23:50:46  profilanswer
 

n°2238455
chrisleurn
Hardcore Will Never Die !
Posté le 21-02-2003 à 23:51:19  profilanswer
 

Sam35 a écrit :

Voilà, carte neuve avec Athlon XP 1800+, j'installe le tout.
1er boot le pross est reconnu comme un 1200+ je change le bus dans le bios à 166 et je met sur agressive.
 
Impossible de booter, comment je fais ?
 
J?ai essayé de reseter le bios rien à faire ;-((
 


Et en 133 [:sharpknife]

n°2238516
maui
Posté le 22-02-2003 à 00:14:30  profilanswer
 

ben si tu mets 166 et agressive et aue ta memoire n'est pas faite pr ça c normal que tu ais des pblms de boot

n°2240131
sam35
Posté le 22-02-2003 à 20:15:20  profilanswer
 

et comment on fait pour revenir en mode Normal sur cette carte sans avoir accès au bios ?

n°2240134
ziinus
Posté le 22-02-2003 à 20:17:00  profilanswer
 

clear cmos, regarde dans ton maunel, tu eteind ton pc, tu deplace le jump, tu le remet et tu rallume ton pc et sa rouleezzz

n°2240145
sam35
Posté le 22-02-2003 à 20:19:37  profilanswer
 

Je l'ai fait mais rien à faire !!!  
quelqu'un connais bien cette carte ?

n°2240179
bbtoff'
M'enfin !
Posté le 22-02-2003 à 20:32:35  profilanswer
 

quand tu fais un clear noublie po de débrancher la prise de ton alimentation!!!!

n°2240277
sam35
Posté le 22-02-2003 à 20:55:21  profilanswer
 

c'est pas ce que j'ai fait ça pose un problème ?
 
La manip que j'ai faite :
 
ordinateur éteint prise branché jumper sur clear.
 
j'ai ensuite redémarrage de la machine, puis off.
 
jumper sur normal
 
et redémarrage, et ecran noir ;-((

n°2240287
bbtoff'
M'enfin !
Posté le 22-02-2003 à 20:59:07  profilanswer
 

heu non c po vraiment ca!!!
 
lit bien ton manuel!!!!

n°2240501
sam35
Posté le 22-02-2003 à 21:53:32  profilanswer
 

Et en faisant ça, est-ce que j'ai put cramer quelque chose ?

mood
Publicité
Posté le 22-02-2003 à 21:53:32  profilanswer
 

n°2240703
bbtoff'
M'enfin !
Posté le 22-02-2003 à 23:09:35  profilanswer
 

je sais po, mais je pense po

n°2240968
ilien83
C'est écrit dessus ...
Posté le 23-02-2003 à 03:43:53  profilanswer
 

Sam35 a écrit :

Et en faisant ça, est-ce que j'ai put cramer quelque chose ?


 
Et la section overclocking ? Elle sert à koi ?

n°2241012
Tetedeienc​h
Head Of God
Posté le 23-02-2003 à 08:08:54  profilanswer
 

oui tu as pu cramer quelque chose.
 
Lis le manuel avant de faire une baitise franchement...

n°2242783
sam35
Posté le 23-02-2003 à 22:10:07  profilanswer
 

Oui mais là c'est trop tard !!!

n°2258540
ilien83
C'est écrit dessus ...
Posté le 01-03-2003 à 10:28:21  profilanswer
 

Sam35 a écrit :

Oui mais là c'est trop tard !!!


 
Vi, le manuel, c'était mieux avant ;-)

n°2258543
Tangzzz
Posté le 01-03-2003 à 10:29:40  profilanswer
 

regarde en bas :
http://forum.hardware.fr/forum2.ph [...] h=&subcat=


---------------
"Pete Sampras wasn't fun" Rafael Nadal

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Help !!! Big problème de boot en passant le buss 166 dans le bios

 

Sujets relatifs
[BIOS Compaq] modif possible ??Probleme avec mon DD
problème affichage R8500Probleme au demmarage...
drole de problème avec mon alimprobleme de bench
[HS] probleme avec portable motorola C333Help! problème de carte controleur!
PROBLEME 3D MARKKKKKKKKKKKKK 2003 :( 
Plus de sujets relatifs à : Help !!! Big problème de boot en passant le buss 166 dans le bios


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR