Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1947 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème de reconnaissance du processeur?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de reconnaissance du processeur?

n°2104572
xavengerx
Posté le 03-01-2003 à 17:31:05  profilanswer
 

Voilà, je viens de monter mon pc et j'ai un petit souci... Mon processeur est un athlon xp 2000+ et celui-ci devrait donc fonctionner à une fréquence de 1667 MHz selon les indications données par le site d'AMD... or mon bios ne le reconnait qu'à une vitesse de 1252 MHz... l'utilitaire AMD donne les indications suivantes:
 
AMD ATHLON(TM) PROCESSOR
AuthenticAMD
Speed: 1252 MHz
L1 Data Cache: 64Kb
L1 Inst Cache: 64Kb
L2 Cache: 256Kb
Family MOdel Step: 6.6.2
MMX: Yes
Extended MMX: YES
3DNow!(tm): YES
Extended 3dNow!(tm): YES
 
Mon bios est réglé sur un FSB  à 100,0. Est-ce normal?
 
Par ailleurs, j'ai deux autres questions:
Ma température de processeur est de 41° sans charge. Est-ce normal?
Mon ventilo (volcano 7+) est réglé sur Medium et tourne à 4245 rpm. Est-ce suffisant?
 
Désolé pour toutes ces questions qui vous sembleront un peu stupides mais je suis vraiment un newbie en hardware!

mood
Publicité
Posté le 03-01-2003 à 17:31:05  profilanswer
 

n°2104574
wayou
Posté le 03-01-2003 à 17:32:10  profilanswer
 

xavengerx a écrit :

Voilà, je viens de monter mon pc et j'ai un petit souci... Mon processeur est un athlon xp 2000+ et celui-ci devrait donc fonctionner à une fréquence de 1667 MHz selon les indications données par le site d'AMD... or mon bios ne le reconnait qu'à une vitesse de 1252 MHz... l'utilitaire AMD donne les indications suivantes:
 
AMD ATHLON(TM) PROCESSOR
AuthenticAMD
Speed: 1252 MHz
L1 Data Cache: 64Kb
L1 Inst Cache: 64Kb
L2 Cache: 256Kb
Family MOdel Step: 6.6.2
MMX: Yes
Extended MMX: YES
3DNow!(tm): YES
Extended 3dNow!(tm): YES
 
Mon bios est réglé sur un FSB  à 100,0. Est-ce normal?
 
Par ailleurs, j'ai deux autres questions:
Ma température de processeur est de 41° sans charge. Est-ce normal?
Mon ventilo (volcano 7+) est réglé sur Medium et tourne à 4245 rpm. Est-ce suffisant?
 
Désolé pour toutes ces questions qui vous sembleront un peu stupides mais je suis vraiment un newbie en hardware!


 
non faut le mettrez a 133  [:vb help]

n°2104580
Lordben007
Membre Premium
Posté le 03-01-2003 à 17:33:05  profilanswer
 

Il faut que tu passes ton FSB à 133  :hello:


---------------
Topic Ventes
n°2104583
eternity_7​8
Posté le 03-01-2003 à 17:33:26  profilanswer
 

12.5 x 100 = 1250
12.5 x 133 = 1662.5
 
 :whistle:

n°2104585
popoles
Posté le 03-01-2003 à 17:34:13  profilanswer
 

tu mets en fsb 133 et tu retrouveras ton xp2000

n°2104591
eternity_7​8
Posté le 03-01-2003 à 17:35:03  profilanswer
 

xavengerx a écrit :

Voilà, je viens de monter mon pc et j'ai un petit souci... Mon processeur est un athlon xp 2000+ et celui-ci devrait donc fonctionner à une fréquence de 1667 MHz selon les indications données par le site d'AMD... or mon bios ne le reconnait qu'à une vitesse de 1252 MHz... l'utilitaire AMD donne les indications suivantes:
 
 
Mon bios est réglé sur un FSB  à 100,0. Est-ce normal?
 
Par ailleurs, j'ai deux autres questions:
Ma température de processeur est de 41° sans charge. Est-ce normal?
Mon ventilo (volcano 7+) est réglé sur Medium et tourne à 4245 rpm. Est-ce suffisant?
 
Désolé pour toutes ces questions qui vous sembleront un peu stupides mais je suis vraiment un newbie en hardware!


 
Le probleme vien principalement de là.
Il y a incompatibilité entre ces deux informations  :D

n°2104607
xavengerx
Posté le 03-01-2003 à 17:39:52  profilanswer
 

yep merci! J'avais fait le calcul... mais dans le doute...
ah je suis vraiment une buse!!!  :(

n°2104615
zorlac
Junglist are you ready ?
Posté le 03-01-2003 à 17:41:35  profilanswer
 

eternity_78 a écrit :


 
Le probleme vien principalement de là.
Il y a incompatibilité entre ces deux informations  :D  


 
 :pfff:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème de reconnaissance du processeur?

 

Sujets relatifs
ECS K7S6A -> problemeProblème avec un graveur Philips 12x
probleme avec 3dmark 2001Problème avec un écran Iiyama 19"
Problème de reconnaissance de disque dur SCSI sous windows...Problème de port avec Modem Elsa Microlink
Problème de démar............ râââââge !!!!!! HELP PLEASE !!!!!!grrrrrrrr probleme 3dmark
probleme reconnaissance de disk dur ??? 
Plus de sujets relatifs à : Problème de reconnaissance du processeur?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR