Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1493 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème de démar............ râââââge !!!!!! HELP PLEASE !!!!!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de démar............ râââââge !!!!!! HELP PLEASE !!!!!!

n°2103620
petefoul
Posté le 03-01-2003 à 11:45:18  profilanswer
 


  J'ai posté 2 fois déjà pour un coup de main personne n'a une idée le post original est visible ici :
  http://forum.hardware.fr/forum2.ph [...] h=&subcat=

mood
Publicité
Posté le 03-01-2003 à 11:45:18  profilanswer
 

n°2103992
petefoul
Posté le 03-01-2003 à 14:13:05  profilanswer
 

OW31 a écrit :


 
 :ange: Arrête les MAJ... :fou:  
Et les double post :fou:  :fou:  :fou:  
 
Tu aurais du lire la charte.... :jap:  
 
Je crois que tu es bon pour un format.
 
As-tu eu des plantages avec affichage lors du boot d'une sélection de choix, dont : redem XP normalement, avec votre dernière config stable, mode sans echec,... :whistle:  
 
Si oui, tu as du choisir "normal", là tu as du avoir un message sys32 fichier manquant. Si oui = format  ;)  


 
  Enfin, merci de te pencher sur mon prob. Jusqu'à présent tout le monde colle ou s'en fou.
  Je ne me souviens pas d'avoir eu des plantages intenpestifs en cours de cession. Mais depuis une semaine ça plante au démarrage comme je l'ai décris.
  Ecran noir et curseur en haut à gauche sans WinXP ne se soit lancé. Lors du reboot là je me retrouve avec la sélection redem XP normalement etc, etc ....
  Et là c'est n'importe quoi, des fois reboot normal marche, des fois dernière config stable ou mode sans échec. J'y comprends rien.  :pt1cable:  :pt1cable:  :pt1cable:  
  Par contre jamais vu le message sys32 fichier manquant. :??:  :??:  :??:  
 
  Pardon pour le double post mais je suis un peu inquiet. :whistle:  :whistle:  :whistle:  :whistle:  :whistle:  
  Je l'a trouve où la charte?
 
   
     

n°2104026
stephs02
Posté le 03-01-2003 à 14:19:42  profilanswer
 

verifie que ta mappe ide n'est pas abimee. j'ai eu une fois ce prob et cela venait de ca.

n°2104102
petefoul
Posté le 03-01-2003 à 14:32:53  profilanswer
 

stephs02 a écrit :

verifie que ta mappe ide n'est pas abimee. j'ai eu une fois ce prob et cela venait de ca.


  ok, je vérifie ça mais mon seul souci c'est qu'avant je vais faire mes sauvegardes car si ça redémarre plus du tout je vais être comme un C****** et perdre toutes mes données ultras vitales.  ;)  ;)  ;)


Aller à :
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème de démar............ râââââge !!!!!! HELP PLEASE !!!!!!

 

Sujets relatifs
grrrrrrrr probleme 3dmarkprobleme reconnaissance de disk dur ???
gros probleme incomprehensible aidez moi svpProbleme !! OpenGL et Geforce 256
Vieux chipset VIA... Help needed.Problème hallucinant... g jamais vu ca !!!
Problème avec mon écran.....help possesseur de asus p4t533-c
Montage d'un ventilateur sur un proc help !problème de démarrage&USB
Plus de sujets relatifs à : Problème de démar............ râââââge !!!!!! HELP PLEASE !!!!!!


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR