Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1013 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème Mobo?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème Mobo?

n°5670427
CoReLoS
Posté le 23-07-2007 à 16:46:35  profilanswer
 

Lu tout le monde, je suis actuellement en bootcamp avec 2 3 potes et l'un deux à un petit problème avec son PC :
 
Pour le voyage il a démonté sa carte graphique (une 8800 GTS 320 Mo de marque eVGA o/c d'origine) qu'il a protégé avec du truc anti-éléctricité-statique. Il a également démonté le ventiral Intel de son Core2Duo. Sa carte mère est une P5N-E SLI Deluxe.
 
Lorsqu'il essaye de booter, pas moyen, son écran lui indique toujours "pas de signal"... Pourtant le ventilo de la carte graphique tourne... On a essayer avec d'autres écrans, tester les deux prises DVI, tester de débrancher/rebrancher la carte, faire un CMOS... Pas moyen d'avoir une image sur l'écran.
 
Auriez-vous une idée d'où cela pourrait venir?  
 
Merci d'avance :jap:


---------------
Mon Feedback - [VDS] Logitech G5
mood
Publicité
Posté le 23-07-2007 à 16:46:35  profilanswer
 

n°5670440
Profil sup​primé
Posté le 23-07-2007 à 16:48:35  answer
 

tout les branchements de la carte mere et de la carte video on ete faits?
 
la carte mere a 24pin d alim + 2-4 pin.
 
la carte video devrais etre alimente alle aussi.
 
ca bip...?

n°5670443
Mitch2Pain
Posté le 23-07-2007 à 16:49:24  profilanswer
 

pas de bip au pc speacker ? pas de code d'erreur avec des leds sur la mobo ?


---------------
Fichier Patrimoine V2 Disponible !
n°5670451
CoReLoS
Posté le 23-07-2007 à 16:51:41  profilanswer
 

Pas de bip non, sauf si on débranche les câbles dalimentations qui relie la carte graphique à l'alimentation.

 

edit : pour les leds je vais voir ça


Message édité par CoReLoS le 23-07-2007 à 16:51:57

---------------
Mon Feedback - [VDS] Logitech G5
n°5670458
Profil sup​primé
Posté le 23-07-2007 à 16:54:01  answer
 

ecran bidon?
 
tu entends le pc booter?
 
quand tu debranches le cable d alim de la carte si ca bip ca veut dire que la carte marche...
 
tout les cables de l alim de la carte mere sont branchees???


Message édité par Profil supprimé le 23-07-2007 à 16:55:43
n°5670460
CoReLoS
Posté le 23-07-2007 à 16:56:07  profilanswer
 

Oui tous les ventilos tourne, en revanche on entend pas les disques durs restent silencieux.
 
Pour l'écran j'ai testé avec un autre écran et tester les 2 prises DVI, j'ai même testé la prise S-Vidéo avec une télé :D


---------------
Mon Feedback - [VDS] Logitech G5
n°5670461
CoReLoS
Posté le 23-07-2007 à 16:56:56  profilanswer
 

quand tu debranches le cable d alim de la carte si ca bip ca veut dire que la carte marche...  
 
=> tu parle bien de la carte graphique là?


Message édité par CoReLoS le 23-07-2007 à 16:57:35

---------------
Mon Feedback - [VDS] Logitech G5
n°5670598
CoReLoS
Posté le 23-07-2007 à 17:40:07  profilanswer
 

Problème reglé, après avoir débranché tous les câbles d'alims il a finalement remarqué qu'une barrete ram était mal fixée :D


---------------
Mon Feedback - [VDS] Logitech G5
n°5670603
Profil sup​primé
Posté le 23-07-2007 à 17:41:01  answer
 

ha bravo.... :D  
 
 
 :ange:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème Mobo?

 

Sujets relatifs
Probléme mobo p5WDH deluxe carte wifi plus détéctéeProbleme entre ram mobo et cpu
Problème Mobo Dual Channelprobleme ombrage msi bios mobo
probleme micro new moboProbleme boitier A+ et Mobo K8N Neo3
probleme mobo + alimhelp, problème grave sur ma mobo!
Probleme de pile sur la Mobo ? 
Plus de sujets relatifs à : Problème Mobo?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR