Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2320 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème Mobo Dual Channel

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème Mobo Dual Channel

n°5511501
honeybunch​2222
Honey vous recommande Sapphire
Posté le 08-05-2007 à 22:18:08  profilanswer
 

Bonjour, alors premièrement je vous cite ma configuration: DFI CFX 3200 DR, Amd Opteron 170, 2 Go Corsair XMS 3200C2, Sapphire x1900XT, Enermax 500W  
 
Voilà mon problème ce matin j'ai décidé de baisser le voltage de ma mémoire car , je voulait faire quelque test de stabilité. J'ai passé de 2.60 à 2.50. Ensuite j'ai joué à Halo pendant 30 minutes environ. Mais tout à coup mon pc redémarré mais l'écran est resté fermé. J'ai fait un Cmos mais en vain. Après de longue heure d'essais j'ai trouvé le problème. Quand je met sur ma carte mère des barrettes de mémoire en dual channel (sur des couleurs semblable) le pc ne veux pas démarré. J'ai testé avec d'autre mémoire mais en vain le même problème survient. J'ai essayer mon PSU et mon CPU dans un autre pc mais tout va bien. Cela fait 6 mois que je possède cette carte mère et elle a toujours bien fonctionner en durant ces mois. J'ai 2 go de mémoire en 4 barres de 512 alors si se problème persiste je suis dans la merde. SVP aidez moi!!!
 
Merci d'avance!!!

mood
Publicité
Posté le 08-05-2007 à 22:18:08  profilanswer
 

n°5511811
expertmax
amd + ati = un combo d'enfer
Posté le 09-05-2007 à 03:08:21  profilanswer
 

1) Met une seule barrete de RAM dans une slot => détermine si cest la carte mere ou la RAM qui a planté
2) Test de la RAM sur une autre carte mere
3) Retrait de la pile + retrait du jumper + appuis sur la touche CMOS pour un full-duplex-mega-power-total-overkill-cmos-clear
 
D'après moi c'est malheureusement la carte mère ! Astuce : prend une efface et nettoie les pin de ta ram en "effacant" la saleté déposée ! C'est bon si la ram est sale ! Sinon je ne vois pas d'où vien le probleme !
 
C'est chian car cest assez dispendieux de la DDR-1 et une DFI de nos jours!!

n°5511829
honeybunch​2222
Honey vous recommande Sapphire
Posté le 09-05-2007 à 04:51:28  profilanswer
 

expertmax a écrit :

1) Met une seule barrete de RAM dans une slot => détermine si cest la carte mere ou la RAM qui a planté
2) Test de la RAM sur une autre carte mere
3) Retrait de la pile + retrait du jumper + appuis sur la touche CMOS pour un full-duplex-mega-power-total-overkill-cmos-clear
 
D'après moi c'est malheureusement la carte mère ! Astuce : prend une efface et nettoie les pin de ta ram en "effacant" la saleté déposée ! C'est bon si la ram est sale ! Sinon je ne vois pas d'où vien le probleme !
 
C'est chian car cest assez dispendieux de la DDR-1 et une DFI de nos jours!!


 
J'ai essayé avec d'autre mémoire completement neuve et le m^me problème survient. Donc ce n'est pas la ram. Se pourrait t'il que ce soit le controleur mÉmoire de mon processeur. le no 3 j'ai essayer aussi mais sans résultat. Je vais essayer sur une autre carte mère s939 avec mon processeur.

n°5511830
oliv49
Posté le 09-05-2007 à 04:58:18  profilanswer
 

ça fonctionne en dual channel de deux barretes seulement ?
 
 
faudrais que tu test tes barretes une par une voir si il y en a pas une qui contient des erreurs :/


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème Mobo Dual Channel

 

Sujets relatifs
problème avec reobus akasaProblème DisqueDur
Problème avec une X850XTProblême Barettes de Ram
probleme ombrage msi bios moboprobleme avec directx 3d
Gros problème de touches !Probleme avec la carte son fourni avec la Asus commando
Problème graveur Plextor PX-760SA (lecture-écriture) 
Plus de sujets relatifs à : Problème Mobo Dual Channel


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR