Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2028 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème mémoire vive...bizarre....

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème mémoire vive...bizarre....

n°4791319
Themedecin​ecake
Posté le 27-04-2006 à 09:56:05  profilanswer
 

Bonjour à tous,    :)  
Alors voilà mon problème jusqu'a hier j'avais un AMD Athlon 2Ghz, Avec une Geforce FX5200 128 Mo et 512 Mo de Ram (je sais pas top la machine lol)    
Bref...Tout allait a peu prêt bien avec ma ram (Calcul au début du démarrage qui m'affichait 700 et quelques, et 512 Mo de RAM qui était affichier également quand je fesais clique-droit propriété sur le poste de travail)    
MAIS!!! Du jour au lendemain....Mon ordinateur a considéré que je n'avais que 256Mo de ram (la mémoire de base que j'avais sur mon pc quand je l'ai acheté) quand je fesais clique-droit sur le poste de travail...Alors que au démarrage le calcul m'affiche toujours 512 .Ainsi que le logiciel CPU-Z... ainsi qu'avec memtest  
 
En résumé Au démarrage j'ai 512
Dans le BIOS j'ai 512
Arrivé dans windows j'ai 256... :(  
 
Et ce n'est pas tout les performances graphiques dans les jeux se font énormément ressentir...maintenant tout mes jeux sont injouables..    
Est-ce que quelqu'un aurait une solution? un programme qui "bloque" la ram qu'il faut désactiver?Une commande dans le BIOS? ou autres?  
 
Merci d'avance au revoir  :hello:

mood
Publicité
Posté le 27-04-2006 à 09:56:05  profilanswer
 

n°4791392
el zozo
Stroumf Grognon
Posté le 27-04-2006 à 10:40:28  profilanswer
 

utilise Memtest86 pour voir si les barettes fonctionnent réélement. Si non, essaye toujours le démontage/dépousierage/remontage(ça marche rarement, mais ca mange pas de pain). Dernier recour : l'underclockage(notament si tu peu augmenter le coef multiplicateur pour compenser).
Si les barettes fonctionnent, j'ai pas d'idée (enfin... sauf si t'est sous Windaude Me  [:wardrone] )
 
A part ça, tu veut dire un Athlon 2000+?  Parcequ'un à 2Ghz, ça pulse  [:gijar]


Message édité par el zozo le 27-04-2006 à 10:43:35

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème mémoire vive...bizarre....

 

Sujets relatifs
problème de démarrage PXE-E61 : Media test failure, check cableGros probleme avec le formatage de windows,aidez moi svp
[Régler] Probleme USB : "H:\ is not accessible; Incorrect function"Problème d'acquisition vidéo
Problème d'instalation mp3 philips rush 128problème
Problème d'installation de windows xp en raid0Problème de mémoire vive..bizarre!
Problème de mémoire vive...bizarre...Problème mémoire vive..bizarre...
Plus de sujets relatifs à : Problème mémoire vive...bizarre....


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR