Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2003 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème mémoire vive..bizarre...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème mémoire vive..bizarre...

n°4787177
Themedecin​ecake
Posté le 25-04-2006 à 10:29:07  profilanswer
 

Bonjour à tous,  
Alors voilà mon problème jusqu'a hier j'avais un AMD Athlon 2Ghz, Avec une Geforce FX5200 128 Mo et 512Mo de Ram (je sais pas top la machine lol)  
Bref...Tout allait a peu prêt bien avec ma ram (Calcul au début du démarrage qui m'affichait 512...., et 512Mo de RAM qui était affichier également quand je fesais clique-droit propriété sur le poste de travail)  
MAIS!!! Du jour au lendemain....Mon ordinateur a considéré que je n'avais que 256Mo de ram quand je fesais clique-droit sur le poste de travail...Alors que au démarrage le calcul m'affiche toujours 512....  
Et ce n'est pas tout les performances graphiques dans les jeux se font énormément ressentir...maintenant tout mes jeux sont injouables..  
Est-ce que quelqu'un aurait une solution? un programme qui "bloque" la ram qu'il faut désactiver?Une commande dans le BIOS? ou autres?  
 
Merci d'avance et bonne jourée!

mood
Publicité
Posté le 25-04-2006 à 10:29:07  profilanswer
 

n°4787185
calagan_je​di
Posté le 25-04-2006 à 10:33:02  profilanswer
 


Tu as une carte video intégrée sur ta carte mere ?
Essaye CPU-Z pour voir ce qu'il te reconnait.
 
 
 

n°4787189
Themedecin​ecake
Posté le 25-04-2006 à 10:36:14  profilanswer
 

je l'ai rajouté plus tard ma carte graphique...mais oui elle est mise sur la carte mere, c'est quoi CPU-Z? (lol pardonne moi mon ignorance)

n°4787197
Themedecin​ecake
Posté le 25-04-2006 à 10:38:34  profilanswer
 

Le logiciel CPU-Z reconnait les 512Mo DDR...

n°4787198
houseboy27
c'est bien quand ça marche
Posté le 25-04-2006 à 10:38:52  profilanswer
 

bein ta barrette est HS[:airforceone]


Message édité par houseboy27 le 25-04-2006 à 10:39:05
n°4787202
houseboy27
c'est bien quand ça marche
Posté le 25-04-2006 à 10:40:19  profilanswer
 

si cpu-z reconnait 512 c'est bon, t'as dû avoir un bug

n°4787203
calagan_je​di
Posté le 25-04-2006 à 10:40:22  profilanswer
 


Va voir dans le bios si la carte video integrée est bien désactivée, c'est peut etre elle qui te bouffe 256.
 

n°4787204
Themedecin​ecake
Posté le 25-04-2006 à 10:41:19  profilanswer
 

C'est quoi le nom de la commande? desactivé c'est "enable" ? ou "disable"? lol

n°4787206
calagan_je​di
Posté le 25-04-2006 à 10:42:04  profilanswer
 

disable.


Message édité par calagan_jedi le 25-04-2006 à 10:42:35
n°4787219
Themedecin​ecake
Posté le 25-04-2006 à 10:51:02  profilanswer
 

Je n'ai trouvé aucune commande pouvant etre cela...certaine aurait pu l'etre mais elle était deja sur disable...

mood
Publicité
Posté le 25-04-2006 à 10:51:02  profilanswer
 

n°4787226
houseboy27
c'est bien quand ça marche
Posté le 25-04-2006 à 10:53:08  profilanswer
 

Quelle est ta CM?

n°4787242
Themedecin​ecake
Posté le 25-04-2006 à 10:58:36  profilanswer
 

fabriquant jvois pas la marque mais c'est le model VT8366-8233/5
Chipset VIA KT266/333
Le BIOS c'est Phoenix technologies LTD
 
Par contre j'peux voir que avec CPU-Z dans "graphic interface" le side brand est "enabled"...sa a quelque chose a voir?
 
Sinon..vous connaissez le nom dela commande pour la carte intégrée?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème mémoire vive..bizarre...

 

Sujets relatifs
Problème bizarre avec la RAMProbleme USB/Archos Recorder (Débit)
memoire pc3200 dual ou mon ?probleme graveur dvd !!!!!
Que pensez-vous de ce problème ? (Mobo/CPU apparement)[Probleme] 7600 GT Freeze lorsque je lance un jeu
[BIOS] Problème pour démarer mon PCProblème DVI sur 9800pro
Probleme alim 
Plus de sujets relatifs à : Problème mémoire vive..bizarre...


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR