Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1270 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème pour brancher les connecteurs LED, RESET etc...

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

Problème pour brancher les connecteurs LED, RESET etc...

n°1779821
Ecco
Dolphin Spirit
Posté le 04-09-2002 à 14:47:41  profilanswer
 

http://help.nec-computers.com/uk/p [...] umpers.asp
 
voilà en bas de la page... le premier qui a compris ou se branchait les hdd led, power led, reset button, et pwr button bravo a lui. (reset j'ai déjà trouvé hein :D)
 
[EDIT] voir mon dernier post pour la suite ;)


Message édité par Ecco le 14-09-2002 à 11:14:03
mood
Publicité
Posté le 04-09-2002 à 14:47:41  profilanswer
 

n°1779824
TotalRecal​l
Modérateur
Posté le 04-09-2002 à 14:48:45  profilanswer
 

ben stou simple :o :??:


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°1779836
Ecco
Dolphin Spirit
Posté le 04-09-2002 à 14:51:19  profilanswer
 

hé j'ai jamais vu un merdier pareil ya aucun nom que je reconnais :D

n°1779840
com21
real men don't click
Posté le 04-09-2002 à 14:51:53  profilanswer
 

bah vive JFP1


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°1779851
TotalRecal​l
Modérateur
Posté le 04-09-2002 à 14:54:04  profilanswer
 

Ecco a écrit a écrit :

hé j'ai jamais vu un merdier pareil ya aucun nom que je reconnais :D




 
plus sérieusement oui je suis d'accord.
on ne comprend pas les noms indiqués, on ne sait pas repérer + et -... :pt1cable:


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°1779861
Ecco
Dolphin Spirit
Posté le 04-09-2002 à 14:57:10  profilanswer
 

aucune idée alors ... ca me broute de tout faire a tâtons :D

n°1779867
TotalRecal​l
Modérateur
Posté le 04-09-2002 à 14:58:27  profilanswer
 

tournvis pour allumer et le reste tu branches pas, ça sert à rien :o


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°1779872
Ecco
Dolphin Spirit
Posté le 04-09-2002 à 14:59:19  profilanswer
 

:lol: si je trouve ou shunter avec un tournevis, autant que je branche apres :lol:

n°1779890
mrbebert
Posté le 04-09-2002 à 15:06:27  profilanswer
 

TotalRecall a écrit a écrit :

 
 
plus sérieusement oui je suis d'accord.
on ne comprend pas les noms indiqués, on ne sait pas repérer + et -... :pt1cable:



Pour le reset et le marche/arret, c'est juste un court circuit, y a pas de + ou de -.
Le reste c'est des diodes, y a pas de risque à les brancher dans le mauvais sens (ca s'allumera pas c'est tout).
Reste le haut-parleur...

n°1779899
TotalRecal​l
Modérateur
Posté le 04-09-2002 à 15:08:24  profilanswer
 

Ecco a écrit a écrit :

:lol: si je trouve ou shunter avec un tournevis, autant que je branche apres :lol:




 
oui mais tu n'auras trouvé que le pow on avec le tournevis. c'est ce que j'entendais par là !


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
mood
Publicité
Posté le 04-09-2002 à 15:08:24  profilanswer
 

n°1779902
Ecco
Dolphin Spirit
Posté le 04-09-2002 à 15:09:13  profilanswer
 

ouais a la limite ca chu au courant, mais le pb c de trouver quels sont les pins qui servent a quoi :lol: j'aime pas trop m'amuser a brancher débrancher quand la CM tourne :/

n°1779904
TotalRecal​l
Modérateur
Posté le 04-09-2002 à 15:09:24  profilanswer
 

mrbebert a écrit a écrit :

Pour le reset et le marche/arret, c'est juste un court circuit, y a pas de + ou de -.
Le reste c'est des diodes, y a pas de risque à les brancher dans le mauvais sens (ca s'allumera pas c'est tout).
Reste le haut-parleur...




 
:rolleyes:
 


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°1779905
TotalRecal​l
Modérateur
Posté le 04-09-2002 à 15:09:53  profilanswer
 

Ecco a écrit a écrit :

ouais a la limite ca chu au courant, mais le pb c de trouver quels sont les pins qui servent a quoi :lol: j'aime pas trop m'amuser a brancher débrancher quand la CM tourne :/




 
tu dois vraiment les connecter ces foutus del/switch ?


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°1780044
Ecco
Dolphin Spirit
Posté le 04-09-2002 à 15:56:21  profilanswer
 

bah pour le début nan, mais ca fait + propre apres :D

n°1780073
Ecco
Dolphin Spirit
Posté le 04-09-2002 à 16:05:30  profilanswer
 

visiblement le port PS/2 clavier a un problème... enfin le type m'avait prévenu d'utiliser un clavier USB, mais bon là c louche : quand j'appuie sur une touche le buzzer produit un grincement :/

n°1780074
TotalRecal​l
Modérateur
Posté le 04-09-2002 à 16:06:45  profilanswer
 

Ecco a écrit a écrit :

visiblement le port PS/2 clavier a un problème... enfin le type m'avait prévenu d'utiliser un clavier USB, mais bon là c louche : quand j'appuie sur une touche le buzzer produit un grincement :/




 
ah ouais :D.
enfin ça veut dire que tu as progressé puisque le machin a démarré :D


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°1780099
Ecco
Dolphin Spirit
Posté le 04-09-2002 à 16:17:42  profilanswer
 

ah vi mais ca fait un bail qu'il a démarré...
 
:lol:
 
heureusement que j'ai acheté le beau kit logitech noir sinon walou le clavier usb :p

n°1782066
Ecco
Dolphin Spirit
Posté le 05-09-2002 à 05:43:22  profilanswer
 

BON j'ai laché l'affaire, je chercherai une autre fois ou brancher quoi apparemment ya +ieurs solutions avec les modes bicolores etc  :pt1cable:  
 
 
donc là en fait tout a l'air d'aller a peu pres, winXP nickel stable chrome etc seulement petit problème ki reste encore :heink:  
 
au démarrage il m'affiche : memory error. et j'appuie sur une touche pi c terminé. kesskkeeeesssééééé :??:

n°1782259
Ecco
Dolphin Spirit
Posté le 05-09-2002 à 10:27:26  profilanswer
 

:bounce:  :bounce:  :bounce:

n°1782367
Ecco
Dolphin Spirit
Posté le 05-09-2002 à 11:09:22  profilanswer
 

help :(

n°1782393
com21
real men don't click
Posté le 05-09-2002 à 11:19:44  profilanswer
 

ta fais un memtest a tout hazard ?


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°1782454
Ecco
Dolphin Spirit
Posté le 05-09-2002 à 11:35:36  profilanswer
 

ben non, mais je suis quasi sur de la réponse, vu qu'avec 2 autres barettes ca fait pareil : jpeux chopper ou memtest en cas ?

n°1783033
Ecco
Dolphin Spirit
Posté le 05-09-2002 à 14:52:34  profilanswer
 

la mémoire a l'air d'aller

n°1783243
Ecco
Dolphin Spirit
Posté le 05-09-2002 à 15:47:05  profilanswer
 

:bounce:

n°1783929
Ecco
Dolphin Spirit
Posté le 05-09-2002 à 19:50:51  profilanswer
 

:bounce: [UP UP UP] :bounce:

n°1783934
mrbebert
Posté le 05-09-2002 à 19:52:36  profilanswer
 

C'est peut être juste qu'elle tourne à une fréquence non certifiée. Tu as overclocké ?

n°1783975
Ecco
Dolphin Spirit
Posté le 05-09-2002 à 20:05:29  profilanswer
 

nop, j'ai essayé 100 et 133 ca fait pareil, on dirait vraimment que cette erreur est écrite telle le n° de série... paske franchement a part ca j'fais juste entrée et ca boot, c super stable aucun pb :/

n°1784667
Ecco
Dolphin Spirit
Posté le 05-09-2002 à 23:34:55  profilanswer
 

:bounce:

n°1786846
TotalRecal​l
Modérateur
Posté le 06-09-2002 à 19:48:08  profilanswer
 

clear cmos/update du bios pour commencer...


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°1789030
Ecco
Dolphin Spirit
Posté le 07-09-2002 à 18:11:20  profilanswer
 

ok ! tu sais quoi ? ben mon hd vient de lacher :D spour ca que je réponds pas depuis 2 jours :p mon joli 75GXP tout neuf (tiens comme par hasard un IBM) a laché au bout de 3 jours (oui seulement 3) et HEUREUSEMENT que ne faisant pas confiance a la marque j'avais stocké mes trucs sur un vieux DD ... j'utilisais cet IBM Temporairement avant de recevoir mon XP... je lui demandais juste de tenir 15 jours! ben non :(
 
enfin bon maintenant j'ai le Seagate (:love: seagate je vous aime :love:) et jvais tenter un pti flashage :jap:

n°1789043
TotalRecal​l
Modérateur
Posté le 07-09-2002 à 18:20:46  profilanswer
 

Pas cool :/ Désolé pour le DD :(.


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°1789115
Ecco
Dolphin Spirit
Posté le 07-09-2002 à 18:43:21  profilanswer
 

oh pour le dd :lol: je m'en doutais IBM me surprends plus... v faire le concour de l'IBM qui pète le + vite pour voir.

n°1806968
Ecco
Dolphin Spirit
Posté le 14-09-2002 à 11:14:43  profilanswer
 

http://help.nec-computers.com/uk/p [...] umpers.asp
 
voilà en bas de la page... le premier qui a compris ou se branchait les hdd led, power led, reset button, et pwr button bravo a lui. (power j'ai déjà trouvé hein :D)
 
je reprends le premier post pke j'ai tjs pas de led active et tjs pas de bouton reset :gun:

n°1807202
Ecco
Dolphin Spirit
Posté le 14-09-2002 à 12:46:08  profilanswer
 

:bounce:  :bounce:

n°1807267
Ecco
Dolphin Spirit
Posté le 14-09-2002 à 13:17:21  profilanswer
 

:bounce:  :bounce:  :bounce:


Message édité par Ecco le 17-09-2002 à 02:27:15
n°1808251
Ecco
Dolphin Spirit
Posté le 14-09-2002 à 20:02:58  profilanswer
 

:bounce:  :bounce:  :bounce:  :bounce:


Message édité par Ecco le 17-09-2002 à 02:26:50
n°1813951
Ecco
Dolphin Spirit
Posté le 16-09-2002 à 23:59:40  profilanswer
 

:bounce:  :bounce:  :bounce:

n°1814144
Ecco
Dolphin Spirit
Posté le 17-09-2002 à 02:26:39  profilanswer
 

:bounce:  :bounce:

n°1814156
malone
Posté le 17-09-2002 à 03:11:58  profilanswer
 

Ecco a écrit a écrit :

 :bounce:  :bounce:  




 
 
-> en bas a gauche, le power led, la couleur a gauche, la terre ça devrait etre le troisieme en partant de la gauche.
-> a coté, tu as du mettre le reset.
-> HDLED je dirais en haut a gauche, pin 1 et 2 ou 2 et 3.
euh, t'as rien d'ecris sur la carte mere ???

n°1814834
Ecco
Dolphin Spirit
Posté le 17-09-2002 à 13:27:41  profilanswer
 

ALLELUIAAAA ON M'A REPONDU :ange:  :ange:  :ange:  :ange:
 
[Edit] non justement ya rien écrit :lol:


Message édité par Ecco le 17-09-2002 à 13:28:12
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème pour brancher les connecteurs LED, RESET etc...

 

Sujets relatifs
Problème avec le controlleur USBGros probleme carte graphique
Probleme avec Xp, une fois sur 2 je plante au démarrageHelp!! Problème de RAID IDE sur Gigabyte
Problème avec souris de marque QWAREprobleme de DD ou de carte mère... ou autre...?
Probleme de flou en 1600x1200 sur une 21'' avec GF 4400problème douteux de FPS sur un celeron 533
aidez moi svp , comment brancher une alim AT à l'interupteur ?Problème avec un dd: help!
Plus de sujets relatifs à : Problème pour brancher les connecteurs LED, RESET etc...


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR